 <!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="57x57" href="data:image/png;base64,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">
<link rel="apple-touch-icon" sizes="60x60" href="data:image/png;base64,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">
<link rel="apple-touch-icon" sizes="72x72" href="data:image/png;base64,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">
<link rel="apple-touch-icon" sizes="76x76" href="data:image/png;base64,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">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/xapple-icon-114x114.png.pagespeed.ic.rja1s3LOis.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/xapple-icon-120x120.png.pagespeed.ic.KQqGdkYIgT.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/xapple-icon-144x144.png.pagespeed.ic.-JevtNnL0b.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/xapple-icon-152x152.png.pagespeed.ic.kEcG90pfpS.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/xapple-icon-180x180.png.pagespeed.ic.nRLCVXBMGJ.png">
<link rel="icon" type="image/png" sizes="192x192" href="/favicons/xandroid-icon-192x192.png.pagespeed.ic.z8zjqyYJfj.png">
<link rel="icon" type="image/png" sizes="32x32" href="data:image/png;base64,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">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/xfavicon-96x96.png.pagespeed.ic.yzdHo1xq2R.png">
<link rel="icon" type="image/png" sizes="16x16" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAMAAAAoLQ9TAAAABGdBTUEAALGPC/xhBQAAARRQTFRFAAAAdiuEdiuEdiuEAAAAAAAASxtUSxxUhD2Rdy2FAAAAdiuEAAAAMhI4dyuFdSqDdiqEejGHh0WTfTaKfDWKfDSJeC6GdCiCdSmDdCmDfzmMfziMiEaUtIu7tIu8t4++soi6sYa5j1GaMRE3jEyYnmqok1iej1Kbw6HJuZLAn2qpp3awsIS4p3ewr4S3iUmVMxU5wJzGxKTKv5zG1LzYx6jMwqHIvpvFx6jN0LbVxqjMz7XUpHKtDg8OaEhuqHext4+/soe6wp/Iu5XCvZjEvprFroC2upTBkFObCgoKOzw7lYeXfF2CNxo9MxQ5Nhk8NRY6Nhg8Nhg7NRc7NBU6Dw8PdnZ2WltaKSopAgICEBAQHBwcPQGSJgAAAAt0Uk5TAABsa2xpqqppbGuJTAIjAAAAdklEQVQY02NkYGTkZEACTAwMjMh8BhYWRjQBDqCev6haUAFhARYkJsj03yxwCSagdYyMbCABJk5GBAAKiIHoH5wIAV7G90KMvHAlPIYQ+g8j0M1PZBlZbKES/5iBxN17jCw8IN5mqF3M3xgYefwYN8Kd8uMPAwCg0w6+Jz1UjQAAAABJRU5ErkJggg==">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte"/>
<meta name="description" content="Du &quot;Quai des brumes&quot;, film qui l&#039;a révélée en 1938, jusqu&#039;aux années 1960, elle a été l&#039;une des des plus grandes vedettes du cinéma français... L&#039;actrice Michèle Morgan est morte ce 20 décembre à l&#039;âge de 96 ans.">
<link rel="publisher" href="https://plus.google.com/109041382134244612447"/>
<title>Michèle Morgan, &quot;les yeux du cinéma français&quot;, est morte</title>
<meta property="og:url" content="https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte"/>
<meta property="og:title" content="Michèle Morgan, &quot;les yeux du cinéma français&quot;, est morte"/>
<meta property="og:description" content="Du &quot;Quai des brumes&quot;, film qui l&#039;a révélée en 1938, jusqu&#039;aux années 1960, elle a été l&#039;une des des plus grandes vedettes du cinéma français... L&#039;actrice Michèle Morgan est morte ce 20 décembre à l&#039;âge de 96 ans."/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="France Culture"/>
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/fede6417-0f06-4ac9-8692-4bf4fae9189a/600x337_morgan.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="337"/>
<meta property="fb:app_id" content="1607849499491866"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@franceculture">
<meta name="twitter:title" content="Michèle Morgan, &quot;les yeux du cinéma français&quot;, est morte">
<meta name="twitter:url" content="https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte">
<meta name="twitter:description" content="Du &quot;Quai des brumes&quot;, film qui l&#039;a révélée en 1938, jusqu&#039;aux années 1960, elle a été l&#039;une des des plus grandes vedettes du cinéma français... L&#039;actrice Michèle Morgan est morte ce 20 décembre à l&#039;âge de 96 ans.">
<meta name="twitter:image" content="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/fede6417-0f06-4ac9-8692-4bf4fae9189a/600x337_morgan.jpg">
<meta property="article:published_time" content="2016-12-20T18:54:00+01:00"/>
<meta property="article:modified_time" content="2016-12-21T15:03:59+01:00"/>
<meta property="article:publisher" content="https://www.facebook.com/franceculture/"/>
<meta property="article:tag" content="Michèle Morgan,Antoine Lachand,Pierre Ropert,Cinéma"/>
<meta name="news_keywords" content="Michèle Morgan,Antoine Lachand,Pierre Ropert,Cinéma"/>
<link rel="stylesheet" href="/css/A.main-f1a72c2f9f.min.css.pagespeed.cf.j5vVKlYRA_.css">
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/>
</noscript>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-86344736-1','auto');</script>
<script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript" async data-no-instant></script>
<script type="text/javascript" data-no-instant>var sas=window.sas||{};sas.cmd=window.sas.cmd||[];'object'===typeof window.sas&&window.sas.cmd instanceof Array&&window.sas.cmd.push(function(){window.sas.setup({domain:'https://www6.smartadserver.com',async:true});});</script>
<link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//widgets.outbrain.com"><link rel="dns-prefetch" href="//www.googleadservices.com"></head>
<body id="body" class="" itemscope itemtype="http://schema.org/WebPage">
<header id="header-principal"><div class="metanav" data-metanav><ul><li><a href="http://www.radiofrance.fr" title="radio france" target="_blank">Radio France</a></li><li><a href="//www.franceinter.fr" title="France Inter" target="_blank">France Inter</a></li><li><a href="http://www.francetvinfo.fr" title="franceinfo" target="_blank">franceinfo</a></li><li><a href="//www.francebleu.fr" title="France Bleu" target="_blank">France Bleu</a></li><li><a href="https://www.francemusique.fr" title="France Musique" target="_blank">France Musique</a></li><li><a href="http://www.fipradio.fr" title="Fip" target="_blank">Fip</a></li><li><a href="http://www.mouv.fr" title="Mouv'" target="_blank">Mouv'</a></li><li><a href="http://www.maisondelaradio.fr" title="Maison de la Radio" target="_blank">Maison de la Radio</a></li><li><a href="http://mediateur.radiofrance.fr/" target="_blank">le Médiateur</a></li></ul></div><div class="heading"><div class="identity"><a class="hamburger" href="#" data-no-instant><span class="icon icon-menu"></span><span class="title">Menu</span></a><a class="logo" href="/" title="accueil franceculture.fr"><img class="top-logo" src="data:image/png;base64,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" alt="logo france culture"><img class="sticky-logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFQAAAAdCAMAAAAD4rtXAAAAPFBMVEX///////////////////////////////////////////////////////////////////////////////8gsV51AAAAE3RSTlMAECAwQFBYYGRwfICQoLDA0ODwrj7CQQAAAhZJREFUSMet1dGCmyAQRuEfGUvtiIOc93/XXqAm6abd3TTcSBLzCTPDKH1zpDnr3WPuxNvRoJd3m2WnlTWs2Ry9ecoRa6+mVPdeJ6Xaw15YKETQWWAHNwBCDWBXg079LpobNQesP+qWnGawFCgwF/g1Pr2wVFdQJQ8AAxk4SFkOAPNrqMvppd6jKbmvMNti02eJcffyDA32KS50htrgJ7Tl85UGEJKmLWK9RyvQL1QBUFUBNn0RteOq4qbiprRsnt0nd03uUqm16Lp8DS0n+p4DNDB/Ac2Lu2dJSmZmSZKZ2XSgZhVoZlnZzCZJ2cyyJjPLWtwkKbv7cmU+x6ivlkfwMEkAfqCcIxSAX1twICq4lPdxS03D7Od/en4B7YBrvu5pSVK6TNhfQAE8daC770dJ+cEXgPIUNWtnTP+CVqBP0gQwSTtAltSA9Sl6q4Kn6CJ1GN1p/J6A0VjMi+UX0FXKAHtERB9b46EEX0DPmrmL/P+j+ohmgC5Js9tt+9P3Ub87TRwJ036fqPkf6KqRiRuaOBNVYvMibQBb0norqaqlf0T3dE1sf0QHkqXUxkPv49GPhR/n4YZu47AcjbOfsbtQA+ir70e9jiVeb5c4/Qd0Ob69Jv0RvUdGQ12OJ/f51glqPKCpHegxaesf6CMiSdOyRdQy+su0Rmym4u52e0elskVsLqUlIpZk7l5k7n4mPS1bxFaSpN+DDk42RY1cYwAAAABJRU5ErkJggg==" alt="logo france culture"></a></div><div class="menu"><ul class="program"><li class="niv1"><a href="/programmes"><span class="icon-program"></span>Programmes
</a></li></ul><ul><li class="niv2"><a href="#" class="niv1" data-titre-niv2>Actualités</a><ul class="actu"><li><a href="/dossiers/les-journaux-de-france-culture">Les journaux</a></li><li><a href="/emissions/les-matins">Les Matins</a></li><li><a href="/geopolitique">Géopolitique</a></li><li><a href="/politique">Politique</a></li><li><a href="/economie">Économie</a></li></ul></li><li class="niv2"><a href="#" class="niv1" data-titre-niv2>Art et Création</a><ul class="art"><li><a href="/cinema">Cinéma</a></li><li><a href="/litterature">Littérature</a></li><li><a href="/musique">Musique</a></li><li><a href="/theatre">Théâtre</a></li></ul></li><li class="niv2"><a href="#" class="niv1" data-titre-niv2>Savoirs</a><ul class="savoir"><li><a href="/histoire">Histoire</a></li><li><a href="/philosophie">Philosophie</a></li><li><a href="/sciences">Sciences</a></li></ul></li></ul><ul><li class="niv1"><a href="/fictions">Fictions</a></li><li class="niv1"><a href="/documentaires">Documentaires</a></li><li class="niv1"><a href="/conferences">Conférences</a></li></ul></div><div class="search-bind search"><form action="/recherche" class="search-bar" id="search-bar-header" method="GET" data-autocomplete><div class="search-input"><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q"/><div class="autocomplete element-hidden"><ul class="autocomplete-list list"></ul><a class="more-results" class="search-bar-submit" href=""><span class="icon icon-search"></span> Plus de résultats...</a></div></div><button type="button" class="search-bar-submit"><span class="icon-search"></span></button></form></div><button class="player-button direct_btn play"><span class="icon-play"></span><div class="text">Le direct</div></button></div><div class="menu-slid"><a class="close" href="#" data-no-instant><span class="icon-close"></span></a><form action="/recherche" class="search-bar" id="search-bar-menu" method="GET" data-prefill><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q"/><button type="button" class="search-bar-submit"><span class="icon-search"></span></button></form><ul><li><a href="/">Accueil</a></li></ul><ul><li><a href="/direct">Le direct</a></li><li><a href="/programmes">Programmes</a></li><li><a href="/emissions">Emissions et podcasts</a></li></ul><ul><li><a href="/fictions">Fictions</a></li><li><a href="/documentaires">Documentaires</a></li><li><a href="/conferences">Conférences</a></li><li><a href="/dossiers/france-culture-echos">France Culture Echos</a></li></ul><ul class="menu-social"><li><a href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank"><span class="icon-facebook"></span><span class="invisible">Twitter</span></a></li><li><a href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li><li><a href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank"><span class="icon-googleplus"></span><span class="invisible">Google +</span></a></li><li class="newsletter-button"><a href="/newsletter"><img src="/img/newsletter-mini.svg" alt=""><span class="mobile">Newsletters</span><span class="nomobile">S'abonner à nos newsletters</span></a></li></ul><ul><li><a href="/actualite">Actualités</a></li><li><a href="/idees">Idées</a></li><li class="niv2"><a href="#" data-titre-niv2>Art et Création
<span class="icon-plus"></span><span class="icon-moins">-</span></a><ul><li><a href="/architecture">Architecture</a></li><li><a href="/bande-dessinee">BD</a></li><li><a href="/cinema">Cinéma</a></li><li><a href="/creation-sonore">Création sonore</a></li><li><a href="/danse">Danse</a></li><li><a href="/dessin">Dessin</a></li><li><a href="/design">Design</a></li><li><a href="/gastronomie">Gastronomie</a></li><li><a href="/litterature">Littérature</a></li><li><a href="/musique">Musique</a></li><li><a href="/peinture">Peinture</a></li><li><a href="/photographie">Photographie</a></li><li><a href="/sculpture">Sculpture</a></li><li><a href="/theatre">Théâtre</a></li><li><a href="/video">Vidéo</a></li></ul></li><li><a href="/droit-justice">Droit &amp; justice</a></li><li><a href="/economie">Économie</a></li><li><a href="/education">Éducation</a></li><li><a href="/environnement">Environnement</a></li><li><a href="/geographie">Géographie</a></li><li><a href="/geopolitique">Géopolitique</a></li><li><a href="/histoire">Histoire</a></li><li><a href="/medias">Médias</a></li><li><a href="/numerique">Numérique</a></li><li><a href="/philosophie">Philosophie</a></li><li><a href="/politique">Politique</a></li><li><a href="/psychanalyse">Psychanalyse</a></li><li><a href="/religion-et-spiritualite">Religion et spiritualité</a></li><li><a href="/sciences">Sciences</a></li><li><a href="/sciences-du-langage">Sciences du langage</a></li><li><a href="/societe">Société</a></li><li><a href="/sociologie">Sociologie</a></li></ul></div></header>
<div id="main-wrapper">
<div id="banner" class="">
</div>
<div id="ad-top" class="container-fluid page-container ad-top">
<div class="pub-tete mbu1">
<div class="first-ad-wrapper">
<div class="ad-wrapper">
<div>
<script type="text/javascript"></script>
</div>
</div>
</div>
</div>
</div>
<div id="main-content" class="container-fluid page-container">
<div id="heading-zone">
<div class="heading-page">
<div class="breadcrumb" itemscope itemtype="//schema.org/BreadcrumbList">
<a href="/">accueil</a> •
<a href="/cinema" itemprop="itemListElement">Cinéma</a> •
Michèle Morgan, &quot;les yeux du cinéma français&quot;, est morte
</div>
<div class="title-zone title-zone-article">
<h1 itemprop="name" class="title">Michèle Morgan, &quot;les yeux du cinéma français&quot;, est morte</h1>
</div>
</div>
</div>
<div class="content primary-content">
<div class="post-heading"><div class="post-title-zone"><div class="date"><span class="icon icon-date"></span>
20.12.2016
</div></div></div>
<article class="content-inner prose" itemscope itemtype="//schema.org/NewsArticle">
<meta itemprop="datePublished" content="2016-12-20">
<div class="share-zone">
<div class="sharebar-mobile">
<div class="share-bar">
<a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a>
<a href="https://twitter.com/share?lang=fr&text=Michèle Morgan, %22les yeux du cinéma français%22, est morte via @franceculture&url=https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a>
<a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a>
<a href="mailto:?to=&subject=Michèle Morgan, &quot;les yeux du cinéma français&quot;, est morte&body=Du &quot;Quai des brumes&quot;, film qui l&#039;a révélée en 1938, jusqu&#039;aux années 1960, elle a été l&#039;une des des plus grandes vedettes du cinéma français... L&#039;actrice Michèle Morgan est morte ce 20 décembre à l&#039;âge de 96 ans. https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a>
<a data-content="À découvrir sur France Culture : Du &quot;Quai des brumes&quot;, film qui l&#039;a révélée en 1938, jusqu&#039;aux années 1960, elle a été l&#039;une des des plus grandes vedettes du cinéma français... L&#039;actrice Michèle Morgan est morte ce 20 décembre à l&#039;âge de 96 ans. https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" href="sms:?body=À découvrir sur France Culture : Du &quot;Quai des brumes&quot;, film qui l&#039;a révélée en 1938, jusqu&#039;aux années 1960, elle a été l&#039;une des des plus grandes vedettes du cinéma français... L&#039;actrice Michèle Morgan est morte ce 20 décembre à l&#039;âge de 96 ans. https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a>
</div>
</div>
<div class="pvu3">
<div class="first-ad-wrapper">
<div class="ad-wrapper">
<div>
<script type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="text-zone" itemprop="articleBody">
<div class="intro">
<h2 itemprop="description">Du &quot;Quai des brumes&quot;, film qui l&#039;a révélée en 1938, jusqu&#039;aux années 1960, elle a été l&#039;une des des plus grandes vedettes du cinéma français... L&#039;actrice Michèle Morgan est morte ce 20 décembre à l&#039;âge de 96 ans.</h2>
</div>
<figure itemscope itemtype="https://schema.org/ImageObject"><img src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/wgALCAAqAB8BAREA/8QAGAAAAwEBAAAAAAAAAAAAAAAAAgMEAAH/2gAIAQEAAAABmcU7ydGwnKSNByju7LL/xAAbEAADAQADAQAAAAAAAAAAAAAAAQIRECAxIf/aAAgBAQABBQLCZKjjwk9LWOiGIr6W9E8FZqGI03r/AP/EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CR//EABsQAAMBAAMBAAAAAAAAAAAAAAABERAhQVEx/9oACAEBAAE/IVWE1VjQYsYDw4j0KOoPHoNiIh9UdvSO8//aAAgBAQAAABB3gLL/xAAbEAEBAQADAQEAAAAAAAAAAAABABEhMUEQUf/aAAgBAQABPxB6TwlwJdOMB4JR3JOMqIWWBQxxfFp6t2TIJAAXEe4ch3HdPLifyUdMe3VvXz//2Q==" alt="Michèle Morgan vers 1940" class="dejavu" data-dejavu-src="https://www.franceculture.fr/cruiser-production/2016/12/fede6417-0f06-4ac9-8692-4bf4fae9189a/510_morgan.jpg.pagespeed.ce.BvyicWgSIw.jpg"/><figcaption class="figcaption"><span itemprop="caption" class="caption">Michèle Morgan vers 1940</span><span class="bullet">&bull;</span><span class="copyright">
Crédits : <em itemprop="creator">HARCOURT</em>
-
<em itemprop="copyrightHolder">AFP</em></span></figcaption></figure>
<p>Ce mercredi 21 décembre, dans <a href="https://www.franceculture.fr/emissions/le-journal-de-8-h/michele-morgan-au-dela-dun-simple-regard">le Journal de 8h</a>, Antoine Guillot revenait sur le parcours cinématographique en demi-teinte - un nombre finalement limité de chefs-d'oeuvre - de cette légende du cinéma au XXe siècle :</p>
<p><div class="player-inline">
<div class="player-inline-title">Écouter</div>
<div class="player-inline-content">
<button title="Écouter La carrière de Michèle Morgan par Antoine Guillot" class="player-button icon icon-play-circle btn-play" data-asset-xtname="Extrait::La_carriere_de_Michele_Morgan_par_Antoine_Guillot::La_carriere_de_Michele_Morgan_par_Antoine_Guillot" data-asset-title="La carrière de Michèle Morgan par Antoine Guillot" data-asset-surtitle="" data-asset-source="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/0b57789a-71c6-4225-8a32-145a242637ac/la_carriere_de_michele_morgan_par_antoine_guillot-net_8cea9080-0148-4baa-8099-6dd5142af1e5_fc.mp3" data-duration="" data-clip-type="reecoute"></button>
<div>La carrière de Michèle Morgan par Antoine Guillot</div>
</div>
</div>
</p>
<blockquote>
<p>&gt;&gt;&gt; <a href="https://www.franceculture.fr/emissions/le-journal-de-la-culture/michele-morgan-retour-sur-la-carriere-de-lactrice-legendaire-du">écoutez également les critiques de cinéma Michel Ciment et Serge Toubiana évoquer la carrière de Michèle Morgan dans <em>le Journal de la culture</em> de Perrine Malinge</a></p>
</blockquote>
<p>Au côté de Jean-Pierre Aumont, réécoutez la voix de Michèle Morgan dans une adaptation en français du film d'Alfred Hitchcock &quot;L'Ombre d'un doute&quot;, retransmise le 7 mai 1946 sur la Chaîne nationale. Cette archive est extraite de <a href="https://www.franceculture.fr/emissions/les-nuits-de-france-culture">la Nuit spéciale &quot;Gendarmes, policiers…et quelques criminels&quot;, qui sera diffusée le 12 février prochain sur France Culture</a> :</p>
<p><div class="player-inline">
<div class="player-inline-title">Écouter</div>
<div class="player-inline-content">
<button title="Écouter Michèle Morgan dans l&#039;Ombre d&#039;un doute en 1946" class="player-button icon icon-play-circle btn-play" data-asset-xtname="Extrait::Michele_Morgan_dans_l_Ombre_d_un_doute_en_1946::Michele_Morgan_dans_l_Ombre_d_un_doute_en_1946" data-asset-title="Michèle Morgan dans l&#039;Ombre d&#039;un doute en 1946" data-asset-surtitle="" data-asset-source="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/ce0ab3c9-ca90-4925-ba51-f8282aa6b6ff/l_ombre_d_un_doute-net_4863ef4d-b689-4bb7-978f-d909e0aa1883_fc.mp3" data-duration="" data-clip-type="reecoute"></button>
<div>Michèle Morgan dans l&#039;Ombre d&#039;un doute en 1946</div>
</div>
</div>
</p>
<p>En 1978, Michèle Morgan, déjà égérie de cinéma, se lance sur les planches dans la pièce <em>Le Tout pour le tout</em> de Françoise Dorin, mise en scène au Théâtre du Palais-Royal à Paris. Peu après la première, elle était interviewée par Claire Jordan en octobre 78, dans l'émission &quot;Les Arts du spectacle&quot;, sur ses débuts au théâtre :</p>
<p><div class="player-inline">
<div class="player-inline-title">Écouter</div>
<div class="player-inline-content">
<button title="Écouter Michèle Morgan en 1978" class="player-button icon icon-play-circle btn-play" data-asset-xtname="Extrait::Michele_Morgan_en_1978::Michele_Morgan_en_1978" data-asset-title="Michèle Morgan en 1978" data-asset-surtitle="" data-asset-source="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/6fd5bc6f-0636-4599-8e5e-efe09c9832c8/michele_morgan_en_1978.mp3" data-duration="" data-clip-type="reecoute"></button>
<div>Michèle Morgan en 1978</div>
</div>
</div>
</p>
<blockquote>
<p>&quot;Mon idéal, ma passion, tout ce que je voulais au monde c'était la réalisation de ce rêve d'enfant : le cinéma. Ce n'est qu'après, bien plus tard, que j'ai réalisé ce qu'était le métier de comédien, de comédien de théâtre. Mais mon rêve c'était de devenir une actrice de cinéma.&quot;</p>
<p>&quot;Finalement j'ai réalisé que jouer la comédie c'est la même chose au cinéma et au théâtre. Sauf qu'au cinéma on est interrompu toutes les deux minutes par la caméra, le son, la lumière, il faut se reconcentrer 50 fois par jour ce qui est une difficulté sans nom. Quand on a un grand rôle dramatique au cinéma, c'est quand même effrayant de commencer à pleurer, parce qu'on s'est concentré, on a donné son âme, toutes ses tripes... Et bon ça y est il faut s'arrêter parce que la caméra cale, parce que la lumière n'est pas dans le bon sens, parce que le son... Il y a toujours quelque chose qui vous arrête dans votre élan ! [Au théâtre] j'ai une liberté c'est merveilleux, parce qu'on joue une scène et on la joue jusqu'au bout, sans être interrompu.&quot;</p>
</blockquote>
<p><strong>Biographie de Michèle Morgan par la Documentation de Radio-France :</strong></p>
<p>L'enfance de Simone Roussel est marquée par cette immense volonté de devenir actrice. Elle n'a que 14 ans lorsqu'elle remporte le deuxième prix au Concours de Photogénie de Dieppe. Cet événement est déterminant puisqu'il lui permet de faire ses premiers pas devant la caméra, comme figurante. En 1935, on la découvre notamment dans <em>Mademoiselle Mozart</em> aux côtés de Danielle Darrieux. Quelques figurations et un passage aux cours d'art dramatique de René Simon, et Michèle Morgan est déjà en haut de l'affiche aux côtés de Raimu, dans <em>Gribouille</em>, de Marc Allégret.</p>
<p>En 1938, <em>Le</em> <em>Quai des Brumes</em> est couvert de récompenses internationales, dont le Prix Louis Delluc.</p>
<p>Devant un tel succès, RKO - société de production américaine - propose un contrat à la jeune femme (1940). Michèle quitte alors une Europe meurtrie. Elle est surnommée «les yeux du cinéma français», tellement son regard transperce la pellicule et envoûte le spectateur. Elle rencontre Bill Marshall, qu'elle épouse. De cette union naît Mike, en 1944. Lassée par cette expérience américaine, Michèle Morgan fait son grand retour sur les écrans français dans <em>la Symphonie Pastorale</em> d'après André Gide, réalisé par Jean Delannoy. Dès lors, Michèle Morgan redevient l'actrice française la plus appréciée.</p>
<p>En 1950, elle épouse Henri Vidal, avec lequel elle tourne plusieurs films.</p>
<p>Sur le tournage de <em>Le Miroir à deux faces</em>, en 1957, Michèle Morgan retrouve Gérard Oury qu'elle avait perdu de vue depuis le cours Simon. Après le décès de son mari, le réalisateur prend une place privilégiée aux côtés de Michèle Morgan.</p>
<p>Au cours de sa carrière, Michèle Morgan a révolutionné l'image de la femme moderne, a joué dans plus de soixante-dix films avec les acteurs et réalisateurs les plus prestigieux, et est devenu un véritable symbole du cinéma français. En 1971, elle est Présidente du Jury du Festival International du Film de Cannes ; en 1988, elle est faite Commandeur de la Légion d'Honneur.</p>
<p>Malgré sa retraite, elle fait parfois cadeau de sa participation à Claude Lelouch comme dans <em>Le chat et la souris</em> (1975), <em>Robert et Robert</em> (1978) et <em>Un homme et une femme, vingt ans déjà</em> (1986), avant d'apparaître une dernière fois au cinéma aux côtés de Marcello Mastroianni dans <em>Ils vont tous bien</em> de Giuseppe Tornatore.</p>
<p> <figure itemscope itemtype="https://schema.org/ImageObject"><img src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAbACoDAREAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAwIBAAT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAazVOJCg6seyQpcoh4qxQDymVcTSwVYcf//EABoQAAMBAQEBAAAAAAAAAAAAAAABAhEQEiD/2gAIAQEAAQUCXw+Jmnodjo0nDV6pIqV1kjZvf//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQMBAT8BR//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQIBAT8BR//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CR//EABoQAAIDAQEAAAAAAAAAAAAAAAABEBEhUTH/2gAIAQEAAT8hm0JGwg6QYQ0ti8AyV8Y+Q7oZ2O6W7P8A/9oADAMBAAIAAwAAABAZH6EsBVNjTSD/xAAXEQADAQAAAAAAAAAAAAAAAAAQETAB/9oACAEDAQE/EIsMbP8A/8QAGBEAAwEBAAAAAAAAAAAAAAAAAAERMBD/2gAIAQIBAT8QxhCcSz//xAAaEAADAQEBAQAAAAAAAAAAAAAAAREhMRBB/9oACAEBAAE/EOyYS98JmEClrOn2KCrghmBUtMRsIrbRo6Id0QUw4atZH0Nr1h+f/9k=" alt="Michèle Morgan à sa table de dessin en 1974, dans son appartement de l&#039;Ile Saint-Louis, au dernier étage de l&#039;Hôtel Lambert" class="dejavu" data-dejavu-src="https://www.franceculture.fr/cruiser-production/2016/12/e3958adc-0ee8-4b77-af3a-f386ebe154cd/510_morgan2.jpg.pagespeed.ce.sqmpeu15YQ.jpg"/><figcaption class="figcaption"><span itemprop="caption" class="caption">Michèle Morgan à sa table de dessin en 1974, dans son appartement de l&#039;Ile Saint-Louis, au dernier étage de l&#039;Hôtel Lambert</span><span class="bullet">&bull;</span><span class="copyright">
Crédits : <em itemprop="creator">MICHAEL HOLTZ / PHOTO12</em>
-
<em itemprop="copyrightHolder">AFP</em></span></figcaption></figure>
</p>
<p>Michèle Morgan entretient, depuis ses jeunes années, une liaison passionnée avec la peinture. C'est en 1941, alors qu'elle n'a qu'une vingtaine d'années et vit à Los Angeles, qu'elle se découvre ce goût pour l'art pictural en posant comme modèle pour le peintre Kisling. Dès 1943, elle s'y essaie à son tour, suivant notamment les cours de l'Académie de Peinture de la Cité des Anges. Mais son retour en Europe et la frénésie de sa carrière cinématographique freinent cet élan, qui, pour autant, ne la quittera jamais. Ce n'est que 20 ans après, grâce à la mère de son compagnon Gérard Oury, amie de Raoul Dufy et de certains artistes montmartrois, qu'elle renoue avec cette passion. En 1968, sa première grande exposition est accueillie avec enthousiasme.</p>
<p>En février 2009, Michèle Morgan a exposé à Paris pour la première fois depuis une douzaine d'années : &quot;<em>J'aime les couleurs, les choses gaies. Ma peinture qui est optimiste est le reflet de ma personnalité</em>&quot;... Dans la galerie &quot;Artistes en Lumières&quot;, elle a présenté &quot;<em>sa collection personnelle, inédite et visionnaire</em>&quot; - gouaches, lithographies, collages - et offert autant de voyages artistiques qu'il y a de pièces des années 66, 68, 69, 70 signées de sa plume.</p>
<p><strong>Le mythique &quot;T'a de beaux yeux, tu sais&quot; de Jean Gabin dans <em>Le Quai des brumes</em></strong></p>
<p><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/snY3L7RYOOs?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>En 1987, Michèle Morgan revoit la scène et raconte comment elle a dû s'imposer face à Jean Gabin</strong></p>
<p><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/caUcMdDivwk?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>Avec Humphrey Bogart dans <em>Passage to Marseille</em> de Michael Curtiz, tourné lors de sa période hollywoodienne (1944) (montage)</strong></p>
<p><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/vp3k0Fe4AXc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>Une autre fois avec Jean Gabin dans une scène de jalousie extraite de <em>La Minute de vérité</em> de Jean Delannoy (1952)</strong></p>
<p><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/xlgTPJyU9ek?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>Avec Gérard Philipe dans <em>Les Grandes manoeuvres</em> de René Clair (1955)</strong></p>
<p><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/jfmVU4TP02E?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>Face à Bourvil en 1958 dans <em>le Miroir à deux faces</em> d'André Cayatte</strong></p>
<p><iframe class="youtube" width="510" height="287" src="https://www.youtube.com/embed/xs-cLtcHuLM?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>En apparition dans un amusant film de promotion du <em>Corniaud</em> avec Louis de Funès (1964)</strong></p>
<p><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/VJH5etjQZNg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="author">
<a href="/personne-antoine-lachand.html">Antoine Lachand</a>, </div>
<div class="author">
<a href="/personne-pierre-ropert">Pierre Ropert</a> </div>
<div class="newsletter-button"><a href="/newsletter">
<img src="/img/newsletter-mini.svg" alt="">
<span class="mobile">Newsletters</span>
<span class="nomobile">S'abonner à nos newsletters</span>
</a>
</div>
<ul class="tags">
<li>Tags : </li>
<li><a href="/cinema">Cinéma</a></li>
<li><a href="/personne/michele-morgan">Michèle Morgan</a></li>
</ul>
</div>
<div class="share-bar">
<a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a>
<a href="https://twitter.com/share?lang=fr&text=Michèle Morgan, %22les yeux du cinéma français%22, est morte via @franceculture&url=https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a>
<a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a>
<a href="mailto:?to=&subject=Michèle Morgan, &quot;les yeux du cinéma français&quot;, est morte&body=Du &quot;Quai des brumes&quot;, film qui l&#039;a révélée en 1938, jusqu&#039;aux années 1960, elle a été l&#039;une des des plus grandes vedettes du cinéma français... L&#039;actrice Michèle Morgan est morte ce 20 décembre à l&#039;âge de 96 ans. https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a>
<a data-content="À découvrir sur France Culture : Du &quot;Quai des brumes&quot;, film qui l&#039;a révélée en 1938, jusqu&#039;aux années 1960, elle a été l&#039;une des des plus grandes vedettes du cinéma français... L&#039;actrice Michèle Morgan est morte ce 20 décembre à l&#039;âge de 96 ans. https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" href="sms:?body=À découvrir sur France Culture : Du &quot;Quai des brumes&quot;, film qui l&#039;a révélée en 1938, jusqu&#039;aux années 1960, elle a été l&#039;une des des plus grandes vedettes du cinéma français... L&#039;actrice Michèle Morgan est morte ce 20 décembre à l&#039;âge de 96 ans. https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a>
</div>
</div>
<aside>
<div class="bloc-same-topic">
<p class="title">À découvrir</p>
<div class="bloc-topic">
<div class="icon-wrapper">
<div class="icon-wrapper">
<div class="player-inline play-wrapper play-wrapper-aod">
<button title="Réécouter Michèle Morgan - retour sur la carrière de l&#039;actrice légendaire du cinéma français" class="player-button icon icon-play-circle btn-play aod" data-asset-xtname="Extrait::Le_Journal_de_la_culture_:_Mercredi_21_decembre_2016::Le_Journal_de_la_culture_:_Mercredi_21_decembre_2016" data-asset-title="Michèle Morgan - retour sur la carrière de l&#039;actrice légendaire du cinéma français" data-asset-surtitle="Le Journal de la culture" data-asset-source="http://media.radiofrance-podcast.net/podcast09/12814-21.12.2016-ITEMA_21172240-0.mp3" data-duration="300" data-title-link="/emissions/le-journal-de-la-culture/michele-morgan-retour-sur-la-carriere-de-lactrice-legendaire-du" data-surtitle-link="/emissions/le-journal-de-la-culture" data-business-reference="22871" data-short-id="36b1d8c9" data-clip-type="reecoute">
</button>
</div>
</div>
</div>
<a href="/emissions/le-journal-de-la-culture/michele-morgan-retour-sur-la-carriere-de-lactrice-legendaire-du">
<p class="text">Michèle Morgan - retour sur la carrière de l&#039;actrice légendaire du cinéma français</p>
</a>
</div>
<div class="bloc-topic">
<div class="icon-wrapper">
<div class="icon-wrapper">
<div class="player-inline play-wrapper play-wrapper-aod">
<button title="Réécouter Michèle Morgan, au delà d&#039;un simple regard" class="player-button icon icon-play-circle btn-play aod" data-asset-xtname="Extrait::Le_Journal_de_8_h__:_Mercredi_21_decembre_2016::Le_Journal_de_8_h__:_Mercredi_21_decembre_2016" data-asset-title="Michèle Morgan, au delà d&#039;un simple regard" data-asset-surtitle="Le Journal de 8 h " data-asset-source="http://media.radiofrance-podcast.net/podcast09/10057-21.12.2016-ITEMA_21172143-0.mp3" data-duration="900" data-title-link="/emissions/le-journal-de-8-h/michele-morgan-au-dela-dun-simple-regard" data-surtitle-link="/emissions/le-journal-de-8-h" data-business-reference="2718" data-short-id="10113e28" data-clip-type="reecoute">
</button>
</div>
</div>
</div>
<a href="/emissions/le-journal-de-8-h/michele-morgan-au-dela-dun-simple-regard">
<p class="text">Michèle Morgan, au delà d&#039;un simple regard</p>
</a>
</div>
</div>
<div class="OUTBRAIN" data-src="https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" data-widget-id="AR_1" data-ob-template="FranceCulture"></div>
<div class="OUTBRAIN" data-src="https://www.franceculture.fr/cinema/michele-morgan-les-yeux-du-cinema-francais-est-morte" data-widget-id="AR_2" data-ob-template="FranceCulture"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</aside>
</article>
</div>
<div id="sidebar">
<div class="no-mobile">
<div class="box-direct">
<div class="title">Le direct</div>
<div class="box-buttons">
<button title="Écouter le direct" class="player-button play direct_btn">
<span class="icon-play"></span>
</button>
<div class="player-button equalizer">
<span class="picto-loading"></span>
</div>
</div>
<div class="box-content">
<div class="duration pre-text"></div>
<div class="surtitle pre-text"></div>
<div class="text">Le direct</div>
</div>
</div>
</div>
<div class="pvu1">
<div class="first-ad-wrapper">
<div class="ad-wrapper">
<div>
<script type="text/javascript"></script>
</div>
</div>
</div>
</div>
<div class="bloc no-mobile">
<div class="box-social-links">
<div class="social-links"><p class="title">Suivez France Culture </p><a title="Facebook" class="icon-link facebook" target="_blank" href="https://www.facebook.com/franceculture/"><span class="icon-facebook"></span></a><a title="Twitter" class="icon-link twitter" target="_blank" href="https://twitter.com/franceculture"><span class="icon-twitter"></span></a></div>
<div class="meanl2">
<a class="newsletter" href="/newsletter">
<div class="visuel">
<img src="/img/newsletter-big.svg" alt="newsletter" width="20" height="20">
</div>
<div class="text">
<div class="h1">Abonnez-vous à nos newsletters</div>
<p class="blabla">Recevez, au rythme voulu, le meilleur de France Culture</p>
<p>
<span class="calltoaction">Je m'abonne !</span>
</p>
</div>
</a>
</div>
</div>
</div>
<div class="most-viewed">
</div>
<div class="pvb2">
<div class="first-ad-wrapper">
<div class="ad-wrapper">
<div>
<script type="text/javascript"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="loader"></div>
<footer id="main-footer">
<div class="container-footer">
<div class="col1">
<img src="data:image/png;base64,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" alt="logo france culture" class="logo">
</div>
<div class="col2">
<div class="bloc generic">
<a href="/presse">Presse et communiqués</a>
<a target="_blank" href="http://editions.radiofrance.fr/category/collections/france_culture_papiers/">France Culture Papiers</a>
</div>
</div>
<hr>
<div class="col1">
<div class="bloc listen">
<div class="titlebloc">Écouter</div>
<a href="/direct">
<span class="icon-play"></span> Direct
</a>
<a href="/programmes">
<span class="icon-grid-of-the-day"></span> Grille
</a>
<a href="/liste-des-emissions">
<span class="icon-podcast"></span> Émissions et podcasts
</a>
<a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences">
<span class="icon-france"></span> Fréquences
</a>
<a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/">
<span class="icon-apps"></span> Applications
</a>
<a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/">
<span class="icon-listen-help"></span> Aide à l'écoute
</a>
</div>
<div class="bloc contact">
<div class="titlebloc">Contact</div>
<div class="socialnetwork">
<a target="_blank" href="https://www.facebook.com/franceculture/">
<span class="icon-facebook"></span>
<span class="name">Facebook</span>
</a>
<a target="_blank" href="https://twitter.com/franceculture">
<span class="icon-twitter"></span>
<span class="name">Twitter</span>
</a>
<a target="_blank" href="https://plus.google.com/+franceculture">
<span class="icon-googleplus"></span>
<span class="name">Google+</span>
</a>
</div>
<a href="/newsletter">S'abonner à la newsletter</a>
<a target="_blank" href="http://espacepublic.radiofrance.fr/">Contact du médiateur</a>
</div>
</div>
<div class="col2">
<div class="bloc thematic">
<div class="titlebloc">Thématiques</div>
<div class="theme">
<a href="/actualite">Actualité</a>
<div class="sublist">
<a href="/droit-justice">Droit et justice</a>,
<a href="/economie">Économie</a>,
<a href="/education">Éducation</a>,
<a href="/environnement">Environnement</a>,
<a href="/geopolitique">Géopolitique</a>,
<a href="/medias">Médias</a>,
<a href="/numerique">Numérique</a>,
<a href="/politique">Politique</a>,
<a href="/religion-et-spiritualite">Religion et spiritualité</a>,
<a href="/societe">Société</a>
</div>
</div>
<div class="theme">
<span class="fake-link">Savoirs</span>
<div class="sublist">
<a href="/geographie">Géographie</a>,
<a href="/histoire">Histoire</a>,
<a href="/philosophie">Philosophie</a>,
<a href="/psychanalyse">Psychanalyse</a>,
<a href="/sciences">Sciences</a>,
<a href="/sociologie">Sociologie</a>
</div>
</div>
<div class="theme">
<span class="fake-link">Art et Création</span>
<div class="sublist">
<a href="/architecture">architecture</a>,
<a href="/bande-dessinee">BD</a>,
<a href="/cinema">cinéma</a>,
<a href="/theatre">théâtre</a>,
<a href="/creation-sonore">création sonore</a>,
<a href="/danse">danse</a>,
<a href="/dessin">dessin</a>,
<a href="/design">design</a>,
<a href="/gastronomie">gastronomie</a>,
<a href="/litterature">littérature</a>,
<a href="/musique">musique</a>,
<a href="/peinture">peinture</a>,
<a href="/photographie">photographie</a>,
<a href="/sculpture">sculpture</a>,
<a href="/theatre">théâtre</a>,
<a href="/video">vidéo</a>
</div>
</div>
</div>
<div class="bloc index">
<div class="titlebloc">Index</div>
<a href="/series">Toutes les séries</a>
<a href="/dossiers">Tous les dossiers</a>
<a href="/theme">Tous les tags</a>
<a href="/personalites">Toutes les personnalités</a>
<a href="/liste-des-emissions">Toutes les émissions</a>
<a href="/oeuvres">Toutes les œuvres</a>
</div>
<div class="bloc univers">
<div class="titlebloc">Nos univers</div>
<a href="/fictions">Fictions</a>
<a href="/documentaires">Documentaire</a>
<a href="/conferences">Conférences</a>
</div>
<div class="bloc evenements">
<div class="titlebloc">Événements</div>
<a href="/evenements">Événements France Culture</a>
<a href="/evenements/partenaire">Événements Partenaires</a>
</div>
</div>
</div>
<div class="foot-group">
<a target="_blank" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
<a target="_blank" href="http://espacepublic.radiofrance.fr/">médiateur</a>
<a target="_blank" href="http://www.radiofrance.fr/mentions-legales/">mentions légales</a>
<a target="_blank" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
<a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
<a target="_blank" rel="nofollow" href="http://www.ojd.com/Marque/marque-france-culture">OJD</a>
</div>
<div class="ojd-bloc">
<p>France Culture &copy; 2016</p>
<p class="ojd">La fréquentation de France Culture est certifiée par l'OJD</p>
</div>
</footer>
</div>
<div id="player" class="player">
<div class="player_wrapper" style="overflow: hidden; height: 1px; width: 1px">
<div id="audio" data-url-live="http://direct.franceculture.fr/live/franceculture-midfi.mp3" data-url-TS="http://direct.franceculture.fr/ts/franceculture-midfi.mp3" data-xtn2="4" data-xtsite="539129" data-xiti-localisation="int" data-url-program="/programmes?xmlHttpRequest=1" data-name="lecteur-commun"></div>
</div>
<button class="player-button play" data-player-play>
<span class="icon-play"></span>
</button>
<div class="player-button equalizer">
<span class="picto-loading"></span>
</div>
<div class="progress-wrapper">
<div class="progress-bar">
<div class="bar-placeholder">
<div class="bar no-drag" style="width: 0%">
<div class="timebox">
<span class="timebox-content"></span>
<div class="bottom"></div>
</div>
<div class="handle"> </div>
<div class="playhead"> </div>
</div>
</div>
</div>
<div class="progress-static">
<div id="information">
<span id="player-mode">Ecouter le direct</span>
<span class="space-dot"> • </span>
<span class="surtitle"></span>
</div>
<div class="time"></div>
<div class="title">Le direct</div>
</div>
</div>
<div class="volume-wrapper">
<a class="player-button mute"><span class="icon-volume-on"></span></a>
<div class="volume-slider-wrapper">
<div class="volume-slider">
<div class="level"></div>
</div>
</div>
</div>
<a class="player-button back"><span class="icon-back"></span></a>
</div>
<div id="warning_cookie">
<div id="content_warning_cookie_wrapper">
<div id="content_warning_cookie">
<button class="close_cookie">Fermer X</button>
<p>En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</p>
<a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a>
</div>
</div>
</div>
<script src="/js/vendor_main-ad1166f634.min.js.pagespeed.jm.exlM4ZxKEv.js" data-no-instant></script>
<script src="/js/main-39d94d426b.min.js.pagespeed.jm.k7MR609VDW.js" data-no-instant></script>
<div id="ad-init">
<div class="ad-wrapper">
<script type="text/javascript">'object'===typeof window.sas&&window.sas.cmd instanceof Array&&window.sas.cmd.push(function(){window.sas.call("onecall",{siteId:70659,pageId:537616,formatId:'28988, 28999, 29000, 28993, 28992',target:''});});window.sasFormats={};window.sasFormats['sas_28988']=function(){window.sas.render(28988);};window.sasFormats['sas_28999']=function(){window.sas.render(28999);};window.sasFormats['sas_29000']=function(){window.sas.render(29000);};window.sasFormats['sas_28993']=function(){window.sas.render(28993);};window.sasFormats['sas_28992']=function(){window.sas.render(28992);};</script>
</div>
</div>
<div id="fb-root"></div>
<script data-no-instant>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script data-no-instant>(function(){var d=document,s=d.createElement('script');s.src='//franceculture.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
<div id="nugg.ad">
<script type="text/javascript" data-no-instant>var n_pbt="";var nuggAIArray='';var nuggrid=encodeURIComponent(top.location.href);var nuggtg=encodeURIComponent("CONTENT TAG");var nuggn=188935317;var nuggsid=384573882;var nuggsub="asqexpress";var nuggscr=document.createElement('script');nuggscr.type='text/javascript';nuggscr.src='//'+nuggsub+'.nuggad.net/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggrid='+nuggrid+'&nuggtg='+nuggtg;var n=document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr,n);</script>
</div>
<div id="marking-wrapper">
<script type="text/javascript">xtsd=window.location.protocol==='https:'?"https://logs1286":"http://logc286";xtn2="2";xtpage="Themes::Cinema::Articles::article_-_Michele_Morgan_les_yeux_du_cinema_francais_est_morte_-_45509163";xt_multc="&x4=9&x5=Cinema&x9=20161220";window.xtparam="&ac=&an="+xt_multc;window.xtparam+="&xt_tags=[Cinema]|[Michele_Morgan]";atinternet_share="Partages::Articles::Michele_Morgan_les_yeux_du_cinema_francais_est_morte_-_45509163";</script>
<noscript>
<img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=539129&s2=2&p=Themes::Cinema::Articles::article_-_Michele_Morgan_les_yeux_du_cinema_francais_est_morte_-_45509163&x4=9&x9=20161220&x5=Cinema&x9=20161220&xt_mtcl=&xt_npg=&xt_tags=[Cinema]|[Michele_Morgan]&di=&ac=&an=&">
</noscript>
<script type="text/javascript">atinternet_is_mobile=function(){if(navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/\biOS\b/i)||navigator.userAgent.match(/Mobile Safari/i)||navigator.userAgent.match(/\bBlackBerry\b/i)||navigator.userAgent.match(/\bBada\b/i)||navigator.userAgent.match(/\bNetFront\b/i)||navigator.userAgent.match(/Opera mini/i)||navigator.userAgent.match(/Opera Mobi/i)||navigator.userAgent.match(/Windows RT/i)||navigator.userAgent.match(/\bIEMobile\b/i)||navigator.userAgent.match(/Windows Phone/i)||navigator.userAgent.match(/Nintendo Wii/i)||navigator.userAgent.match(/PS3|PLAYSTATION 3/i)||navigator.userAgent.match(/PSP|PlayStation Portable/i)){return true;}else{return false;}};atinternet_share_onclick=function(media){if('function'!=typeof xt_med){console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');return;}xt_med('C',xtn2,atinternet_share+'::'+media,'A');};$('body').on('click','.share-bar a',function(){atinternet_share_onclick($(this).data('share'));});xtsite=atinternet_is_mobile()?"549486":"539129";xtnv=document;if(!document.getElementById('atscriptid')){var at=document.createElement('script');at.type='text/javascript';at.id="atscriptid";at.async=true;at.src="/static/vendor/js/xtcore-4.7.js";(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);}</script>
<script>(function(i,s,o,g,r,a,m){i[r]=i[r]||[],i["abtiming"]=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js","_abtasty");</script>
<script data-no-instant>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');twq('init','nvp2l');</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">window.google_trackConversion({google_conversion_id:998626353,google_custom_params:window.google_tag_params,google_remarketing_only:true});</script>
</div>
</body>
</html>
