<!DOCTYPE html>
    <html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
                                                                                                                                                                                                                                                                                                                                                                                                                    
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json?v=1.0"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><link rel="canonical" href="https://www.franceculture.fr/conferences/bibliotheque-publique-dinformation/vers-un-nouveau-journalisme-dinvestigation" /><meta name="description" content="Plus collaboratif et indépendant, le journalisme d&#039;investigation propose des sujets d&#039;enquêtes toujours plus complexes au niveau informationnel. Quel est son impact aujourd&#039;hui dans la sphère médiatique ?"><title>Vers un nouveau journalisme d&#039;investigation ?</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/conferences/bibliotheque-publique-dinformation/vers-un-nouveau-journalisme-dinvestigation" /><meta property="og:title" content="Vers un nouveau journalisme d&#039;investigation ?" /><meta property="og:description" content="Plus collaboratif et indépendant, le journalisme d&#039;investigation propose des sujets d&#039;enquêtes toujours plus complexes au niveau informationnel. Quel est son impact aujourd&#039;hui dans la sphère médiatique ?"/><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2022/04/e7a902b0-bf50-4066-8165-08da762451b9/838_rencontre-bpi-profession-reporter-1200x800-1.jpg" /><meta property="og:image:width" content="737"><meta property="og:image:height" content="386"><meta property="og:image:type" content="image/jpeg"><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="Vers un nouveau journalisme d&#039;investigation ?"><meta name="twitter:url" content="https://www.franceculture.fr/conferences/bibliotheque-publique-dinformation/vers-un-nouveau-journalisme-dinvestigation"><meta name="twitter:description" content="Plus collaboratif et indépendant, le journalisme d&#039;investigation propose des sujets d&#039;enquêtes toujours plus complexes au niveau informationnel. Quel est son impact aujourd&#039;hui dans la sphère médiatique ?"><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2022/04/e7a902b0-bf50-4066-8165-08da762451b9/838_rencontre-bpi-profession-reporter-1200x800-1.jpg">        

    <meta property="article:published_time" content="2022-04-02T17:41:49+02:00" />
    <meta property="article:modified_time" content="2022-04-02T17:41:49+02:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="Laurent Richard,Hervé Brusini,Sylvain Louvet,Enquêtes – Investigation,Journalisme, Forbidden Stories,Médias" />
        <meta name="news_keywords" content="Laurent Richard,Hervé Brusini,Sylvain Louvet,Enquêtes – Investigation,Journalisme, Forbidden Stories,Médias" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/conferences/bibliotheque-publique-dinformation/vers-un-nouveau-journalisme-dinvestigation" />

            <script type="application/ld+json" data-no-instant>
    {
        "@context": "https://schema.org",
        "@type": "Course",
        "name": "Vers un nouveau journalisme d&#039;investigation ?",
        "description": "Plus collaboratif et indépendant, le journalisme d&#039;investigation propose des sujets d&#039;enquêtes toujours plus complexes au niveau informationnel. Quel est son impact aujourd&#039;hui dans la sphère médiatique ?",
        "provider": {
            "@type": "Organization",
            "name": "Bibliothèque publique d&#039;information",
            "sameAs": "http://www.bpi.fr/home.html"
        }
    }
    </script>
    
        <link rel="dns-prefetch" href="http://ib.adnxs.com">
        <link rel="dns-prefetch" href="http://secure.adnxs.com">
        <link rel="dns-prefetch" href="https://connect.facebook.net">
        <link rel="dns-prefetch" href="https://try.abtasty.com">
        <link rel="dns-prefetch" href="https://kirby.radiofrance.fr">
        <link rel="dns-prefetch" href="https://tr.outbrain.com">
        <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com">

        <meta name="theme-color" content="#5F236A">

        
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-book-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-demi-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-demicd-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-med-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franceculture.ttf?ifl5ke" as="font" type="font/ttf" crossorigin>

        <noscript>
            <link rel="stylesheet" href='/fonts/franklingothic-book-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-demi-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-demicd-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-med-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franceculture.ttf?ifl5ke'>
        </noscript>

                    <link rel="stylesheet" href="/dist/css/main-310914218dd5de837218.css">
        
        <!-- Didomi script -->
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
            else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0ad08901-fea3-47ac-9ee9-757368300b5d","GVYkmbEY")})();</script>
        <!-- End Didomi script -->

        <!-- Chargement des librairies prebid.js -->
        <script defer type="text/javascript" src="/prebid4.31.0.js"></script>
    </head>
    <body id="body" class="article universe-content universe-content-b1882f5e-5fc4-4011-af62-10163e7c3ada" data-kirby-url="https://kirby.radiofrance.fr">
                    <header id="header-main"><div id="header-top"><div class="burger-menu"><div class="burger-menu-icon"><div class="burger-menu-icon-burger"><?xml version="1.0" encoding="utf-8"?><svg data-id="burger-menu" version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="14" viewBox="0 0 18 14"><path d="M0,6h18v2H0V6z M0,12h18v2H0V12z M0,0h18v2H0V0z"/></svg></div><div class="burger-menu-icon-close hidden"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div></div><div class="burger-menu-drawer"><ul class="burger-menu-drawer-replay"><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/programmes" title="Programmes">Programmes</a></li><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/emissions" title="Podcasts">Podcasts</a></li></ul><ul class="burger-menu-drawer-univers"><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/actualites" title="Fictions">Actualités</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/savoirs" title="Savoirs">Savoirs</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/art-et-creation" title="Art et création">Art et création</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/conferences" title="Conférences">Conférences</a></li></ul><ul class="burger-menu-drawer-fil-culture"><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/theme/education-revisez-avec-france-culture"
                   title="France Culture Éducation">France Culture Éducation</a></li></ul><ul class="burger-menu-drawer-fil-culture"><li class="burger-menu-drawer-fil-culture-item"><a class="burger-menu-drawer-fil-culture-item-link" href="/theme/le-fil-culture" title="Le fil Culture">Le Fil Culture</a></li></ul><ul class="burger-menu-drawer-newsletter"><li class="burger-menu-drawer-newsletter-item"><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-drawer-contact"><li class="burger-menu-drawer-contact-item"><a class="burger-menu-drawer-contact-item-link" href="/contact" title="Nous contacter">Nous contacter</a></li></ul><ul class="burger-menu-drawer-social"><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow noopener" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="hidden">Facebook</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow noopener" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="hidden">Twitter</span></a></li></ul></div></div><a class="logo" href="/" title="accueil franceculture.fr" ><svg xmlns="http://www.w3.org/2000/svg" width="101" height="34"  viewBox="0 0 101 34"><path style="stroke:none;fill-rule:nonzero;fill:#fff;fill-opacity:1" d="M66.922 8.195c0 1.075-.172 2.086-1.602 2.086-.816 0-1.175-.504-1.175-1.09 0-.793.5-1.218 1.867-1.218h.91Zm2.195 1.39V6.153c0-1.96-1.191-2.812-3.355-2.832-2.235 0-3.18.95-3.43 2.2l2.078.43c.094-.602.313-.997 1.254-.997 1.055 0 1.258.567 1.258 1.152v.493h-1.16c-2.387 0-3.864.867-3.864 2.734 0 1.266.817 2.563 2.778 2.563 1.445 0 1.996-.536 2.293-.997 0 .207.047.649.11.809h2.151c-.05-.191-.113-1.328-.113-2.121m21.719-2.879c-.016-.95-.39-1.754-1.492-1.754-1.067 0-1.504.742-1.602 1.754Zm-3.14 1.39c0 1.032.519 2.028 1.632 2.028.942 0 1.211-.379 1.43-.871h2.246c-.285.996-1.18 2.64-3.723 2.64-2.683 0-3.844-2.007-3.844-4.16 0-2.578 1.301-4.414 3.922-4.414 2.782 0 3.739 2.043 3.739 4.082 0 .285 0 .461-.032.696h-5.37m-2.446.964c-.266 1.364-1.223 2.833-3.64 2.833-2.528 0-3.833-1.754-3.833-4.223 0-2.418 1.461-4.352 3.942-4.352 2.73 0 3.5 1.996 3.531 2.914h-2.18c-.14-.668-.52-1.125-1.398-1.125-1.035 0-1.617.903-1.617 2.485 0 1.754.629 2.547 1.601 2.547.785 0 1.192-.461 1.399-1.079h2.195M70.023 5.587c0-.7 0-1.457-.015-2.074h2.183c.047.222.079.793.094 1.043.266-.504.926-1.235 2.356-1.235 1.632 0 2.683 1.125 2.683 3.18v5.207h-2.246V6.754c0-.934-.297-1.598-1.3-1.598-.958 0-1.493.54-1.493 1.992v4.559h-2.262V5.586m-12.699.156c0-.824 0-1.535-.015-2.23h2.214c.032.191.063.996.063 1.441.36-.933 1.223-1.613 2.605-1.633v2.168c-1.632-.047-2.605.395-2.605 2.645v3.574h-2.262V5.742m-3.742 5.965V5.219h-.66V3.512h.66V2.8c0-1.692.832-2.801 2.59-2.801.363 0 .832.031 1.039.094v1.789a4.045 4.045 0 0 0-.473-.031c-.66 0-.91.238-.91 1.12v.54h1.145v1.707h-1.145v6.488h-2.246m34.996 11.008c-.031-1.902-.785-3.516-2.984-3.516-2.133 0-3.012 1.488-3.203 3.516Zm-6.281 2.781c0 2.059 1.035 4.05 3.266 4.05 1.882 0 2.417-.757 2.855-1.741h4.492c-.566 1.996-2.355 5.285-7.441 5.285-5.367 0-7.692-4.02-7.692-8.32 0-5.157 2.606-8.829 7.848-8.829 5.559 0 7.473 4.082 7.473 8.164 0 .57 0 .918-.063 1.391H82.297m-14.371-4.715c0-1.644 0-3.066-.031-4.46h4.43c.062.382.124 1.995.124 2.878.723-1.863 2.45-3.226 5.211-3.258v4.336c-3.265-.097-5.21.79-5.21 5.282v7.152h-4.524V20.78m-2.457 7.184c0 1.55 0 3.289.027 4.746h-4.394c-.063-.445-.094-1.328-.125-1.898-.973 1.644-2.387 2.277-4.489 2.277-3.297 0-5.402-2.024-5.402-6.074V16.32h4.492v9.778c0 1.804.567 3.289 2.512 3.289 2.039 0 2.887-1.106 2.887-4.332V16.32h4.492v11.645M39.816 16.32h2.512v-4.43h4.488v4.43h3.204v3.418h-3.204v8.098c0 1.234.38 1.71 1.727 1.71.25 0 .691 0 1.004-.03v3.097c-.879.317-2.102.317-3.012.317-3.172 0-4.207-1.707-4.207-4.586v-8.606h-2.512V16.32m-1.472-5.406v21.797h-4.68V10.914h4.68m-7.762 17.05c0 1.552 0 3.29.031 4.747H26.22c-.063-.445-.094-1.328-.125-1.898-.973 1.644-2.387 2.277-4.489 2.277-3.296 0-5.402-2.024-5.402-6.074V16.32h4.492v9.778c0 1.804.563 3.289 2.512 3.289 2.04 0 2.887-1.106 2.887-4.332V16.32h4.488v11.645m-15.637-.54c-.535 2.723-2.449 5.665-7.285 5.665-5.055 0-7.66-3.512-7.66-8.445C0 19.8 2.918 15.94 7.879 15.94c5.465 0 7 3.989 7.066 5.82h-4.367c-.281-1.327-1.035-2.245-2.793-2.245-2.07 0-3.234 1.804-3.234 4.968 0 3.512 1.258 5.094 3.203 5.094 1.57 0 2.387-.918 2.793-2.152h4.398"/></svg></a><div class="live-listen" data-xiti-place="header"><button class="replay-button paused live live-button playable"
                data-is-live="1"
                    data-is-btn-direct="1"
                    title="écouter le direct"
                                                         data-sharing="null"             ><div class="button-icon-play live-button-icon"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause live-button-icon"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="live-listen-info"><span class="live-listen-info-title">LE DIRECT</span><span class="live-listen-info-sub-title"></span></div></div><div class="sticky-title"><button class="sticky-title-replay-button aod paused" aria-label="Lecture du podcast"><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="sticky-title-info"><span class="sticky-title-info-title"></span></div></div><div class="replay-menu"><ul><li><a href="/programmes" title="Page des programmes">Programmes</a></li><li><a href="/emissions" title="Page des podcasts">Podcasts</a></li></ul></div><div class="sticky-sharing"></div><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><label for="685868099" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher..." autocomplete="off" aria-label="Rechercher un contenu" class="search-bar-input-field" type="text" name="q" id="search-bar-header-search-field" /></div><button type="button" class="search-bar-submit" aria-label="Recherche"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg data-id="icon-search" width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g transform="translate(-281.000000, -19.000000)"><path d="M292.947588,31.0045721 C295.243085,28.6980328 295.243085,24.950528 292.947588,22.6168299 C290.652737,20.3109391 286.894853,20.3109391 284.600001,22.6168299 C282.30515,24.9227206 282.30515,28.6986814 284.600001,31.0045721 C286.894853,33.3104629 290.652737,33.3104629 292.947588,31.0045721 Z M293.045079,33.3465702 C290.028934,35.33418 285.917692,34.9984965 283.271445,32.3395197 C280.242852,29.2963578 280.242852,24.3250442 283.271445,21.2818823 C286.300038,18.2387204 291.247552,18.2387204 294.280018,21.285797 C297.233225,24.2881209 297.302432,29.0666456 294.484031,32.1225488 L299.724847,37.3885758 C300.091718,37.7572113 300.091718,38.3548877 299.724847,38.7235233 C299.357976,39.0921589 298.763161,39.0921589 298.39629,38.7235233 L293.045079,33.3465702 Z" id="Combined-Shape"></path></g></svg></button><button type="button" class="search-bar-clean" aria-label="Effacer">Effacer</button><div class="autocomplete hidden"><div class="autocomplete-close"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class="autocomplete-list list"></div><a class="more-results" name="afficher plus de résultats" href="">Voir tous les résultats</a></div></form></div><div class="HeaderMenuComponent" data-state-id="HeaderMenu" data-state-count="928001"><div class="header-menu" data-reactroot=""><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link " href="/actualites"><span>Actualités</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Politique" href="/politique"><span class="theme-list-title">Politique</span></a></li><li><a title="Géopolitique" href="/geopolitique"><span class="theme-list-title">Géopolitique</span></a></li><li><a title="Économie" href="/economie"><span class="theme-list-title">Économie</span></a></li><li><a title="Société" href="/societe"><span class="theme-list-title">Société</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="L&#x27;INVITÉ DES MATINS" href="/emissions/linvite-des-matins"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_invitematins.png" alt="l&#x27;invité du matin" width="163" height="104"/></div><span class="emission-list-title">L&#x27;INVITÉ DES MATINS</span></a></li><li><a title="LE TEMPS DU DÉBAT" href="/emissions/temps-du-debat"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_tempsdebats.png" alt="Le temps du débat" width="163" height="104"/></div><span class="emission-list-title">LE TEMPS DU DÉBAT</span></a></li><li><a title="LES JOURNAUX" href="/actualites/journaux"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_journaux.png" alt="les journaux" width="163" height="104"/></div><span class="emission-list-title">LES JOURNAUX</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link " href="/savoirs"><span>Savoirs</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Histoire" href="/histoire"><span class="theme-list-title">Histoire</span></a></li><li><a title="Philosophie" href="/philosophie"><span class="theme-list-title">Philosophie</span></a></li><li><a title="Sciences" href="/sciences"><span class="theme-list-title">Sciences</span></a></li><li><a title="Sociologie" href="/sociologie"><span class="theme-list-title">Sociologie</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LES CHEMINS DE LA PHILOSOPHIE" href="/emissions/les-chemins-de-la-philosophie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_cheminphilo.png" alt="les chemins de la philo" width="163" height="104"/></div><span class="emission-list-title">LES CHEMINS DE LA PHILOSOPHIE</span></a></li><li><a title="LE COURS DE L&#x27;HISTOIRE" href="/emissions/le-cours-de-lhistoire"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_courshistoire.png" alt="Le cours de l&#x27;histoire" width="163" height="104"/></div><span class="emission-list-title">LE COURS DE L&#x27;HISTOIRE</span></a></li><li><a title="LA MÉTHODE SCIENTIFIQUE" href="/emissions/la-methode-scientifique"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_methodescientifique.png" alt="la méthode scientifiqiue" width="163" height="104"/></div><span class="emission-list-title">LA MÉTHODE SCIENTIFIQUE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link " href="/art-et-creation"><span>Art et Création</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Cinéma" href="/cinema"><span class="theme-list-title">Cinéma</span></a></li><li><a title="Littérature" href="/litterature"><span class="theme-list-title">Littérature</span></a></li><li><a title="Peinture" href="/peinture"><span class="theme-list-title">Peinture</span></a></li><li><a title="Théâtre" href="/theatre"><span class="theme-list-title">Théâtre</span></a></li><li><a title="Musique" href="/musique"><span class="theme-list-title">Musique</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LA GRANDE TABLE CULTURE" href="/emissions/la-grande-table-1ere-partie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_grandetable.png" alt="la grande table culture" width="163" height="104"/></div><span class="emission-list-title">LA GRANDE TABLE CULTURE</span></a></li><li><a title="AFFAIRES CULTURELLES" href="/emissions/affaires-culturelles"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_affairesculturelles.png" alt="affaires culturelles" width="163" height="104"/></div><span class="emission-list-title">AFFAIRES CULTURELLES</span></a></li><li><a title="PAR LES TEMPS QUI COURENT" href="/emissions/par-les-temps-qui-courent"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_parletemps.png" alt="par les temps qui courent" width="163" height="104"/></div><span class="emission-list-title">PAR LES TEMPS QUI COURENT</span></a></li></ul></div></div></li></ul><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link " href="/fictions"><span>Fictions</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Littérature" href="/fictions/litterature"><span class="theme-list-title">Littérature</span></a></li><li><a title="Polar &amp; SF" href="/fictions/polarsf"><span class="theme-list-title">Polar &amp; SF</span></a></li><li><a title="Théâtre" href="/fictions/theatre"><span class="theme-list-title">Théâtre</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LE FEUILLETON" href="/emissions/fictions-le-feuilleton"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_feuilleton.png" alt="logo le feuilleton" width="163" height="104"/></div><span class="emission-list-title">LE FEUILLETON</span></a></li><li><a title="SAMEDI NOIR" href="/emissions/fictions-samedi-noir"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_samedinoir.png" alt="logo samedi noir" width="163" height="104"/></div><span class="emission-list-title">SAMEDI NOIR</span></a></li><li><a title="THÉÂTRE ET CIE" href="/emissions/fictions-theatre-et-cie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_theatrecie3.png" alt="logo théâtre et cie" width="163" height="104"/></div><span class="emission-list-title">THÉÂTRE ET CIE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link " href="/documentaires"><span>Documentaires</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Société" href="/documentaires/societe"><span class="theme-list-title">Société</span></a></li><li><a title="Histoire" href="/documentaires/histoire"><span class="theme-list-title">Histoire</span></a></li><li><a title="Création sonore" href="/dossiers/documentaires-de-creation-sonore"><span class="theme-list-title">Création sonore</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LES PIEDS SUR TERRE" href="/emissions/les-pieds-sur-terre"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_piedssuterre.png" alt="logo les pieds sur terre" width="163" height="104"/></div><span class="emission-list-title">LES PIEDS SUR TERRE</span></a></li><li><a title="LSD, LA SÉRIE DOCUMENTAIRE" href="/emissions/lsd-la-serie-documentaire"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_lsd.png" alt="logo lsd, la série documentaire" width="163" height="104"/></div><span class="emission-list-title">LSD, LA SÉRIE DOCUMENTAIRE</span></a></li><li><a title="TOUTE UNE VIE" href="/emissions/une-vie-une-oeuvre"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_unevieuneoeuvre.png" alt="logo toute une vie" width="163" height="104"/></div><span class="emission-list-title">TOUTE UNE VIE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link " href="/conferences"><span>Conférences</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Philosophie" href="/conferences/philosophie"><span class="theme-list-title">Philosophie</span></a></li><li><a title="Science" href="/conferences/sciences"><span class="theme-list-title">Science</span></a></li><li><a title="Psychologie" href="/conferences/psychologie"><span class="theme-list-title">Psychologie</span></a></li><li><a title="Sexualité" href="/conferences/sexualite"><span class="theme-list-title">Sexualité</span></a></li></ul></div><div class="emission"><div class="emission-title">INSTITUTION</div><ul class="emission-list"><li><a title="ENS" href="/conferences/ecole-normale-superieure"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_ens.png" alt="logo Ecole Normale Sup" width="163" height="104"/></div><span class="emission-list-title">ENS</span></a></li><li><a title="UNIVERSITÉ PARIS-DAUPHINE" href="/conferences/universite-paris-dauphine"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_dauphine.png" alt="logo Université Paris Dauphine" width="163" height="104"/></div><span class="emission-list-title">UNIVERSITÉ PARIS-DAUPHINE</span></a></li><li><a title="PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES" href="/conferences/palais-de-la-decouverte-et-cite-des-sciences-et-de-lindustrie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_logo_palais_decouverte.png" alt="logo palais de la découverte" width="163" height="104"/></div><span class="emission-list-title">PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES</span></a></li><li><a title="UNIVERSITÉ DE STRASBOURG" href="/conferences/universite-de-strasbourg"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_universitedestrasbourg.png" alt="logo Université de Strasbourg" width="163" height="104"/></div><span class="emission-list-title">UNIVERSITÉ DE STRASBOURG</span></a></li></ul></div></div></li></ul><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link fil-culture" href="/theme/le-fil-culture"><span>Le Fil Culture</span></a><div class="hover"></div></li></ul></div></div><script>
          window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
          window.__PRELOADED_STATE__.HeaderMenu_928001 = {"cname":"HeaderMenu"}
        </script><div class="toast__msg"></div></header>
        
        <div id="main-wrapper" data-xiti-place="main_content"
                        >
                        
            
            <div class="layout-wrapper" data-model="contribution" data-uuid="" data-universe="b1882f5e-5fc4-4011-af62-10163e7c3ada" data-theme="" >

                
                <div id="main-content">
                        
    <article class="content primary-content">
                                    <header class="heading-zone">
                                    <div class="heading-zone-institution">
            <a href="/conferences/bibliotheque-publique-dinformation"
               class="heading-zone-institution-title"
               title="Accéder à l'institution : Bibliothèque publique d&#039;information">
                Bibliothèque publique d&#039;information
            </a>
        </div>
        <hr>
    
                            <div class="heading-zone-universe">
            <a class="heading-zone-universe-title conferences"
               href="/conferences"
               title="Accéder à l'univers : Conférences">Conférences</a>
        </div>
    
    <div class="heading-zone-wrapper ">
        
        <div class="heading-zone-title">

            <h1>Vers un nouveau journalisme d&#039;investigation ?</h1>

                        <div class="heading-zone-title-date">
                                                        <time datetime="02/04/2022">
                        02/04/2022
                    </time>
                
                                            </div>

                                </div>
    </div>
    <div class="heading-zone-buttons">
        <div class="share-bar-zone">
                        <div class="share-bar"><button
           class="icon-wrapper share"
           id="shareButton"
           title="Partager ce contenu"
        ><?xml version="1.0" encoding="UTF-8"?><svg width="15px" height="12px" viewBox="0 0 15 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!-- Generator: Sketch 62 (91390) - https://sketch.com --><title>Partager ce contenu</title><desc>Created with Sketch.</desc><g id="France-Culture-Pages" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="FC-D-DIFF-NEW-PLAY-2801" transform="translate(-369.000000, -680.000000)" fill="#000000" fill-rule="nonzero"><g id="01-MEA-VISUEL" transform="translate(0.000000, 377.000000)"><g id="RS" transform="translate(356.000000, 289.000000)"><g id="rs/-mail-rond-copy"><g id="share-forward-fill" transform="translate(8.000000, 8.000000)"><path d="M12.5,14.25 L11,14.25 C8.49253285,14.2490427 6.19121752,15.6382655 5.024001,17.8575 C5.00790344,17.655401 5,17.452739 5,17.25 C5,13.10775 8.35775078,9.75 12.5,9.75 L12.5,6 L20,12 L12.5,18 L12.5,14.25 Z" fill="#FFF" id="Path"></path></g></g></g></g></g></g></svg><?xml version="1.0" encoding="UTF-8"?><svg width="12px" height="12px" viewBox="0 0 12 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!-- Generator: Sketch 62 (91390) - https://sketch.com --><title>Close</title><desc>Created with Sketch.</desc><g id="France-Culture-Pages" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="FC-D-DIFF-NEW-PLAY-2801-Expand" transform="translate(-370.000000, -680.000000)" fill="#8B8BA6" fill-rule="nonzero"><g id="01-MEA-VISUEL" transform="translate(0.000000, 377.000000)"><g id="close-circle-fill" transform="translate(360.000000, 293.000000)"><polygon id="Path" points="16 14.1146667 12.2293333 10.3426667 10.3426667 12.2293333 14.1146667 16 10.3426667 19.7706667 12.2293333 21.6573333 16 17.8853333 19.7706667 21.6573333 21.6573333 19.7706667 17.8853333 16 21.6573333 12.2293333 19.7706667 10.3426667"></polygon></g></g></g></g></svg><span class="hidden">Partager</span></button><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/conferences/bibliotheque-publique-dinformation/vers-un-nouveau-journalisme-dinvestigation"
               data-share="Facebook"
               class="icon-wrapper facebook"
               rel="nofollow noopener"
                                  target="_blank"
                              title="Partager ce contenu sur Facebook"
            ><svg xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path fill="#FFF" fill-rule="evenodd" d="M5.764 18V9.788h2.618l.392-3.2h-3.01V4.546c0-.927.244-1.558 1.507-1.558h1.61V.126A20.313 20.313 0 0 0 6.534 0c-2.321 0-3.91 1.491-3.91 4.23v2.36H0v3.2h2.625V18h3.139z"/></svg><span class="hidden">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Vers+un+nouveau+journalisme+d%27investigation+%3F via @franceculture&url=https://www.franceculture.fr/conferences/bibliotheque-publique-dinformation/vers-un-nouveau-journalisme-dinvestigation&related=franceculture"
               data-share="Twitter"
               class="icon-wrapper twitter"
               rel="nofollow noopener"
                                  target="_blank"
                              title="Partager ce contenu sur Twitter"
            ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="14" viewBox="0 0 17 14"><path fill="#FFF" fill-rule="evenodd" d="M16.527 2.159a6.784 6.784 0 0 1-1.947.534A3.401 3.401 0 0 0 16.07.817c-.655.389-1.38.67-2.153.823A3.39 3.39 0 0 0 8.14 4.733 9.626 9.626 0 0 1 1.151 1.19 3.39 3.39 0 0 0 2.2 5.717a3.376 3.376 0 0 1-1.537-.425v.043a3.393 3.393 0 0 0 2.72 3.325 3.391 3.391 0 0 1-1.532.058 3.394 3.394 0 0 0 3.168 2.354A6.803 6.803 0 0 1 0 12.477 9.596 9.596 0 0 0 5.198 14c6.237 0 9.647-5.167 9.647-9.648a9.66 9.66 0 0 0-.01-.438 6.888 6.888 0 0 0 1.692-1.755z"/></svg><span class="hidden">Twitter</span></a><a href="mailto:?to=&subject=Vers un nouveau journalisme d&#039;investigation ?&body=Plus collaboratif et indépendant, le journalisme d&#039;investigation propose des sujets d&#039;enquêtes toujours plus complexes au niveau informationnel. Quel est son impact aujourd&#039;hui dans la sphère médiatique ? https%3A%2F%2Fwww.franceculture.fr%2Fconferences%2Fbibliotheque-publique-dinformation%2Fvers-un-nouveau-journalisme-dinvestigation"
               data-share="Mail"
               rel="nofollow noopener"
               class="icon-wrapper email"
                                  target="_blank"
                              title="Partager ce contenu par Mail"
            ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="11" viewBox="0 0 16 11"><path fill="#FFF" fill-rule="nonzero" d="M.889 0A.901.901 0 0 0 0 .917v9.166c0 .508.396.917.889.917H15.11a.901.901 0 0 0 .889-.917V.917A.901.901 0 0 0 15.111 0H.89zm13.328.9a.89.89 0 0 1 .855.598.935.935 0 0 1-.272 1.029l-6.222 5.5a.869.869 0 0 1-1.156 0L1.2 2.527A.935.935 0 0 1 .936 1.5a.89.89 0 0 1 .853-.595c.209.005.41.087.567.23L8 6.124l5.644-4.99a.875.875 0 0 1 .573-.236z"/></svg><span class="hidden">Mail</span></a></div>
        </div>
    </div>
                </header>
                    
            <div class="content-inner prose">
        <div class="share-zone">
            <div class="text-zone">
                                                    <div class="intro">
                        <p>Plus collaboratif et indépendant, le journalisme d&#039;investigation propose des sujets d&#039;enquêtes toujours plus complexes au niveau informationnel. Quel est son impact aujourd&#039;hui dans la sphère médiatique ?</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp"
                                srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAABAIDAAX/xAAhEAACAgICAwADAAAAAAAAAAABAgADESEEEiIxQRMjUf/EABcBAQEBAQAAAAAAAAAAAAAAAAIAAQP/xAAYEQEBAQEBAAAAAAAAAAAAAAAAARExAv/aAAwDAQACEQMRAD8AZ36j1r1NFIIznWIA2dlGCTj3EUN+ts/BAS38zvQhLXWpeisMje5dlves/MSTTW6DsMmUVDtuZuO2cbOIKO56LVWiJ9OYCdID1K7NOxGAdYl/mKKFqyc6xA0klwCdZi7PGxSujBmFEW3aKkYmKXOHHmcTrCWYk7MzAGRNnGWkc90sRSGBYfyAm/IUBQQJhN88Vf/Z
                                "data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2022/04/e7a902b0-bf50-4066-8165-08da762451b9/838_rencontre-bpi-profession-reporter-1200x800-1.webp"class="dejavu"><img
                                src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAABAIDAAX/xAAhEAACAgICAwADAAAAAAAAAAABAgADESEEEiIxQRMjUf/EABcBAQEBAQAAAAAAAAAAAAAAAAIAAQP/xAAYEQEBAQEBAAAAAAAAAAAAAAAAARExAv/aAAwDAQACEQMRAD8AZ36j1r1NFIIznWIA2dlGCTj3EUN+ts/BAS38zvQhLXWpeisMje5dlves/MSTTW6DsMmUVDtuZuO2cbOIKO56LVWiJ9OYCdID1K7NOxGAdYl/mKKFqyc6xA0klwCdZi7PGxSujBmFEW3aKkYmKXOHHmcTrCWYk7MzAGRNnGWkc90sRSGBYfyAm/IUBQQJhN88Vf/Z
                                "
                                alt="© DedMityay / Depositphotos "                                class="dejavu " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2022/04/e7a902b0-bf50-4066-8165-08da762451b9/838_rencontre-bpi-profession-reporter-1200x800-1.jpg"  width="838" height="558"/></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">© DedMityay / Depositphotos </span></figcaption></figure>
                
                                                    <div class="content-body">
            <p>Le journalisme d’investigation est basé sur des principes de transparence, de régulation et de contrôle. Il ne sous-tend pas de problématique intellectuelle, politique et professionnelle. C’est un journalisme qui ouvre des perspectives sur la scène politique et propose des débats d’idées. Il s’applique moins à la recherche de faits et l’idée de contre-pouvoir. Son approche relève du contrôle « au nom de la société ». Les journalistes d’investigation ont un rôle à jouer dans la démocratie. Avec la crise de la sphère politique et le déclin des idéologies, son influence tend à diminuer. Au même titre que le journalisme d’opinion, il perd en légitimité et en crédibilité dans la sphère médiatique.  </p>
<p>Avec l’arrivée de l’information en ligne, le journalisme d’investigation a pris une tournure collaborative. Les grandes quantités de données numériques à traiter demandent un travail plus précis et poussé. Pour les journalistes indépendants et isolés dans leur enquête, la collaboration constitue un gain de temps. De même si les journalistes reçoivent des pressions politiques et des menaces dans l’exercice de leur fonction. Par l’intermédiaire de la plateforme <a target="_blank" rel="noopener" href="https://forbiddenstories.org/fr/">Forbidden Stories</a>, fondée par Laurent Richard, les journalistes arrêtés ou tués voient leurs enquêtes poursuivies et menées à leur terme. L’objectif étant de donner accès à des informations non-censurées sur des thématiques touchant l’environnement, la santé, les droits humains, la corruption.</p>
<block><div class="embed-blocked" data-check-didomi-vendor="c:youtube">
<div>Pour afficher ce contenu Youtube, vous devez accepter les cookies <b>Publicité</b>.<br><br>Ces cookies permettent à nos partenaires de vous proposer des publicités et des contenus personnalisés en fonction de votre navigation, de votre profil et de vos centres d'intérêt. </div>
<div><button class="action-button" data-accept-didomi-vendor="c:youtube">J'autorise</button></div>
<a data-didomi-preferences-show="1">Gérer mes choix</a>
</div>
<p></p>
<script type="text/html" data-embed-content data-no-instant data-embed-type="youtube"><block class="embed youtube"><iframe class="youtube" width="200" height="113" src="https://www.youtube.com/embed/hly9ARXPFMY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></script></block>
<p>Retrouvez sur notre webmagazine Balises le dossier "<a target="_blank" rel="noopener" href="https://balises.bpi.fr/dossier/paroles-de-journalistes/">Paroles de journalistes</a>"</p>
<div id="inread" class="inread" data-advertising data-adunit="divers/divers/rg" data-keywords=""></div>

<p>Rencontre enregistrée en mars 2022</p>
<p>Avec : Sylvain Louvet, journaliste, directeur-adjoint de BrutX, </p>
<p>Laurent Richard, journaliste, producteur de documentaires et directeur du consortium Forbidden Stories. </p>
<p>Hervé Brusini, Journaliste, Président du Prix Albert Londres</p>
<aside class="bounce with-image"><span class="bounce-title">
            À RÉÉCOUTER
        </span><div class="bounce-content">
<div class="bounce-picture" style="cursor:pointer;background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2018/12/d45e5147-7242-49bd-afb0-4ac5dd3edf13/300x169_000_9f6et.jpg') no-repeat center; background-size: cover" title="À RÉÉCOUTER Investigation : l’union fait la force ? " onclick="window.location.href='https://www.franceculture.fr/emissions/cultures-monde/culturesmonde-du-mercredi-19-decembre-2018'"></div>
<div class="teaser-replay-button">
<button class="replay-button paused aod playable" data-broadcast-type="replay" data-duration="3526" data-duration-seconds="3526" data-start-time="1545213600" data-is-aod="1" data-next-media-info="/get_next_audio/expression/fdde7b79-e515-420e-9756-db0ffd0f9570" data-theme="actualités" data-theme-uuid="5b25d5d3-d36e-4dae-a828-228d4bb41754" data-url="https://media.radiofrance-podcast.net/podcast09/18720-19.12.2018-ITEMA_21925374-2.mp3" data-xiti-id="fdde7b79" title="Écouter Investigation : l’union fait la force ? " data-clip-type="reecoute" data-diffusion-path="/emissions/cultures-monde/culturesmonde-du-mercredi-19-decembre-2018" data-diffusion-title="Investigation : l’union fait la force ? " data-diffusion-uuid="fdde7b79-e515-420e-9756-db0ffd0f9570" data-emission-title="Cultures Monde" data-emission-path="/emissions/culturesmonde" data-emission-uuid="2358bc00-3f62-11e5-8314-005056a87c89" data-emission-business-reference="16756" data-sharing="null"><span class="replay-button-label">Réécouter Investigation : l’union fait la force ? </span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewbox="0 0 12 13" preserveaspectratio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewbox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z"></path></g></svg></span><span class="duration"><span class="duration-text">écouter <span class="duration-text">(</span>58 min)</span></span></button><span class="replay-button-duration">58 min</span>
</div>
<div class="bounce-informations">
<a href="https://www.franceculture.fr/emissions/culturesmonde" title="À RÉÉCOUTER Cultures Monde"><span class="bounce-pre-title">Cultures Monde</span></a><div class="bounce-label"><span class="bounce-link-title"><a href="https://www.franceculture.fr/emissions/cultures-monde/culturesmonde-du-mercredi-19-decembre-2018" title="À RÉÉCOUTER Investigation : l’union fait la force ? "><span>Investigation : l’union fait la force ? </span></a></span></div>
</div>
</div></aside>
    </div>

                            </div><!-- /text-zone -->

                        
                                        
            
                        
                        
                        <div class="content-section">
                <div class="bloc-same-topic" data-matrix-version-id="elastic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : Le journalisme reporter selon Allan Kaval"
                               href="/conferences/bibliotheque-publique-dinformation/le-journalisme-reporter-selon-allan-kaval"
                               data-matrix-position="0"
                               data-matrix-element-id="culture_reco">
                                Le journalisme reporter selon Allan Kaval
                            </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : Valentine Oberti : &quot;L&#039;objectif de Vincent Bolloré dans les médias n&#039;est pas qu&#039;économique&quot;"
                               href="/medias/valentine-oberti-lobjectif-de-vincent-bollore-dans-les-medias-nest-pas-queconomique"
                               data-matrix-position="1"
                               data-matrix-element-id="culture_reco">
                                Valentine Oberti : &quot;L&#039;objectif de Vincent Bolloré dans les médias n&#039;est pas qu&#039;économique&quot;
                            </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : Médias indépendants en Russie : &quot;On essaie de nous débrancher&quot;"
                               href="/medias/medias-independants-en-russie-on-essaie-de-nous-debrancher"
                               data-matrix-position="2"
                               data-matrix-element-id="culture_reco">
                                Médias indépendants en Russie : &quot;On essaie de nous débrancher&quot;
                            </a></div></div></div>
            </div>

                        <div class="content-section">
                <div class="TaxonomyLinksListComponent" data-state-id="TaxonomyLinksList" data-state-count="317694"><div class="taxonomy-links-list" data-reactroot=""><span class="title">Tags : </span><ul class="tags-list"><li class="tag"><a href="/personne/laurent-richard" title="Accéder aux contenus en rapport avec : Laurent Richard">Laurent Richard</a></li><li class="tag"><a href="/personne/herve-brusini" title="Accéder aux contenus en rapport avec : Hervé Brusini">Hervé Brusini</a></li><li class="tag"><a href="/personne/sylvain-louvet" title="Accéder aux contenus en rapport avec : Sylvain Louvet">Sylvain Louvet</a></li><li class="tag"><a href="/theme/enquete" title="Accéder aux contenus en rapport avec : Enquêtes – Investigation">Enquêtes – Investigation</a></li><li class="tag"><a href="/theme/journalisme" title="Accéder aux contenus en rapport avec : Journalisme">Journalisme</a></li><li class="tag"><a href="/personne/forbidden-stories" title="Accéder aux contenus en rapport avec :  Forbidden Stories"> Forbidden Stories</a></li><li class="tag"><a href="/medias" title="Accéder aux contenus en rapport avec : Médias">Médias</a></li></ul></div></div>
        <script>
          window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
          window.__PRELOADED_STATE__.TaxonomyLinksList_317694 = {"cname":"TaxonomyLinksList","tags":[{"title":"Laurent Richard","path":"personne/laurent-richard"},{"title":"Hervé Brusini","path":"personne/herve-brusini"},{"title":"Sylvain Louvet","path":"personne/sylvain-louvet"},{"title":"Enquêtes – Investigation","path":"theme/enquete"},{"title":"Journalisme","path":"theme/journalisme"},{"title":" Forbidden Stories","path":"personne/forbidden-stories"},{"title":"Médias","path":"medias"}],"showTitle":true}
        </script>

            </div>
        </div>
    </div>

    <footer>
                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/conferences/bibliotheque-publique-dinformation/vers-un-nouveau-journalisme-dinvestigation" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/conferences/bibliotheque-publique-dinformation/vers-un-nouveau-journalisme-dinvestigation" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="didomi/javascript" data-vendor="iab:164" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    </footer>
    </article>

            <aside id="sidebar"
                        >
                                        <div class="wrapper-pave-haut publicite">
                    <div class="info-ad">
    <span class="info-ad-content">&#x24D8; Publicité</span>
    <div class="info-ad-tooltip">Radio France ne vous demandera jamais de communiquer vos coordonnées bancaires.</div>
</div>
                    <div id="pave_haut" class="pub_sidebar center-ad-sidebar" data-advertising data-adunit="medias/medias/article" data-keywords="culture/Laurent Richard/Hervé Brusini/Sylvain Louvet/Enquêtes – Investigation/Journalisme/ Forbidden Stories"></div>
                </div>
            
                        <section class="sidebar-block most-viewed" data-xiti-place="Les_plus_consultes"><p class="sidebar-block-title">Les plus consultés</p><div class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-link"><a href="/histoire/dormir-en-deux-fois-dans-la-nuit-la-tradition-perdue-du-sommeil-biphasique"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Dormir en deux fois dans la nuit : la tradition perdue du sommeil biphasique</span></div></a></div><div class="teaser-most-viewed-number">1</div></div><div class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                data-broadcast-type="replay"
                    data-duration="3193"
                    data-duration-seconds="3193"
                    data-start-time="1425513600"                                                                                                                        data-is-aod="1"
                    data-next-media-info="/get_next_audio/all-in-same-page/42b06751-e0e7-4a5d-a71f-769a1c190080"
                                                            data-url="https://media.radiofrance-podcast.net/podcast09/22910-05.03.2015-ITEMA_22982423-2015C11738E0023-21.mp3"
                    data-xiti-id="42b06751"                    title="Écouter Aphasie, quand les mots se font la malle "data-clip-type="reecoute"                    data-diffusion-path="/emissions/sur-les-docks-14-15/collection-particuliere-aphasie-quand-les-mots-se-font-la-malle"                    data-diffusion-title="Aphasie, quand les mots se font la malle "                    data-diffusion-uuid="42b06751-e0e7-4a5d-a71f-769a1c190080"                    data-emission-title="Sur les docks | 14-15"
                                        data-emission-path="/emissions/sur-les-docks-14-15"                    data-emission-uuid="88299c78-284f-11e4-ad3c-782bcb73ed47"                    data-emission-business-reference="11738"                 data-sharing="null"             ><span class="replay-button-label">Réécouter Aphasie, quand les mots se font la malle </span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration"><span class="duration-text">écouter <span class="duration-text">(</span>53 min)</span></span></button><span class="replay-button-duration">53 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/sur-les-docks-14-15/collection-particuliere-aphasie-quand-les-mots-se-font-la-malle"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Aphasie, quand les mots se font la malle </span></div></a><a href="/emissions/sur-les-docks-14-15"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Sur les docks | 14-15</div></a></div><div class="teaser-most-viewed-number">2</div></div><div class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                data-broadcast-type="replay"
                    data-duration="345"
                    data-duration-seconds="345"
                    data-start-time="1648562520"                                                                                                                        data-is-aod="1"
                    data-next-media-info="/get_next_audio/all-in-same-page/9e64a528-2d2a-4451-b0d9-ba6cf92ac436"
                                                            data-url="https://media.radiofrance-podcast.net/podcast09/21421-29.03.2022-ITEMA_22978141-2022C26620S0088-21.mp3"
                    data-xiti-id="9e64a528"                    title="Écouter Vaccin contre le CoVid-19 : le grand gâchis "data-clip-type="reecoute"                    data-diffusion-path="/emissions/le-journal-des-sciences/le-journal-des-sciences-du-mardi-29-mars-2022"                    data-diffusion-title="Vaccin contre le CoVid-19 : le grand gâchis "                    data-diffusion-uuid="9e64a528-2d2a-4451-b0d9-ba6cf92ac436"                    data-emission-title="Le Journal des sciences"
                                        data-emission-path="/emissions/le-journal-des-sciences"                    data-emission-uuid="741f4a16-597e-4952-8578-348b2f8307ca"                    data-emission-business-reference="26620"                 data-sharing="null"             ><span class="replay-button-label">Réécouter Vaccin contre le CoVid-19 : le grand gâchis </span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration"><span class="duration-text">écouter <span class="duration-text">(</span>5 min)</span></span></button><span class="replay-button-duration">5 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-journal-des-sciences/le-journal-des-sciences-du-mardi-29-mars-2022"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Vaccin contre le CoVid-19 : le grand gâchis </span></div></a><a href="/emissions/le-journal-des-sciences"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Journal des sciences</div></a></div><div class="teaser-most-viewed-number">3</div></div><div class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                data-broadcast-type="replay"
                    data-duration="1703"
                    data-duration-seconds="1703"
                    data-start-time="1648553400"                                                                                                                        data-is-aod="1"
                    data-next-media-info="/get_next_audio/all-in-same-page/7479229d-cc62-4cc7-8734-c35b146c5a2a"
                    data-theme="documentaires"                    data-theme-uuid="17c1f4e8-d5b4-400d-b0a9-32e7ab3c3282"                    data-url="https://media.radiofrance-podcast.net/podcast09/18722-29.03.2022-ITEMA_22978127-2022C6612S0088-21.mp3"
                    data-xiti-id="7479229d"                    title="Écouter L’exode silencieux des Français musulmans"data-clip-type="reecoute"                    data-diffusion-path="/emissions/les-pieds-sur-terre/l-exode-silencieux-des-francais-musulmans"                    data-diffusion-title="L’exode silencieux des Français musulmans"                    data-diffusion-uuid="7479229d-cc62-4cc7-8734-c35b146c5a2a"                    data-emission-title="Les Pieds sur terre"
                                        data-emission-path="/emissions/les-pieds-sur-terre"                    data-emission-uuid="beb83c10-402c-11e5-8314-005056a87c89"                    data-emission-business-reference="6612"                 data-sharing="null"             ><span class="replay-button-label">Réécouter L’exode silencieux des Français musulmans</span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration"><span class="duration-text">écouter <span class="duration-text">(</span>28 min)</span></span></button><span class="replay-button-duration">28 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-pieds-sur-terre/l-exode-silencieux-des-francais-musulmans"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>L’exode silencieux des Français musulmans</span></div></a><a href="/emissions/les-pieds-sur-terre"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></a></div><div class="teaser-most-viewed-number">4</div></div><div class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                data-broadcast-type="replay"
                    data-duration="1723"
                    data-duration-seconds="1723"
                    data-start-time="1648639800"                                                                                                                        data-is-aod="1"
                    data-next-media-info="/get_next_audio/all-in-same-page/e21dbef5-2d2c-47e9-91e8-1127168466c6"
                    data-theme="documentaires"                    data-theme-uuid="17c1f4e8-d5b4-400d-b0a9-32e7ab3c3282"                    data-url="https://media.radiofrance-podcast.net/podcast09/18722-30.03.2022-ITEMA_22979356-2022C6612S0089-21.mp3"
                    data-xiti-id="e21dbef5"                    title="Écouter In vino veritas : vols et vin "data-clip-type="reecoute"                    data-diffusion-path="/emissions/les-pieds-sur-terre/in-vino-veritas-vols-et-vin"                    data-diffusion-title="In vino veritas : vols et vin "                    data-diffusion-uuid="e21dbef5-2d2c-47e9-91e8-1127168466c6"                    data-emission-title="Les Pieds sur terre"
                                        data-emission-path="/emissions/les-pieds-sur-terre"                    data-emission-uuid="beb83c10-402c-11e5-8314-005056a87c89"                    data-emission-business-reference="6612"                 data-sharing="null"             ><span class="replay-button-label">Réécouter In vino veritas : vols et vin </span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration"><span class="duration-text">écouter <span class="duration-text">(</span>28 min)</span></span></button><span class="replay-button-duration">28 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-pieds-sur-terre/in-vino-veritas-vols-et-vin"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>In vino veritas : vols et vin </span></div></a><a href="/emissions/les-pieds-sur-terre"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></a></div><div class="teaser-most-viewed-number">5</div></div><div class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                data-broadcast-type="replay"
                    data-duration="2581"
                    data-duration-seconds="2581"
                    data-start-time="1648377928"                                                                                                                        data-is-aod="1"
                    data-next-media-info="/get_next_audio/all-in-same-page/78f84f30-f995-4245-ad05-905b9764b3ef"
                    data-theme="actualités"                    data-theme-uuid="5b25d5d3-d36e-4dae-a828-228d4bb41754"                    data-url="https://media.radiofrance-podcast.net/podcast09/19489-27.03.2022-ITEMA_22976030-2022C33085S0086-21.mp3"
                    data-xiti-id="78f84f30"                    title="Écouter Comment comprendre ce qui se passe au Kremlin aujourd’hui ? "data-clip-type="reecoute"                    data-diffusion-path="/emissions/signes-des-temps/entretien-avec-francoise-thom-et-antoine-vitkine"                    data-diffusion-title="Comment comprendre ce qui se passe au Kremlin aujourd’hui ? "                    data-diffusion-uuid="78f84f30-f995-4245-ad05-905b9764b3ef"                    data-emission-title="Signes des temps"
                                        data-emission-path="/emissions/signes-des-temps"                    data-emission-uuid="e9debffa-fb37-4e07-81bd-a7faa3d0006e"                    data-emission-business-reference="33085"                 data-sharing="null"             ><span class="replay-button-label">Réécouter Comment comprendre ce qui se passe au Kremlin aujourd’hui ? </span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration"><span class="duration-text">écouter <span class="duration-text">(</span>43 min)</span></span></button><span class="replay-button-duration">43 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/signes-des-temps/entretien-avec-francoise-thom-et-antoine-vitkine"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Comment comprendre ce qui se passe au Kremlin aujourd’hui ? </span></div></a><a href="/emissions/signes-des-temps"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Signes des temps</div></a></div><div class="teaser-most-viewed-number">6</div></div><div class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                data-broadcast-type="replay"
                    data-duration="1707"
                    data-duration-seconds="1707"
                    data-start-time="1648720920"                                                                                                                        data-is-aod="1"
                    data-next-media-info="/get_next_audio/all-in-same-page/08d0417d-091d-4162-a90c-208c4fc4baf6"
                    data-theme="art et création"                    data-theme-uuid="7647d22b-1930-4025-b2fe-b101e1fc8db8"                    data-url="https://media.radiofrance-podcast.net/podcast09/18722-31.03.2022-ITEMA_22980584-2022C16136S0090-21.mp3"
                    data-xiti-id="08d0417d"                    title="Écouter Frédéric Pierrot et Arnaud Desplechin, face à face  "data-clip-type="reecoute"                    data-diffusion-path="/emissions/la-grande-table-culture/frederic-pierrot-et-arnaud-desplechin-face-a-face"                    data-diffusion-title="Frédéric Pierrot et Arnaud Desplechin, face à face  "                    data-diffusion-uuid="08d0417d-091d-4162-a90c-208c4fc4baf6"                    data-emission-title="La Grande Table culture"
                                        data-emission-path="/emissions/la-grande-table-1ere-partie"                    data-emission-uuid="a69fa832-4028-11e5-8314-005056a87c89"                    data-emission-business-reference="16136"                 data-sharing="null"             ><span class="replay-button-label">Réécouter Frédéric Pierrot et Arnaud Desplechin, face à face  </span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration"><span class="duration-text">écouter <span class="duration-text">(</span>28 min)</span></span></button><span class="replay-button-duration">28 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-grande-table-culture/frederic-pierrot-et-arnaud-desplechin-face-a-face"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Frédéric Pierrot et Arnaud Desplechin, face à face  </span></div></a><a href="/emissions/la-grande-table-1ere-partie"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Grande Table culture</div></a></div><div class="teaser-most-viewed-number">7</div></div><div class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                data-broadcast-type="replay"
                    data-duration="3475"
                    data-duration-seconds="3475"
                    data-start-time="1648800000"                                                                                                                        data-is-aod="1"
                    data-next-media-info="/get_next_audio/all-in-same-page/ac0bfd69-2bf2-4659-8615-27fa26369161"
                    data-theme="savoirs"                    data-theme-uuid="f4aaa1cd-9ebe-4dea-9ec8-f5bbef70a497"                    data-url="https://media.radiofrance-podcast.net/podcast09/18755-01.04.2022-ITEMA_22981802-2022C12410S0091-21.mp3"
                    data-xiti-id="ac0bfd69"                    title="Écouter Raphaël Gaillard, psychiatre : &quot;Notre cerveau ne se supporte plus&quot;"data-clip-type="reecoute"                    data-diffusion-path="/emissions/les-chemins-de-la-philosophie/raphael-gaillard-psychiatre"                    data-diffusion-title="Raphaël Gaillard, psychiatre : &quot;Notre cerveau ne se supporte plus&quot;"                    data-diffusion-uuid="ac0bfd69-2bf2-4659-8615-27fa26369161"                    data-emission-title="Les Chemins de la philosophie"
                                        data-emission-path="/emissions/les-chemins-de-la-philosophie"                    data-emission-uuid="2fae969a-3f60-11e5-8314-005056a87c89"                    data-emission-business-reference="12410"                 data-sharing="null"             ><span class="replay-button-label">Réécouter Raphaël Gaillard, psychiatre : &quot;Notre cerveau ne se supporte plus&quot;</span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration"><span class="duration-text">écouter <span class="duration-text">(</span>57 min)</span></span></button><span class="replay-button-duration">57 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-chemins-de-la-philosophie/raphael-gaillard-psychiatre"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Raphaël Gaillard, psychiatre : &quot;Notre cerveau ne se supporte plus&quot;</span></div></a><a href="/emissions/les-chemins-de-la-philosophie"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Chemins de la philosophie</div></a></div><div class="teaser-most-viewed-number">8</div></div><div class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                data-broadcast-type="replay"
                    data-duration="532"
                    data-duration-seconds="532"
                    data-start-time="1648789980"                                                                                                                        data-is-aod="1"
                    data-next-media-info="/get_next_audio/all-in-same-page/57387dda-14c9-48d5-9240-a8852dcdf1ed"
                    data-theme="actualités"                    data-theme-uuid="5b25d5d3-d36e-4dae-a828-228d4bb41754"                    data-url="https://media.radiofrance-podcast.net/podcast09/13983-01.04.2022-ITEMA_22981799-2022C26356S0091-21.mp3"
                    data-xiti-id="57387dda"                    title="Écouter Bactérie Escherichia coli : comment se prémunir contre les dangers alimentaires ? "data-clip-type="reecoute"                    data-diffusion-path="/emissions/la-question-du-jour/bacterie-escherichia-coli-comment-se-premunir-contre-les-dangers-alimentaires"                    data-diffusion-title="Bactérie Escherichia coli : comment se prémunir contre les dangers alimentaires ? "                    data-diffusion-uuid="57387dda-14c9-48d5-9240-a8852dcdf1ed"                    data-emission-title="La Question du jour"
                                        data-emission-path="/emissions/la-question-du-jour"                    data-emission-uuid="1f460354-6799-455b-bdc7-ddb15c0d88fb"                    data-emission-business-reference="26356"                 data-sharing="null"             ><span class="replay-button-label">Réécouter Bactérie Escherichia coli : comment se prémunir contre les dangers alimentaires ? </span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration"><span class="duration-text">écouter <span class="duration-text">(</span>8 min)</span></span></button><span class="replay-button-duration">8 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-question-du-jour/bacterie-escherichia-coli-comment-se-premunir-contre-les-dangers-alimentaires"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Bactérie Escherichia coli : comment se prémunir contre les dangers alimentaires ? </span></div></a><a href="/emissions/la-question-du-jour"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Question du jour</div></a></div><div class="teaser-most-viewed-number">9</div></div><div class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                data-broadcast-type="replay"
                    data-duration="2479"
                    data-duration-seconds="2479"
                    data-start-time="1648791600"                                                                                                                        data-is-aod="1"
                    data-next-media-info="/get_next_audio/all-in-same-page/6fa31e86-6a1b-4fb4-a514-b96d518d7446"
                    data-theme="actualités"                    data-theme-uuid="5b25d5d3-d36e-4dae-a828-228d4bb41754"                    data-url="https://media.radiofrance-podcast.net/podcast09/22076-01.04.2022-ITEMA_22982205-2022C16450S0091-21.mp3"
                    data-xiti-id="6fa31e86"                    title="Écouter L&#039;autorité de la démocratie : Jacques Rancière est l&#039;invité des Matins "data-clip-type="reecoute"                    data-diffusion-path="/emissions/l-invite-e-des-matins/l-autorite-de-la-democratie-jacques-ranciere-est-l-invite-des-matins"                    data-diffusion-title="L&#039;autorité de la démocratie : Jacques Rancière est l&#039;invité des Matins "                    data-diffusion-uuid="6fa31e86-6a1b-4fb4-a514-b96d518d7446"                    data-emission-title="L&#039;Invité(e) des Matins"
                                        data-emission-path="/emissions/linvite-des-matins"                    data-emission-uuid="7431a6a7-481b-11e5-9fe0-005056a87c89"                    data-emission-business-reference="16450"                 data-sharing="null"             ><span class="replay-button-label">Réécouter L&#039;autorité de la démocratie : Jacques Rancière est l&#039;invité des Matins </span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration"><span class="duration-text">écouter <span class="duration-text">(</span>41 min)</span></span></button><span class="replay-button-duration">41 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/l-invite-e-des-matins/l-autorite-de-la-democratie-jacques-ranciere-est-l-invite-des-matins"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>L&#039;autorité de la démocratie : Jacques Rancière est l&#039;invité des Matins </span></div></a><a href="/emissions/linvite-des-matins"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">L&#039;Invité(e) des Matins</div></a></div><div class="teaser-most-viewed-number">10</div></div></section>
    
                                                        <div class="wrapper-pave-bas publicite">
                    <div class="info-ad">
    <span class="info-ad-content">&#x24D8; Publicité</span>
    <div class="info-ad-tooltip">Radio France ne vous demandera jamais de communiquer vos coordonnées bancaires.</div>
</div>
                    <div id="pave_bas" class="pub_sidebar center-ad-sidebar" data-advertising data-adunit="medias/medias/article" data-keywords="culture/Laurent Richard/Hervé Brusini/Sylvain Louvet/Enquêtes – Investigation/Journalisme/ Forbidden Stories"></div>
                </div>
                    </aside>
                    </div>

                <div id="loader"></div>

                                                                                <div id="ad-bottom" class="ads tooltip-and-advertisement">
                            <div class="info-ad">
    <span class="info-ad-content">&#x24D8; Publicité</span>
    <div class="info-ad-tooltip">Radio France ne vous demandera jamais de communiquer vos coordonnées bancaires.</div>
</div>
                            <div id="banniere_basse" class="pub-pied" data-advertising data-adunit="medias/medias/article" data-keywords="culture/Laurent Richard/Hervé Brusini/Sylvain Louvet/Enquêtes – Investigation/Journalisme/ Forbidden Stories"></div>
                        </div>
                                                </div>

                    </div>

        <div class="smart-banner" data-smart-banner>
    <div class="smart-banner-icon">
        <div class="smart-banner-icon-close">
            <img class="dejavu" data-dejavu-src="/img/croix_smartbanner.png" src="/img/transparent.gif" alt="">
        </div>
        <div class="smart-banner-icon-logo">
            <img class="dejavu" data-dejavu-src="/img/logo-app.png" src="/img/transparent.gif" alt="">
        </div>
    </div>
    <div class="smart-banner-body">
        <p>France Culture</p>
        <p>est dans l'appli Radio France<br>Direct, podcasts, fictions</p>
    </div>
    <div class="smart-banner-button">
        <a class="android" href=https://9zkf.adj.st/radiofrance.fr/podcasts?adj_t=e4w0blo&amp;adj_deep_link=radiofranc[…]e%3A%2F%2Fradiofrance.fr%2Fpodcasts&amp;adj_campaign=france_culture>INSTALLER</a>
        <a class="ios" href=https://9zkf.adj.st/radiofrance.fr/template?templateId=brand_culture&amp;adj_t=e4w0blo&amp;adj_deep_link=radiofrance%3A%2F%2Fradiofrance.fr%2Ftemplate%3FtemplateId%3Dbrand_culture&amp;adj_campaign=france_culture>OBTENIR</a>
    </div>
</div>

<div class="smart-banner-newsletter" data-smart-banner>
    <div class="smart-banner-icon">
        <div class="smart-banner-icon-close">
            <img class="dejavu" data-dejavu-src="/img/croix_smartbanner.png" src="/img/transparent.gif" alt="">
        </div>
        <div class="smart-banner-icon-logo">
            <img class="dejavu" data-dejavu-src="/img/pic_letter.jpg" src="/img/transparent.gif" alt="Obtenir l'application Radio France">
        </div>
    </div>
    <div class="smart-banner-newsletter-body">
        <p>Newsletter</p>
        <p>Découvrez le meilleur de France Culture</p>
    </div>
    <div class="smart-banner-button">
        <a class="smart-banner-button-link" href="https://franceculture.fr/newsletter">S'abonner</a>
    </div>
</div>


                    <button class="scroll-top-button icon-right scroll-detection" aria-label="Retour en haut de la page" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
            <div class="FooterComponent" data-state-id="Footer" data-state-count="932887"><footer id="main-footer" data-reactroot=""><nav id="metanav" class="metanav"><ul class="level1"><li><a target="_blank" rel="noopener" title="Radio France" href="https://www.radiofrance.com">Radio France</a></li><li class="sublist"><button type="button"><span class="icon-more">+</span></button><ul class="level2"><li><a target="_blank" rel="noopener" title="franceinfo" href="https://www.francetvinfo.fr">franceinfo</a></li><li><a target="_blank" rel="noopener" title="France Bleu" href="https://www.francebleu.fr">France Bleu</a></li><li><a target="_blank" rel="noopener" title="France Inter" href="https://www.franceinter.fr">France Inter</a></li><li><a target="_blank" rel="noopener" title="France Musique" href="https://www.francemusique.fr">France Musique</a></li><li><a target="_blank" rel="noopener" title="Fip" href="https://www.fip.fr">Fip</a></li><li><a target="_blank" rel="noopener" title="Mouv&#x27;" href="https://www.mouv.fr">Mouv&#x27;</a></li><li><a target="_blank" rel="noopener" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li><li><a target="_blank" rel="noopener" title="Le Médiateur" href="https://mediateur.radiofrance.fr">Le Médiateur</a></li><li><a target="_blank" rel="noopener" title="Les Éditions" href="https://www.radiofrance.com/les-editions">Les Éditions</a></li><li><a target="_blank" rel="noopener" title="Maison de la Radio" href="https://www.maisondelaradio.fr">Maison de la Radio</a></li></ul></li><li class="social-links"><ul><li><span class="label">Retrouvez France Culture sur :<!-- --> </span></li><li><a href="https://www.facebook.com/franceculture/" class="Facebook" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="16" viewBox="0 0 8 16"><path fill-rule="evenodd" d="M5.249 15.624V8.782h2.327l.348-2.666H5.25V4.413c0-.772.217-1.298 1.339-1.298h1.43V.73A19.246 19.246 0 0 0 5.935.625C3.87.625 2.458 1.868 2.458 4.15v1.966H.125v2.667h2.333v6.842h2.79z"></path></svg><span>Facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" class="Youtube" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="18" viewBox="0 0 26 18"><path d="M10.167 5.643v7.144l6.923-3.584-6.923-3.56zm15.203 8.382s-.25 1.752-1.019 2.523c-.974 1.013-2.066 1.018-2.567 1.077-3.586.257-8.965.257-8.965.257h-.012s-5.379 0-8.965-.257c-.5-.06-1.593-.064-2.567-1.077-.769-.771-1.019-2.523-1.019-2.523S0 11.967 0 9.91V7.98c0-2.057.256-4.114.256-4.114s.25-1.752 1.019-2.524C2.249.33 3.53.362 4.1.255 6.15.06 12.813 0 12.813 0s5.385.008 8.97.265c.502.06 1.594.065 2.568 1.077.769.772 1.02 2.524 1.02 2.524s.255 2.057.255 4.115V9.91a38.21 38.21 0 0 1-.256 4.115z"></path></svg><span>Youtube</span></a></li><li><a href="/newsletter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="29" height="23" viewBox="0 0 29 23"><defs><path id="a" d="M265 23h29V0h-29v23zm5-20h19l-9.5 9-9.5-9zm15 8.044L291 5v13l-6-6.956zM268 5l6 6.044L268 18V5zm14.402 8L289 20h-20l6.597-7 3.401 3.137L282.402 13z"></path></defs><use fill-rule="evenodd" transform="translate(-265)" xlink:href="#a"></use></svg><span>Newsletter</span></a></li></ul></li></ul></nav><div class="footer-container"><div class="col1"><img class="footer-logo dejavu" src="data:image/gif;base64,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" data-dejavu-src="/img/logo_franceculture-filet.png" alt="logo france culture"/><div class="block contact"><div class="titlebloc">Retrouvez nous sur</div><div class="socialnetwork"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook"><span class="icon-facebook"></span><span class="name">Facebook</span></a><a target="_blank" rel="noopener noreferrer nofollow" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter"><span class="icon-twitter"></span><span class="name">Twitter</span></a><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" title="Nous retrouver sur Youtube"><span class="icon-youtube"></span><span class="name">Youtube</span></a><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.dailymotion.com/franceculture" title="Nous retrouver sur Dailymotion"><span class="icon-dailymotion"></span><span class="name">Dailymotion</span></a></div></div><div class="block generic"><ul><li><a class="" href="/presse" rel="noopener" title="Accéder à l&#x27;espace presse et aux communiqués">Presse et communiqués</a></li><li><a class="" href="https://www.radiofrance.com/les-editions/collections/papiers" rel="noopener nofollow" target="_blank" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a></li></ul></div><div class="block listen"><ul><li><a class="" href="https://www.radiofrance.com/application-mobile-radio-france" rel="noopener nofollow" target="_blank" title="Télécharger l&#x27;application Radio France">Applications</a></li><li><a class="" href="https://www.radiofrance.com/faq-aide" rel="noopener nofollow" target="_blank" title="Obtenir de l&#x27;assistance pour la réécoute">Aide à l&#x27;écoute</a></li></ul></div><div class="block newsletter"><ul><li><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" rel="noopener" title="S&#x27;abonner à nos newsletters">S&#x27;abonner à nos newsletters</a></li></ul></div><div class="block contact"><ul><li><a class="footer-drawer-contact-item-link" href="/contact" rel="noopener" title="Nous contacter">Nous contacter</a></li></ul></div></div><div class="col2"><div class="block thematic"><div class="titlebloc">Thématiques</div><div class="theme"><ul><li><a class="" href="/actualites" rel="noopener">Actualités</a></li></ul><div class="sublist"><ul><li><a class="" href="/droit-justice" rel="noopener">Droit et justice</a>, </li><li><a class="" href="/economie" rel="noopener">Économie</a>, </li><li><a class="" href="/education" rel="noopener">Éducation</a>, </li><li><a class="" href="/environnement" rel="noopener">Environnement</a>, </li><li><a class="" href="/geopolitique" rel="noopener">Géopolitique</a>, </li><li><a class="" href="/medias" rel="noopener">Médias</a>, </li><li><a class="" href="/numerique" rel="noopener">Numérique</a>, </li><li><a class="" href="/politique" rel="noopener">Politique</a>, </li><li><a class="" href="/religion-et-spiritualite" rel="noopener">Religion et spiritualité</a>, </li><li><a class="" href="/societe" rel="noopener">Société</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/savoirs" rel="noopener">Savoirs</a></li></ul><div class="sublist"><ul><li><a class="" href="/geographie" rel="noopener">Géographie</a>, </li><li><a class="" href="/histoire" rel="noopener">Histoire</a>, </li><li><a class="" href="/philosophie" rel="noopener">Philosophie</a>, </li><li><a class="" href="/psychanalyse" rel="noopener">Psychanalyse</a>, </li><li><a class="" href="/sciences" rel="noopener">Sciences</a>, </li><li><a class="" href="/sociologie" rel="noopener">Sociologie</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/art-et-creation" rel="noopener">Art et Création</a></li></ul><div class="sublist"><ul><li><a class="" href="/architecture" rel="noopener">Architecture</a>, </li><li><a class="" href="/bande-dessinee" rel="noopener">BD</a>, </li><li><a class="" href="/cinema" rel="noopener">Cinéma</a>, </li><li><a class="" href="/theatre" rel="noopener">Théâtre</a>, </li><li><a class="" href="/creation-sonore" rel="noopener">Création sonore</a>, </li><li><a class="" href="/danse" rel="noopener">Danse</a>, </li><li><a class="" href="/dessin" rel="noopener">Dessin</a>, </li><li><a class="" href="/design" rel="noopener">Design</a>, </li><li><a class="" href="/gastronomie" rel="noopener">Gastronomie</a>, </li><li><a class="" href="/litterature" rel="noopener">Littérature</a>, </li><li><a class="" href="/musique" rel="noopener">Musique</a>, </li><li><a class="" href="/peinture" rel="noopener">Peinture</a>, </li><li><a class="" href="/photographie" rel="noopener">Photographie</a>, </li><li><a class="" href="/sculpture" rel="noopener">Sculpture</a>, </li><li><a class="" href="/video" rel="noopener">Vidéo</a></li></ul></div></div></div><div class="block listen"><div class="titlebloc">Index</div><ul><li><a class="" href="/series" rel="noopener">Toutes les séries</a></li><li><a class="" href="/dossiers" rel="noopener">Tous les dossiers</a></li><li><a class="" href="/theme" rel="noopener">Tous les tags</a></li><li><a class="" href="/personalites" rel="noopener">Toutes les personnalités</a></li><li><a class="" href="/liste-des-emissions" rel="noopener">Toutes les émissions</a></li><li><a class="" href="/oeuvres" rel="noopener">Toutes les œuvres</a></li></ul></div></div></div><div class="footer-group"><ul><li><a class="" href="https://www.radiofrance.com/les-editions" rel="noopener nofollow" target="_blank" title="Accéder au site des Éditions">Éditions</a></li><li><button data-didomi-preferences-show="1"> <span class="footer-cookie-manager"> <!-- -->Gestion des cookies<!-- --> </span></button></li><li><a class="" href="https://mediateur.radiofrance.fr/" rel="noopener nofollow" target="_blank" title="Accéder au site du médiateur de Radio France">Médiateur</a></li><li><a class="" href="https://www.radiofrance.com/mentions-legales" rel="noopener nofollow" target="_blank" title="Accéder au mentions légales de Radio France">Mentions légales</a></li><li><a class="" href="https://www.radiofrance.com/regie-publicite" rel="noopener nofollow" target="_blank" title="Accéder à radiofrance publicité">Annonceurs</a></li><li><a class="" href="https://www.radiofrance.com/frequences" rel="noopener nofollow" target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France">Fréquences</a></li><li><a class="" href="https://www.acpm.fr/Marque/marque-france-culture" rel="noopener nofollow" target="_blank" title="Accéder à notre page ACPM">ACPM</a></li></ul></div></footer></div>
        <script>
          window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
          window.__PRELOADED_STATE__.Footer_932887 = {"cname":"Footer","isHome":false}
        </script>

        
        <div class="pop-in-list">
            <div class="pop-in newsletter-pop-in" hidden><div class='close-pop-in'><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class='pop-in-content'><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/newsletter.png" alt="newsletter" width="86" height="97"><div class='pop-in-content-title'>
                Découvrez la Lettre de France&nbsp;Culture            </div><div class='pop-in-content-text'><p>Une dose quotidienne de culture et de savoirs.</p></div><div class="pop-in-content-button-container"><div class="newsletter-subscribe" data-tag="pop-in"><form name="newsletter_pop_in" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="newsletter_pop_in_email" name="newsletter_pop_in[email]" required="required" disabled="disabled" placeholder="Adresse email" aria-label="Indiquer votre adresse email" /><button type="submit" id="newsletter_pop_in_send" name="newsletter_pop_in[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="newsletter_pop_in_campainType" name="newsletter_pop_in[campainType]" value="mea" /><input type="hidden" id="newsletter_pop_in_campainTitle" name="newsletter_pop_in[campainTitle]" value="popin" /><input type="hidden" id="newsletter_pop_in_campainSource" name="newsletter_pop_in[campainSource]" value="mea" /><input type="hidden" id="newsletter_pop_in_type" name="newsletter_pop_in[type]" value="pop_in" /></form></div></div></div><div class='pop-in-confirm' hidden><img src="/img/check_circle.svg" alt="newsletter" width="145" height="163" /><div class='pop-in-confirm-text'><p>Vous êtes abonné(e) à la Lettre</p></div><div class='pop-in-confirm-title'>
                    Découvrez nos newsletters complémentaires                </div><div class="pop-in-confirm-button-container"><a class="confirm-button" href="/newsletter">Ça m'intéresse</a></div></div></div>
        </div>

        <div class="common-player
        "
         data-url-live="https://stream.radiofrance.fr/franceculture/franceculture.m3u8?id=radiofrance,https://icecast.radiofrance.fr/franceculture-hifi.aac?id=radiofrance,https://icecast.radiofrance.fr/franceculture-midfi.aac?id=radiofrance,https://icecast.radiofrance.fr/franceculture-lofi.aac?id=radiofrance,https://icecast.radiofrance.fr/franceculture-midfi.mp3?id=radiofrance,https://icecast.radiofrance.fr/franceculture-lofi.mp3?id=radiofrance"
         data-url-ts="https://stream.radiofrance.fr/franceculture/franceculture.m3u8?id=radiofrance"
         data-url-program="/programmes?xmlHttpRequest=1"
         data-xtsite="581692"
         data-xtn2="4"
         data-xtn2-replay=""
         data-xiti-localisation="int"
         data-name="France Culture"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-logo="/img/logo-france-culture-numerique.png"
         data-logo-url="https://www.franceculture.fr"
                ><!-- Sticky video --><div class="iframe-container"><span class="ico ico-fullscreen"></span><span class="ico ico-close"></span><span class="ico ico-play"></span><span class="ico ico-pause"></span><div class="video-container"><div id="video"></div></div></div><!-- Player bar + Next sound --><div class="bar-container"><div class="next-media-container"><span class="next-media-container-time">À venir dans
                        <strong id="remaining-time">...</strong> secondes
                    </span><span class="next-media-container-concept"><strong>...</strong></span><span class="next-media-container-authors"><span>par</span><span class="next-media-container-authors-list">...</span></span><span class="next-media-container-expression">...</span><span class="next-media-container-buttons"><button id="cancel-button"><strong>ANNULER</strong><span class="ico ico-close-empty-circle"></span></button><button id="replay-button"><strong>ÉCOUTER</strong><span class="ico ico-play-circle"></span></button></span></div><div id="gui-container"></div></div></div>
        

                    <!-- Google Analytics -->
<script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" async src="https://www.googletagmanager.com/gtag/js?id=UA-86344736-1" data-no-instant></script>
<script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" data-no-instant>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-86344736-1', {
        'cookie_expires': 34164000  // time 13 months in seconds
     });
</script>
<!-- End Google Analytics -->

<!-- FB Pixel -->
<script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa" data-no-instant>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;t.id='fb-pixel';s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1168763269815108');
    fbq('track', 'PageView');
</script>
<!-- End FB Pixel -->

<!-- FB sdk -->
<script type="didomi/javascript" data-vendor="c:facebookc-rgacRMQm" async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v10.0" nonce="5to948Oi"></script>
<!-- End FB sdk -->

<!-- Insta SDK -->
<script type="didomi/javascript" data-vendor="c:instagram-eHKnGamG" async src="//platform.instagram.com/en_US/embeds.js"></script>
<!-- End Insta SDK -->

<!-- Twitter SDK -->
<script type="didomi/javascript" data-vendor="c:twitter-rNGnjKz6" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- End Twitter SDK -->

<!-- ABTasty -->
<script type="didomi/javascript" data-vendor="c:abtasty-wqU9gKVj" data-no-instant>
    const selector = '_abtasty';
    if (!document.querySelector(`#${selector}`)) {
    (function (i, s, o, g, r, a, m) {
    i[r] = i[r] || [], i.abtiming = 1 * new Date();
    a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    a.id = r;
    m.parentNode.insertBefore(a, m);
    })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", selector);
    }
</script>
<!-- End ABTasty -->

<!-- Didomi -->
<script type="didomi/javascript">
  /**
  * The list of cookies to keep
  */
  (() => {
    const itemsToKeep = ["euconsent-v2", "didomi_token"];
    /**
    * Returns cookie value
    */
    const getCookieValue = (cookieName) => {
      const cookie = document.cookie.split(';').filter(cookieValue => cookieValue.indexOf(cookieName) !== -1)[0];
      if (cookie) {
        return cookie.split('=')[1];
      }
    };

    const deleteCookie = (name, domain, path) => {
      path = path || '/';
      const cookie = [
        name + '=',
        'path=' + path,
        'expires=Thu, 01 Jan 1970 00:00:01 GMT',
      ];

      if (domain) {
        cookie.push('domain=' + domain);
      }

      document.cookie = cookie.join(';');
    };
    /**
    * Check if all vendor and purposes are disabled
    */
    const areAllVendorsAndPurposesDisabled = () => {
      const enabledEntities = [];
      const disabledEntities = [];
      const data = window.Didomi.getUserStatus();
      data.vendors.consent.enabled.forEach((entity) => {
        enabledEntities.push(entity);
      });
      data.purposes.consent.enabled.forEach((entity) => {
        enabledEntities.push(entity);
      });
      data.vendors.consent.disabled.forEach((entity) => {
        disabledEntities.push(entity);
      });
      data.purposes.consent.disabled.forEach((entity) => {
        disabledEntities.push(entity);
      });
      /**
      * We check that we don't have any enabled entities
      * and that disabled entities are present
      */
      return enabledEntities.length === 0 && disabledEntities.length > 0;
    };

    let consentEventsCount = 0;
    const existingConsentString = getCookieValue('euconsent-v2');
    window.didomiEventListeners = window.didomiEventListeners || [];
    window.didomiEventListeners.push({ event: 'consent.changed', listener: () => {
      /**
      * We catch consent update event in 2 cases:
      * -> 1. When user gives consent and updates it without the page reload (via `consentEventsCount` value)
      * -> 2. When user gives consent and updates it after the page reload (via `existingConsentString` value)
      */
      const consentUpdate = consentEventsCount > 0 ? true : !!existingConsentString;
      if (consentUpdate && areAllVendorsAndPurposesDisabled()) {
        /**
        * Consent has been given previously and this is a consent update
        */
        const cookiesToDelete = document.cookie
            .split(";")
            .map(cookie => cookie.split("=")[0].trim())
            .filter(cookieName => itemsToKeep.indexOf(cookieName) === -1);
        /**
        * Delete cookies
        */
        cookiesToDelete.forEach((cookieToDelete) => {
          /*
          Delete from every possible domain (based on the current page domain) :
          */
          const domains = ('.#' + document.location.host.replace('.', '#.#')).split('#');
          while(domains.length) {
            const envDomain = document.location.host.match(/.[a-z]+.[a-z]+$/) || [];
            const possibleDomain = envDomain.length > 0 ? envDomain[0] : domains;
            deleteCookie(cookieToDelete, possibleDomain);
            domains.shift();
          }

        });

        const localStorageItemsToDelete = Object.keys(window.localStorage).filter(localStorageItemName => itemsToKeep.indexOf(localStorageItemName) === -1);
        const sessionStorageItemsToDelete = Object.keys(window.sessionStorage).filter(sessionStorageItemName => itemsToKeep.indexOf(sessionStorageItemName) === -1);

        /**
        * Delete local storage items &&  session storage items
        */
        localStorageItemsToDelete.forEach(localStorageItemName => window.localStorage.removeItem(localStorageItemName));
        sessionStorageItemsToDelete.forEach(sessionStorageItemName => window.sessionStorage.removeItem(sessionStorageItemName));

        // Reload the page
        window.location.reload();
      }
      consentEventsCount++;
    },});
  })();
</script>
<!-- End Didomi -->



            <script src="/dist/js/main-310914218dd5de837218.js" data-no-instant></script>

            <div id="marking-wrapper">
                    <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "12";        //level 2 site
        xtpage = "Conferences::Bibliotheque_publique_d_information::Contributions::contrib_-_Vers_un_nouveau_journalisme_d_investigation__-_ff4c1e2a";      //page name (with the use of :: to create chapters)

        //customised indicators
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                           
        xt_multc = "&x4=18&x7=[vers_un_nouveau_journalisme_d_investigation_]&x10=20220402&x11=[laurent_richard|herve_brusini|sylvain_louvet|enquetes_investigation|journalisme|_forbidden_stories|medias]&x14=[medias]&x15=[conferences]&x16=[texte]&x17=[france_culture]&x18=[0f2401e2-b91a-4c86-baa6-7d2d2290ee31]&x19=20220402";

        window.xtparam = "&ac=&an=" + xt_multc;

        
        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        
        // Reset xt_clic share slugs
        atinternet_share = "[partages::articles::vers_un_nouveau_journalisme_d_investigation__-_ff4c1e2a]";
        //--></script><noscript><img width="1" alt="" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=12&p=Conferences::Bibliotheque_publique_d_information::Contributions::contrib_-_Vers_un_nouveau_journalisme_d_investigation__-_ff4c1e2a&x4=18&x5=&mc=&np=&tag=&di=&ac=&an=&"></noscript>

                <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        atinternet_share_tmp = atinternet_share;
        const layout = document.querySelector('.layout-wrapper');
        let clickName = xtpage;
        if(layout.dataset.model === 'serie') {
            atinternet_share = [atinternet_share.slice(0, atinternet_share.length-1), media, atinternet_share.slice(atinternet_share.length-1)].join('');
            if(clickName) {
                clickName = clickName.replace(clickName.substring(0, 11), '');
                clickName = clickName.replace('::Series::serie', '');
                clickName = 'france_culture_-_' + clickName;
                media = clickName;
            }
        }

        if(atinternet_share.substring(0,1) === '[' && atinternet_share.substring(atinternet_share.length-1,atinternet_share.length) === ']') {
        xt_med('C', xtn2, atinternet_share.substring(1,atinternet_share.length-1) + '::' + media, 'A');
        } else {
            xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
        }

        atinternet_share = atinternet_share_tmp;
    };

    if(document.querySelectorAll(".share-bar a")) {
        const shareBar = document.querySelectorAll(".share-bar a");
        shareBar.forEach(button => {
            button.addEventListener("click", function (e) {
                atinternet_share_onclick(button.dataset.share);
            });
        })
    }

    if(document.querySelector(".head-serie .heading-zone-universe .universe-title a")) {
        const title = document.querySelector(".head-serie .heading-zone-universe .universe-title a");
        title.addEventListener("click", function (e) {
            atinternet_share_onclick(title.dataset.share);
        });
    }

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }
</script>

            </div>
            
            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                if(navigator.cookieEnabled) {
                    (function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                }
            </script>

            <script type="text/javascript">
                window.Shinoby =  {
                    proxyPath : "https://preroll.radiofrance.fr"
                }
            </script>

            <script data-no-instant>
                window.ENV = "production"
            </script>
            <script data-no-instant src="https://boot.pbstck.com/v1/tag/48872cf4-f193-4bbc-bf3f-043f1801fc63" async type="didomi/javascript" data-vendor="c:pubstack-CahDbaLy"></script>

            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'didomi/javascript';tag.dataset.vendor='iab:164';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>

                        <script type="text/javascript">
                window._nli=window._nli||[],window._nli.push(["brand","BNLI-1346"]),function(){var n,e,i=window._nli||(window._nli=[]);i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.franceculture.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
            </script>
            </body>
</html>
