    <!DOCTYPE html>
    <html lang="fr">
    <head>
                
                                    
    

<!-- Required meta tags always come first -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
<meta http-equiv="x-ua-compatible" content="ie=edge">

<!-- favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<link rel="canonical" href="https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" />

<meta name="description" content="Quelles actions, quels moyens la nouvelle administration américaine va engager face à la décomposition du Moyen-Orient ? Sera-t-elle capable de remédier aux incohérences stratégiques nord-américaines et de se réimposer sur le devant de la scène, notamment pour régler le conflit israélo-palestinien ?">

    
<link rel="publisher" href="https://plus.google.com/109041382134244612447" />

<title>Le Moyen-Orient à l&#039;épreuve de Trump : une catastrophe annoncée ?</title>

<!-- Open Graph data -->
<meta property="og:url" content="https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" />
<meta property="og:title" content="Le Moyen-Orient à l&#039;épreuve de Trump : une catastrophe annoncée ?" />

    <meta property="og:description" content="Quelles actions, quels moyens la nouvelle administration américaine va engager face à la décomposition du Moyen-Orient ? Sera-t-elle capable de remédier aux incohérences stratégiques nord-américaines et de se réimposer sur le devant de la scène, notamment pour régler le conflit israélo-palestinien ?" />



                    <meta property="og:type" content="article" />
    
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Culture" />
<meta property="og:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/02/bf39af95-d7dd-4640-9599-d1206cb1f3d1/600x337_gettyimages-181828611.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="337" />

<meta property="fb:app_id" content="1607849499491866" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@franceculture">
<meta name="twitter:title" content="Le Moyen-Orient à l&#039;épreuve de Trump : une catastrophe annoncée ?">
<meta name="twitter:url" content="https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee">
<meta name="twitter:description" content="Quelles actions, quels moyens la nouvelle administration américaine va engager face à la décomposition du Moyen-Orient ? Sera-t-elle capable de remédier aux incohérences stratégiques nord-américaines et de se réimposer sur le devant de la scène, notamment pour régler le conflit israélo-palestinien ?">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/02/bf39af95-d7dd-4640-9599-d1206cb1f3d1/600x337_gettyimages-181828611.jpg">

        

    <meta property="article:published_time" content="2017-02-10T11:15:00+01:00" />
    <meta property="article:modified_time" content="2017-02-10T11:35:02+01:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="Moyen-Orient,Palestine,Israël,Donald Trump,Barack Obama,Etats-Unis,présidentielle américaine,Conférences,Géopolitique,Institut du monde arabe" />
        <meta name="news_keywords" content="Moyen-Orient,Palestine,Israël,Donald Trump,Barack Obama,Etats-Unis,présidentielle américaine,Conférences,Géopolitique,Institut du monde arabe" />
    
    
                    <link rel="stylesheet" href="/css/main-5523af8a41.min.css">
        
                    <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript" async data-no-instant></script><script type="text/javascript" data-no-instant>
            var sas = window.sas || {};

            sas.cmd = window.sas.cmd || [];

            'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
                window.sas.setup({ domain: 'https://www6.smartadserver.com', async: true});
            });
        </script>
            </head>
    <body id="body" class="universe-content universe-content-b1882f5e-5fc4-4011-af62-10163e7c3ada" itemscope itemtype="http://schema.org/WebPage">
                    <header id="header-main"><div class="metanav" data-metanav><ul><li><a href="http://www.radiofrance.fr" title="radio france" target="_blank">Radio France</a></li><li><a href="//www.franceinter.fr" title="France Inter" target="_blank">France Inter</a></li><li><a href="http://www.francetvinfo.fr" title="franceinfo" target="_blank">franceinfo</a></li><li><a href="//www.francebleu.fr" title="France Bleu" target="_blank">France Bleu</a></li><li><a href="https://www.francemusique.fr" title="France Musique" target="_blank">France Musique</a></li><li><a href="http://www.fipradio.fr" title="Fip" target="_blank">Fip</a></li><li><a href="http://www.mouv.fr" title="Mouv'" target="_blank">Mouv'</a></li><li><a href="http://www.maisondelaradio.fr" title="Maison de la Radio" target="_blank">Maison de la Radio</a></li><li><a href="http://mediateur.radiofrance.fr/" target="_blank">le Médiateur</a></li></ul></div><div class="header-main-top"><div class="identity"><a class="menu-burger" href="#" data-no-instant><div class="menu-burger-title">Menu</div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div></a><a class="logo" href="/" title="accueil franceculture.fr" ><img src="/img/logo.png" alt="logo france culture"></a></div><div class="header-main-top-left"><ul><li><a href="#" class="niv1 header-item" data-sub-menu="actualites">Actualités</a><div class="header-sub-menu actualites"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/dossiers/les-journaux-de-france-culture">Les journaux</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/emissions/linvite-des-matins">L&#039;Invité des Matins</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/geopolitique">Géopolitique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/politique">Politique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/economie">Économie</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="art_et_creation">Art et Création</a><div class="header-sub-menu art_et_creation"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/cinema">Cinéma</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/litterature">Littérature</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/musique">Musique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/theatre">Théâtre</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="savoirs">Savoirs</a><div class="header-sub-menu savoirs"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/histoire">Histoire</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/philosophie">Philosophie</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/sciences">Sciences</a></li></ul></div></div></li></ul><ul class="universe-links"><li><a class="header-item fictions" href="/fictions">Fictions</a></li><li><a class="header-item documentaires" href="/documentaires">Documentaires</a></li><li><a class="header-item conferences" href="/conferences">Conférences</a></li></ul></div><div class="header-main-top-right"><a class="header-item programs" href="/programmes"><span class="icon-program"></span>Programmes
                </a><button class="header-item player-button direct_btn play"><span class="icon-play"></span><div class="text">Le direct</div></button><div class="header-item search-bind search"><form action="/recherche" class="search-bar" id="search-bar-header" method="GET"  data-autocomplete><div class="search-input"><label for="1886665423" class="search-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q" id="1886665423" /><div class="autocomplete element-hidden"><ul class="autocomplete-list list"></ul><a class="more-results" class="search-bar-submit" href=""><span class="icon icon-search"></span> Plus de résultats...</a></div></div><button type="button" class="search-bar-submit" ><span class="icon-search"></span><span class="search-input-label">Envoyer la recherche</span></button></form></div></div><div class="clearfix"></div></div><div class="menu-slid"><a class="close" href="#" data-no-instant><span class="icon-close"></span></a><form action="/recherche" class="search-bar" id="search-bar-menu" method="GET" data-prefill ><label for="1771572753" class="search-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q" id="1771572753" /><button type="button" class="search-bar-submit" ><span class="icon-search"></span><span class="search-input-label">Envoyer la recherche</span></button></form><ul><li><a href="/">Accueil</a></li></ul><ul><li><a href="/direct">Le direct</a></li><li><a href="/programmes">Programmes</a></li><li><a href="/emissions">Emissions et podcasts</a></li></ul><ul><li><a href="/fictions">Fictions</a></li><li><a href="/documentaires">Documentaires</a></li><li><a href="/conferences">Conférences</a></li><li><a href="/dossiers/france-culture-echos">France Culture Echos</a></li></ul><ul class="menu-social"><li><a href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank"><span class="icon-facebook"></span><span class="invisible">Twitter</span></a></li><li><a href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li><li><a href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank"><span class="icon-googleplus"></span><span class="invisible">Google +</span></a></li><li class="newsletter-button"><a href="/newsletter"><img src="/img/newsletter-mini.svg" alt=""><span class="mobile">Newsletters</span><span class="nomobile">S'abonner à nos newsletters</span></a></li></ul></div></header>



    
        
                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                    
                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
        <div id="breadcrumb-wrapper">    <nav role="navigation" class="breadcrumb" itemscope itemtype="//schema.org/BreadcrumbList"><p id="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item" temprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" class="breadcrumb-list-item-link" itemprop="item" title="Accueil"><span class="breadcrumb-list-item-name" itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/geopolitique" class="breadcrumb-list-item-link" itemprop="item" title="Géopolitique"><span class="breadcrumb-list-item-name" itemprop="name">Géopolitique</span><meta itemprop="position" content="2" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span class="breadcrumb-list-item-name" itemprop="name">Le Moyen-Orient à l&#039;épreuve de Trump : une catastrophe annoncée ?</span><meta itemprop="position" content="3" /></li></ol></nav><!-- /.breadcrumb -->
</div>

        <div id="main-wrapper">

            <div id="banner" class="">
                            </div>
            <div id="ad-top" class="container-fluid page-container ad-top">
                <div class="pub-tete mbu1">
                    <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

                </div>
            </div>

            <div id="main-content" class="container-fluid page-container">
                    <div id="heading-zone">
            <div class="heading-page">


                            <div class="pre-title-zone with-universe">
                <a class="title-universe" href="/conferences">Conférences</a>
                                                    
                    <div class="infos">
                        <div class="author">
                            <a href="/conferences/institut-du-monde-arabe">Institut du monde arabe</a>
                        </div>
                    </div>
                            </div>
        
                <div class="title-zone title-zone-article">
            <h1 itemprop="name" class="title">Le Moyen-Orient à l&#039;épreuve de Trump : une catastrophe annoncée ?</h1>
        </div>
    </div>
    </div>
    <div class="content primary-content" >
        
    <div class="post-heading">
        <div class="post-title-zone">
            <div class="date">
                <span class="icon icon-date"></span>
                10.02.2017
                            </div>
        </div>
    </div>

    <article class="content-inner prose" itemscope itemtype="//schema.org/NewsArticle">
        <meta itemprop="datePublished" content="2017-02-10">
                <div class="share-zone">
            <div class="sharebar-mobile">
                <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://twitter.com/share?lang=fr&text=Le Moyen-Orient à l'épreuve de Trump : une catastrophe annoncée ? via @franceculture&url=https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Le Moyen-Orient à l&#039;épreuve de Trump : une catastrophe annoncée ?&body=Quelles actions, quels moyens la nouvelle administration américaine va engager face à la décomposition du Moyen-Orient ? Sera-t-elle capable de remédier aux incohérences stratégiques nord-américaines et de se réimposer sur le devant de la scène, notamment pour régler le conflit israélo-palestinien ? https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Quelles actions, quels moyens la nouvelle administration américaine va engager face à la décomposition du Moyen-Orient ? Sera-t-elle capable de remédier aux incohérences stratégiques nord-américaines et de se réimposer sur le devant de la scène, notamment pour régler le conflit israélo-palestinien ? https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" href="sms:?body=À découvrir sur France Culture : Quelles actions, quels moyens la nouvelle administration américaine va engager face à la décomposition du Moyen-Orient ? Sera-t-elle capable de remédier aux incohérences stratégiques nord-américaines et de se réimposer sur le devant de la scène, notamment pour régler le conflit israélo-palestinien ? https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a></div>
            </div>

            <div class="pvu3">
                <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

            </div>

            <div class="text-zone" itemprop="articleBody">
                                                    <div class="intro">
                        <h2 itemprop="description">Quelles actions, quels moyens la nouvelle administration américaine va engager face à la décomposition du Moyen-Orient ? Sera-t-elle capable de remédier aux incohérences stratégiques nord-américaines et de se réimposer sur le devant de la scène, notamment pour régler le conflit israélo-palestinien ?</h2>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECBAP/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAdkKgBATm86aVSHi5NSZSrQpR//EABoQAQADAQEBAAAAAAAAAAAAAAABAhESICH/2gAIAQEAAQUC9atbFb6mUS10n6hrpr//xAAUEQEAAAAAAAAAAAAAAAAAAABA/9oACAEDAQE/ARf/xAAYEQACAwAAAAAAAAAAAAAAAAABEBEgMP/aAAgBAgEBPwHI2lf/xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAXEAADAQAAAAAAAAAAAAAAAAAAAREQ/9oACAEBAAE/ISlyaSUYaECfNIUUUf/aAAwDAQACAAMAAAAQUgk0wnuDh//EABkRAAMAAwAAAAAAAAAAAAAAAAABERAgMP/aAAgBAwEBPxDixPSEJj//xAAZEQADAQEBAAAAAAAAAAAAAAAAAREQITD/2gAIAQIBAT8QvikId2lHj//EABsQAQEBAAMBAQAAAAAAAAAAAAEAESExYUFR/9oACAEBAAE/ENkXKQbFhGvt2kdy34Mo5b0gvdpasr0b2kDC9r//2Q=="
                alt="Le Moyen-Orient à l&#039;épreuve de Trump "                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/02/bf39af95-d7dd-4640-9599-d1206cb1f3d1/738_gettyimages-181828611.jpg"
                            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Le Moyen-Orient à l&#039;épreuve de Trump </span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Ofer Zidon/Stocktrek Images</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Getty</em></span></figcaption></figure>
                
                                <p><iframe class="youtube" width="510" height="287" src="https://www.youtube.com/embed/TAhXQZipIaA?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>S’engager fermement dans la défense des valeurs de démocratie et de liberté et cesser d’encourager en sous-main des régimes impopulaires? Autant de questions qui sont abordées alors que plane sur les peuples arabes la crainte de la poursuite des errements de la &quot;politique arabe&quot; d’Obama.</p>
<p>Un débat enregistré en 2017.</p>
<p>Philippe Gunet, général de l’armée de l’air à la retraite, membre du comité de rédaction du magazine en ligne &quot;Orient XXI&quot;</p>
<p>Georges Malbrunot, grand reporter, coauteur avec Christian Chesnot de &quot;Nos très chers amis&quot;</p>
<p>Annick Cizel, maître de conférences d’histoire et civilisation des Etats-Unis à l’Université Sorbonne Nouvelle/Paris 3</p>
<p>Béligh Nabli, directeur de recherche à l’IRIS et enseignant à Sciences Po Paris.</p>

                                                                                        
                                <div class="newsletter-button"><a href="/newsletter">
    <img src="/img/newsletter-mini.svg" alt="">
    <span class="mobile">Newsletters</span>
    <span class="nomobile">S'abonner à nos newsletters</span>
</a>
</div>

                                
                                <div id="taxonomy-links-list"><ul class="list"><li>Tags : </li><li><a href="/theme/moyen-orient">Moyen-Orient</a></li><li><a href="/theme/palestine">Palestine</a></li><li><a href="/theme/israel">Israël</a></li><li><a href="/theme/etats-unis">Etats-Unis</a></li><li><a href="/theme/presidentielle-americaine">présidentielle américaine</a></li><li><a href="/geopolitique">Géopolitique</a></li><li><a href="/personne-donald-trump">Donald Trump</a></li><li><a href="/personne-barack-obama.html">Barack Obama</a></li></ul></div>

            </div><!-- /text-zone -->

                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://twitter.com/share?lang=fr&text=Le Moyen-Orient à l'épreuve de Trump : une catastrophe annoncée ? via @franceculture&url=https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Le Moyen-Orient à l&#039;épreuve de Trump : une catastrophe annoncée ?&body=Quelles actions, quels moyens la nouvelle administration américaine va engager face à la décomposition du Moyen-Orient ? Sera-t-elle capable de remédier aux incohérences stratégiques nord-américaines et de se réimposer sur le devant de la scène, notamment pour régler le conflit israélo-palestinien ? https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Quelles actions, quels moyens la nouvelle administration américaine va engager face à la décomposition du Moyen-Orient ? Sera-t-elle capable de remédier aux incohérences stratégiques nord-américaines et de se réimposer sur le devant de la scène, notamment pour régler le conflit israélo-palestinien ? https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" href="sms:?body=À découvrir sur France Culture : Quelles actions, quels moyens la nouvelle administration américaine va engager face à la décomposition du Moyen-Orient ? Sera-t-elle capable de remédier aux incohérences stratégiques nord-américaines et de se réimposer sur le devant de la scène, notamment pour régler le conflit israélo-palestinien ? https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a></div>
        </div>


        <aside>
                        <div class="bloc-same-topic">
    <p class="title">À découvrir</p>
            <div class="bloc-topic">
                            <div class="icon-wrapper">
                    
<div class="icon-wrapper">
    <div class="player-inline play-wrapper play-wrapper-aod">

        
            <button
              title="Réécouter D&#039;Obama à Trump"
              class="player-button icon icon-play-circle btn-play aod"
                            data-asset-title="D&#039;Obama à Trump"
              data-asset-surtitle="Affaires étrangères"
              data-asset-source="http://media.radiofrance-podcast.net/podcast09/12841-14.01.2017-ITEMA_21197127-0.mp3"
              data-asset-created-date="1484391420"
              data-duration="3510"
              data-title-link="/emissions/affaires-etrangeres/dobama-trump"
              data-surtitle-link="/emissions/affaires-etrangeres"
              data-business-reference="20675"
              data-short-id="aa74f89f"
              data-clip-type="reecoute">
                  <span class="player-button-label">Réécouter D&#039;Obama à Trump</span>
            </button>

            </div>
</div>

                </div>
                        <a href="/emissions/affaires-etrangeres/dobama-trump">
                <p class="text">D&#039;Obama à Trump</p>
            </a>
        </div>
            <div class="bloc-topic">
                            <div class="icon-wrapper">
                    
<div class="icon-wrapper">
    <div class="player-inline play-wrapper play-wrapper-aod">

        
            <button
              title="Réécouter ONU. Nouveau secrétaire général. Quel avenir pour l’organisation ?"
              class="player-button icon icon-play-circle btn-play aod"
                            data-asset-title="ONU. Nouveau secrétaire général. Quel avenir pour l’organisation ?"
              data-asset-surtitle="Les Enjeux internationaux"
              data-asset-source="http://media.radiofrance-podcast.net/podcast09/13305-02.01.2017-ITEMA_21183964-0.mp3"
              data-asset-created-date="1483336320"
              data-duration="600"
              data-title-link="/emissions/les-enjeux-internationaux/onu-nouveau-secretaire-general-quel-avenir-pour-lorganisation"
              data-surtitle-link="/emissions/les-enjeux-internationaux"
              data-business-reference="3305"
              data-short-id="4a1c0ca5"
              data-clip-type="reecoute">
                  <span class="player-button-label">Réécouter ONU. Nouveau secrétaire général. Quel avenir pour l’organisation ?</span>
            </button>

            </div>
</div>

                </div>
                        <a href="/emissions/les-enjeux-internationaux/onu-nouveau-secretaire-general-quel-avenir-pour-lorganisation">
                <p class="text">ONU. Nouveau secrétaire général. Quel avenir pour l’organisation ?</p>
            </a>
        </div>
    </div>


                                    <div class="OUTBRAIN" data-src="https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/conferences/institut-du-monde-arabe/le-moyen-orient-lepreuve-de-trump-une-catastrophe-annoncee" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                                </aside>
    </article>

    </div>

            <div id="sidebar">
            <div class="no-mobile">
                <div class="box-direct">
    <div class="title">Le direct</div>
    <div class="box-buttons">
        <button title="Écouter le direct" class="player-button play direct_btn">
            <span class="icon-play"></span>
            <span class="player-button-label">Écouter le direct</span>
        </button>
    </div>
    <div class="box-content">
        <div class="duration pre-text"></div>
        <div class="surtitle pre-text"></div>
        <div class="text">Le direct</div>
    </div>
</div>

            </div>

                <div class="pvu1">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>

            
    <div class="bloc no-mobile">
        <div class="box-social-links">
            <div class="social-links"><p class="title">Suivez France Culture </p><a title="Facebook" class="icon-link facebook" target="_blank" href="https://www.facebook.com/franceculture/"
            ><span class="icon-facebook"></span></a><a title="Twitter" class="icon-link twitter" target="_blank" href="https://twitter.com/franceculture"
            ><span class="icon-twitter"></span></a></div>
            <div class="meanl2">
                <a class="newsletter" href="/newsletter">
    <div class="visuel">
        <img src="/img/newsletter-big.svg" alt="newsletter" width="20" height="20">
    </div>
    <div class="text">
        <div class="h1">Abonnez-vous à nos newsletters</div>
        <p class="blabla">Recevez, au rythme voulu, le meilleur de France Culture</p>
        <p>
            <span class="calltoaction">Je m'abonne !</span>
        </p>
    </div>
</a>
            </div>
        </div>
    </div>

            <div class="most-viewed">
                    </div>
    

                <div class="pvb2">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>
        </div>
                </div>
            <div id="loader"></div>

                            <footer id="main-footer">
    <div class="container-footer">
        <div class="col1">
            <img src="/img/logo_franceculture.png" alt="logo france culture" class="logo">
        </div>
        <div class="col2">
            <div class="bloc generic">
                <a href="/presse">Presse et communiqués</a>
                <a target="_blank" href="http://editions.radiofrance.fr/category/collections/france_culture_papiers/">France Culture Papiers</a>
            </div>
        </div>

        <hr>

        <div class="col1">
            <div class="bloc listen">
                <div class="titlebloc">Écouter</div>
                <a href="/direct">
                    <span class="icon-play"></span> Direct
                </a>
                <a href="/programmes">
                    <span class="icon-grid-of-the-day"></span> Grille
                </a>
                <a href="/liste-des-emissions">
                    <span class="icon-podcast"></span> Émissions et podcasts
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences">
                    <span class="icon-france"></span> Fréquences
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/">
                    <span class="icon-apps"></span> Applications
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/">
                    <span class="icon-listen-help"></span> Aide à l'écoute
                </a>
            </div>
            <div class="bloc contact">
                <div class="titlebloc">Contact</div>
                <div class="socialnetwork">
                    <a target="_blank" href="https://www.facebook.com/franceculture/">
                        <span class="icon-facebook"></span>
                        <span class="name">Facebook</span>
                    </a>
                    <a target="_blank" href="https://twitter.com/franceculture">
                        <span class="icon-twitter"></span>
                        <span class="name">Twitter</span>
                    </a>
                    <a target="_blank" href="https://plus.google.com/+franceculture">
                        <span class="icon-googleplus"></span>
                        <span class="name">Google+</span>
                    </a>
                </div>

                <a href="/newsletter">S'abonner à la newsletter</a>
                <a target="_blank" href="http://espacepublic.radiofrance.fr/">Contact du médiateur</a>
            </div>
        </div>
        <div class="col2">
            <div class="bloc thematic">
                <div class="titlebloc">Thématiques</div>
                <div class="theme">
                    <a href="/actualite">Actualité</a>

                    <div class="sublist">
                      <a href="/droit-justice">Droit et justice</a>,
                      <a href="/economie">Économie</a>,
                      <a href="/education">Éducation</a>,
                      <a href="/environnement">Environnement</a>,
                      <a href="/geopolitique">Géopolitique</a>,
                      <a href="/medias">Médias</a>,
                      <a href="/numerique">Numérique</a>,
                      <a href="/politique">Politique</a>,
                      <a href="/religion-et-spiritualite">Religion et spiritualité</a>,
                      <a href="/societe">Société</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Savoirs</span>

                    <div class="sublist">
                        <a href="/geographie">Géographie</a>,
                        <a href="/histoire">Histoire</a>,
                        <a href="/philosophie">Philosophie</a>,
                        <a href="/psychanalyse">Psychanalyse</a>,
                        <a href="/sciences">Sciences</a>,
                        <a href="/sociologie">Sociologie</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Art et Création</span>

                    <div class="sublist">
                      <a href="/architecture">architecture</a>,
                      <a href="/bande-dessinee">BD</a>,
                      <a href="/cinema">cinéma</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/creation-sonore">création sonore</a>,
                      <a href="/danse">danse</a>,
                      <a href="/dessin">dessin</a>,
                      <a href="/design">design</a>,
                      <a href="/gastronomie">gastronomie</a>,
                      <a href="/litterature">littérature</a>,
                      <a href="/musique">musique</a>,
                      <a href="/peinture">peinture</a>,
                      <a href="/photographie">photographie</a>,
                      <a href="/sculpture">sculpture</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/video">vidéo</a>
                    </div>
                </div>
            </div>
            <div class="bloc index">
                <div class="titlebloc">Index</div>
                <a href="/series">Toutes les séries</a>
                <a href="/dossiers">Tous les dossiers</a>
                <a href="/theme">Tous les tags</a>
                <a href="/personalites">Toutes les personnalités</a>
                <a href="/liste-des-emissions">Toutes les émissions</a>
                <a href="/oeuvres">Toutes les œuvres</a>
            </div>
            <div class="bloc univers">
                <div class="titlebloc">Nos univers</div>
                <a href="/fictions">Fictions</a>
                <a href="/documentaires">Documentaire</a>
                <a href="/conferences">Conférences</a>
            </div>
            <div class="bloc evenements">
                <div class="titlebloc">Événements</div>
                <a href="/evenements">Événements France Culture</a>
                <a href="/evenements/partenaire">Événements Partenaires</a>
            </div>
        </div>
    </div>
    <div class="foot-group">
        <a target="_blank" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
        <a target="_blank" href="http://espacepublic.radiofrance.fr/">médiateur</a>
        <a target="_blank" href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a>
        <a target="_blank" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
        <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
        <a target="_blank" rel="nofollow" href="http://www.ojd.com/Marque/marque-france-culture">OJD</a>
    </div>
    <div class="ojd-bloc">
        <p>France Culture &copy; 2017</p>

        <p class="ojd">La fréquentation de France Culture est certifiée par l'OJD</p>
    </div>
</footer>

                    </div>

        <div id="player" class="player">
    <div class="player_wrapper" style="overflow: hidden; height: 1px; width: 1px">
        <div id="audio"
            data-url-live="http://direct.franceculture.fr/live/franceculture-midfi.mp3"
            data-url-TS="http://direct.franceculture.fr/ts/franceculture-midfi.mp3"
            data-xtn2="4"
            data-xtsite="539129"
            data-xiti-localisation="int"
            data-url-program="/programmes?xmlHttpRequest=1"
            data-name="lecteur-commun"></div>
    </div>
    <button class="player-button play" data-player-play>
        <span class="icon-play"></span>
        <span class="player-button-label">Play / pause</span>
    </button>
    <div class="progress-wrapper">
        <div class="progress-bar">
            <div class="bar-placeholder">
                <div class="bar no-drag" style="width: 0%">
                    <div class="timebox">
                        <span class="timebox-content"></span>
                        <div class="bottom"></div>
                    </div>
                    <div class="handle"> </div>
                    <div class="playhead"> </div>
                </div>
            </div>
        </div>
        <div class="progress-static">
            <div id="information">
                <span id="player-mode">Ecouter le direct</span>
                <span class="space-dot"> • </span>
                <span class="surtitle"></span>
            </div>
            <div class="time"></div>
            <div class="title">Le direct</div>
        </div>
    </div>
    <div class="volume-wrapper">
        <a class="player-button mute"><span class="icon-volume-on"></span></a>
        <div class="volume-slider-wrapper">
            <div class="volume-slider">
                <div class="level"></div>
            </div>
        </div>
    </div>

    <a class="player-button back"><span class="icon-back"></span></a>
</div>


        <div class="cookie-banner"><div class="cookie-wrapper"><div class="cookie-content"><button class="cookie-close">Fermer X</button><p>En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies 
pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</p><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a></div></div></div>

        <script src="/js/vendor_main-1a49129208.min.js" data-no-instant></script>
        <script src="/js/main-bc6063457e.min.js" data-no-instant></script>

        <div id="ad-init">
                <div class="ad-wrapper">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
           window.sas.call("onecall", {
              siteId:        70659,
              pageId:        537616,
              formatId:      '28988, 28999, 29000, 28993, 28992',
              target:        ''
           });
         });

        window.sasFormats = {};

                  window.sasFormats['sas_28988'] = function() {
            window.sas.render(28988);
          };
                  window.sasFormats['sas_28999'] = function() {
            window.sas.render(28999);
          };
                  window.sasFormats['sas_29000'] = function() {
            window.sas.render(29000);
          };
                  window.sasFormats['sas_28993'] = function() {
            window.sas.render(28993);
          };
                  window.sasFormats['sas_28992'] = function() {
            window.sas.render(28992);
          };
            </script>
</div>


        </div>

        <div id="marking-wrapper">
                <script type="text/javascript">
    xtsd = window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
    xtn2 = "12";        //level 2 site
    xtpage = "Conferences::Institut_du_monde_arabe::Contributions::contrib_-_Le_Moyen-Orient_a_l_epreuve_de_Trump_une_catastrophe_annoncee__-_3ae6918c";      //page name (with the use of :: to create chapters)

    //customised indicators
                                                                                                                                xt_multc = "&x4=18&x5=Institut_du_monde_arabe&x9=20170210&x10=20170210";

    window.xtparam = "&ac=&an=" + xt_multc;

        
            window.xtparam += "&xt_tags=[Moyen-Orient]|[Palestine]|[Israel]|[Etats-Unis]|[presidentielle_americaine]|[Geopolitique]|[Donald_Trump]|[Barack_Obama]"; // result page number (0 if none)
    
    // Reset xt_clic share slugs
    atinternet_share = "Partages::Articles::Le_Moyen-Orient_a_l_epreuve_de_Trump_une_catastrophe_annoncee__-_3ae6918c";
    //-->
</script>
<noscript>
        <img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=539129&s2=12&p=Conferences::Institut_du_monde_arabe::Contributions::contrib_-_Le_Moyen-Orient_a_l_epreuve_de_Trump_une_catastrophe_annoncee__-_3ae6918c&x4=18&x9=20170210&x5=Institut_du_monde_arabe&x9=20170210&xt_mtcl=&xt_npg=&xt_tags=[Moyen-Orient]|[Palestine]|[Israel]|[Etats-Unis]|[presidentielle_americaine]|[Geopolitique]|[Donald_Trump]|[Barack_Obama]&di=&ac=&an=&" >
</noscript>


            <script type="text/javascript">
    atinternet_is_mobile = function () {
        if (navigator.userAgent.match(/Android/i)
                || navigator.userAgent.match(/webOS/i)
                || navigator.userAgent.match(/iPhone/i)
                || navigator.userAgent.match(/iPad/i)
                || navigator.userAgent.match(/iPod/i)
                || navigator.userAgent.match(/\biOS\b/i)
                || navigator.userAgent.match(/Mobile Safari/i)
                || navigator.userAgent.match(/\bBlackBerry\b/i)
                || navigator.userAgent.match(/\bBada\b/i)
                || navigator.userAgent.match(/\bNetFront\b/i)
                || navigator.userAgent.match(/Opera mini/i)
                || navigator.userAgent.match(/Opera Mobi/i)
                || navigator.userAgent.match(/Windows RT/i)
                || navigator.userAgent.match(/\bIEMobile\b/i)
                || navigator.userAgent.match(/Windows Phone/i)
                || navigator.userAgent.match(/Nintendo Wii/i)
                || navigator.userAgent.match(/PS3|PLAYSTATION 3/i)
                || navigator.userAgent.match(/PSP|PlayStation Portable/i)
        ) {
            return true;
        }
        else {
            return false;
        }
    };

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in ViewObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

        xtsite = atinternet_is_mobile() ? "549486" : "539129"; //site number
        xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/vendor/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

                    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/></noscript>

            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>

            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>

            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>

            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script data-no-instant>
                (function() { // DON'T EDIT BELOW THIS LINE
                    var d = document, s = d.createElement('script');
                    s.src = '//franceculture.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
            </script>

                        <div id="nugg.ad">
                <script type="text/javascript" data-no-instant>
                    var n_pbt = ""; // predefined response var name provided by nugg.ad
                    var nuggAIArray = '';
                    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                    var nuggtg = encodeURIComponent("CONTENT TAG"); //for explicit content information provided by customer
                    var nuggn = 188935317;     //provided by nugg.ad
                    var nuggsid = 384573882;   //provided by nugg.ad
                    var nuggsub = "asqexpress";  //provided by nugg.ad

                    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
                    nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid + '&nuggtg=' + nuggtg;
                    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                </script>
            </div>
        
    </body>
</html>
