    <!DOCTYPE html>
    <html lang="fr">
    <head>
                        
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><link rel="canonical" href="https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire" /><meta name="description" content="Même s&#039;il y a toujours quelque chose de magique dans l&#039;attirance entre deux êtres, la recherche tente depuis une vingtaine d&#039;année de percer le mystère de la séduction. Les sciences du comportement parlent du moment le plus essentiel qui préside à l&#039;amour : la phase d&#039;attirance et de séduction."><link rel="publisher" href="https://plus.google.com/109041382134244612447" /><title>Pour mieux comprendre ce qui nous attire chez l’autre</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire" /><meta property="og:title" content="Pour mieux comprendre ce qui nous attire chez l’autre" /><meta property="og:description" content="Même s&#039;il y a toujours quelque chose de magique dans l&#039;attirance entre deux êtres, la recherche tente depuis une vingtaine d&#039;année de percer le mystère de la séduction. Les sciences du comportement parlent du moment le plus essentiel qui préside à l&#039;amour : la phase d&#039;attirance et de séduction." /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/06/21294313-3bdc-4ab7-af98-4564c9f3cb5a/738_gettyimages-187797122.jpg" /><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="Pour mieux comprendre ce qui nous attire chez l’autre"><meta name="twitter:url" content="https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire"><meta name="twitter:description" content="Même s&#039;il y a toujours quelque chose de magique dans l&#039;attirance entre deux êtres, la recherche tente depuis une vingtaine d&#039;année de percer le mystère de la séduction. Les sciences du comportement parlent du moment le plus essentiel qui préside à l&#039;amour : la phase d&#039;attirance et de séduction."><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/06/21294313-3bdc-4ab7-af98-4564c9f3cb5a/738_gettyimages-187797122.jpg">        

    <meta property="article:published_time" content="2017-11-07T10:00:00+01:00" />
    <meta property="article:modified_time" content="2017-11-07T10:06:49+01:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="séduction,psychologie,amour,sciences cognitives,Psychanalyse" />
        <meta name="news_keywords" content="séduction,psychologie,amour,sciences cognitives,Psychanalyse" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire" />

    <script type="application/ld+json" data-no-instant>
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "author": [
        ],
        "datePublished": "2017-11-07",
        "dateModified": "2017-11-07",
        "headline": "Pour mieux comprendre ce qui nous attire chez l’autre",
        "description": "Même s&#039;il y a toujours quelque chose de magique dans l&#039;attirance entre deux êtres, la recherche tente depuis une vingtaine d&#039;année de percer le mystère de la séduction. Les sciences du comportement parlent du moment le plus essentiel qui préside à l&#039;amour : la phase d&#039;attirance et de séduction.",
        "publisher": {
            "@type": "Organization",
            "name": "France Culture",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.franceculture.fr/img/france-culture-amp.png",
                "height": 40,
                "width": 203
            }
        },
                "image": {
            "@type": "ImageObject",
            "url": "https://www.franceculture.fr/s3/cruiser-production/2017/06/21294313-3bdc-4ab7-af98-4564c9f3cb5a/738_gettyimages-187797122.jpg",
            "height": 489,
            "width": 870
        },
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire"
        }
    }
</script>

                    <link rel="stylesheet" href="/css/main-aa3f0b95cc.min.css">
        
                    <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript" async data-no-instant></script><script type="text/javascript" data-no-instant>
            var sas = window.sas || {};

            sas.cmd = window.sas.cmd || [];

            'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
                window.sas.setup({ domain: 'https://www6.smartadserver.com', async: true});
            });
        </script>
            </head>
    <body id="body" class="universe-content universe-content-b1882f5e-5fc4-4011-af62-10163e7c3ada" itemscope itemtype="https://schema.org/WebPage">
                    <header id="header-main"><div class="header-main-top"><div class="identity"><a class="menu-burger" href="#" data-no-instant><div class="menu-burger-title">Menu</div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div></a><a class="logo" href="/" title="accueil franceculture.fr" ><img src="/img/logo-hd.png" alt="logo france culture"></a></div><div class="header-main-top-left"><ul><li><a href="#" class="niv1 header-item" data-sub-menu="actualites">Actualités</a><div class="header-sub-menu actualites"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/dossiers/les-journaux-de-france-culture">Les journaux</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/emissions/linvite-des-matins">L&#039;Invité des Matins</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/geopolitique">Géopolitique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/politique">Politique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/economie">Économie</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="art_et_creation">Art et Création</a><div class="header-sub-menu art_et_creation"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/cinema">Cinéma</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/litterature">Littérature</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/musique">Musique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/theatre">Théâtre</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="savoirs">Savoirs</a><div class="header-sub-menu savoirs"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/histoire">Histoire</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/philosophie">Philosophie</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/sciences">Sciences</a></li></ul></div></div></li></ul><ul class="universe-links"><li><a class="header-item fictions" href="/fictions">Fictions</a></li><li><a class="header-item documentaires" href="/documentaires">Documentaires</a></li><li><a class="header-item conferences" href="/conferences">Conférences</a></li></ul></div><div class="header-main-top-right"><a class="header-item programs" href="/programmes">
                    Programmes
                </a><button class="header-item player-button direct_btn play"><span class="icon-play"></span><div class="text">Le direct</div></button><div class="header-item search-box"><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><span class="search-bar-input-search icon-search"></span><label for="702965833" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-input-field" type="text" name="q" id="702965833" /></div><button type="button" class="search-bar-submit" ><span class="search-bar-input-label">Envoyer la recherche</span></button><div class="autocomplete hidden"><div class="autocomplete-list list"></div><a class="more-results" href="">Voir tous les résultats</a></div></form></div></div><div class="clearfix"></div></div><div class="burger-menu"><a class="burger-menu-close" href="#" data-no-instant><span class="icon-close"></span></a><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/">Accueil</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/direct" title="Page du direct">Le direct</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/programmes" title="Page des programmes">Programmes</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/emissions" title="Emissions et podcasts">Emissions et podcasts</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/conferences" title="Conférences">Conférences</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/dossiers/france-culture-echos" title="France Culture Echos">France Culture Echos</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><span class="icon icon-newsletter"></span><a class="burger-menu-list-item-link-newsletter" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-social"><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="invisible">Google +</span></a></li></ul></div></header>
        
        <div id="breadcrumb-wrapper">    <nav class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><p id="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" class="breadcrumb-list-item-link" itemprop="item" title="Accueil"><span class="breadcrumb-list-item-name" itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/psychanalyse" class="breadcrumb-list-item-link" itemprop="item" title="Psychanalyse"><span class="breadcrumb-list-item-name" itemprop="name">Psychanalyse</span><meta itemprop="position" content="2" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span class="breadcrumb-list-item-name" itemprop="name">Pour mieux comprendre ce qui nous attire chez l’autre</span><meta itemprop="position" content="3" /></li></ol></nav><!-- /.breadcrumb -->
</div>

        <div id="main-wrapper">

            <div id="ad-top" class="ad-top">
                <div class="pub-tete mbu1">
                    <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

                </div>
            </div>

            <div id="main-content">
                
    <article class="content primary-content">
                    <header class="heading-zone">
                                <div class="heading-zone-institution">
            <a href="/conferences/universite-bretagne-loire"
               class="heading-zone-institution-title"
               title="Accéder à l'institution : Université Bretagne Loire">
                Université Bretagne Loire
            </a>
        </div>
        <hr>
                        <div class="heading-zone-universe">
                            <a class="heading-zone-universe-title"
                   href="/conferences"
                   title="Accéder à l'univers : Conférences">
                    Conférences
                </a>
                    </div>
    
        <div class="heading-zone-title">
        <h1 itemprop="name">Pour mieux comprendre ce qui nous attire chez l’autre</h1>

                <div class="heading-zone-title-date">
            <span>07/11/2017</span>
                                </div>
    </div>
            </header>
        
        
    <div class="content-inner prose" itemscope itemtype="https://schema.org/NewsArticle">
        <meta itemprop="datePublished" content="2017-11-07">
                <div class="share-zone">
            <div class="sharebar-mobile">
                <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow"
               target="_ blank"
               title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Pour mieux comprendre ce qui nous attire chez l’autre via @franceculture&url=https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire"
               data-share="Googleplus"
               class="icon icon-googleplus share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Google +"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Pour%20mieux%20comprendre%20ce%20qui%20nous%20attire%20chez%20l%E2%80%99autre&body=M%C3%AAme%20s%26%23039%3Bil%20y%20a%20toujours%20quelque%20chose%20de%20magique%20dans%20l%26%23039%3Battirance%20entre%20deux%20%C3%AAtres%2C%20la%20recherche%20tente%20depuis%20une%20vingtaine%20d%26%23039%3Bann%C3%A9e%20de%20percer%20le%20myst%C3%A8re%20de%20la%20s%C3%A9duction.%20Les%20sciences%20du%20comportement%20parlent%20du%20moment%20le%20plus%20essentiel%20qui%20pr%C3%A9side%20%C3%A0%20l%26%23039%3Bamour%20%3A%20la%20phase%20d%26%23039%3Battirance%20et%20de%20s%C3%A9duction. https%3A%2F%2Fwww.franceculture.fr%2Fconferences%2Funiversite-bretagne-loire%2Fpour-mieux-comprendre-ce-qui-nous-attire"
               data-share="Mail"
               rel="nofollow"
               class="icon icon-email mail-share"
               target="_blank"
               title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Même s&#039;il y a toujours quelque chose de magique dans l&#039;attirance entre deux êtres, la recherche tente depuis une vingtaine d&#039;année de percer le mystère de la séduction. Les sciences du comportement parlent du moment le plus essentiel qui préside à l&#039;amour : la phase d&#039;attirance et de séduction. https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire"
               href="sms:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Culture%20%3A%20M%C3%AAme%20s%27il%20y%20a%20toujours%20quelque%20chose%20de%20magique%20dans%20l%27attirance%20entre%20deux%20%C3%AAtres%2C%20la%20recherche%20tente%20depuis%20une%20vingtaine%20d%27ann%C3%A9e%20de%20percer%20le%20myst%C3%A8re%20de%20la%20s%C3%A9duction.%20Les%20sciences%20du%20comportement%20parlent%20du%20moment%20le%20plus%20essentiel%20qui%20pr%C3%A9side%20%C3%A0%20l%27amour%20%3A%20la%20phase%20d%27attirance%20et%20de%20s%C3%A9duction.%20https%3A%2F%2Fwww.franceculture.fr%2Fconferences%2Funiversite-bretagne-loire%2Fpour-mieux-comprendre-ce-qui-nous-attire"
               data-share="SMS"
               rel="nofollow"
               class="icon icon-sms sms-share"
               target="_blank"
               title="Partager ce contenu pas SMS"><span class="invisible">SMS</span></a></div>
            </div>

            <div class="pvu3">
                <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

            </div>

            <div class="text-zone" itemprop="articleBody">
                                                    <div class="intro">
                        <p itemprop="description">Même s&#039;il y a toujours quelque chose de magique dans l&#039;attirance entre deux êtres, la recherche tente depuis une vingtaine d&#039;année de percer le mystère de la séduction. Les sciences du comportement parlent du moment le plus essentiel qui préside à l&#039;amour : la phase d&#039;attirance et de séduction.</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="https://www.franceculture.fr/s3/cruiser-production/2017/06/21294313-3bdc-4ab7-af98-4564c9f3cb5a/738_gettyimages-187797122.jpg"
                alt="La séduction"                                width="711"                height="400"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">La séduction</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Olivia Harmon</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Getty</em></span></figcaption></figure>
                
                                <div class="content-body">
    <p>Une Psychologie de la séduction. La séduction chez l'homme s'appuie sur un nombre impressionnant de codes langagiers et de comportements non verbaux qu'il utilise pour se faire valoriser et remarquer par autrui. Psychologie des comportements, mécanismes physiologiques, mais aussi chimie, sont tour à tour évoqués pour tenter de percer le mystère de la séduction.</p>
<blockquote>
<p>La séduction est de l'ordre du rituel, le sexe et le désir de l'ordre du naturel. Jean Baudrillard</p>
</blockquote>
<div class="embed youtube"><iframe class="youtube" width="612" height="344" src="https://www.youtube.com/embed/JiwievkVwU4?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>Une conférence enregistrée en 2016.</p>
<p>Nicolas Guegen, professeur des universités en psychologie sociale-sciences cognitives, Université Bretagne Sud.</p>
<div class="bounce"><a href="https://www.franceculture.fr/sciences/portrait-chimique-de-votre-cerveau-amoureux" title="à lire aussi Portrait chimique de votre cerveau amoureux" class="bounce-link"><span class="bounce-link-block-title">à lire aussi</span>&nbsp;
            <span class="bounce-link-title">Portrait chimique de votre cerveau amoureux</span></a></div>
</div>


            </div><!-- /text-zone -->
                        
                        
            <div class="content-section">
                                <div class="bloc-same-topic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/voix-nue/christophe-andre-25-la-psychanalyse-ce-nest-pas-pour-moi" title="À découvrir sur le même sujet : Christophe André (2/5) : &quot;La psychanalyse, ce n&#039;est pas pour moi&quot;">
                            Christophe André (2/5) : &quot;La psychanalyse, ce n&#039;est pas pour moi&quot;
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/conferences/nantes/thomas-rabeyron-comment-les-experiences-inhabituelles-peuvent-elles-nous-aider" title="À découvrir sur le même sujet : Thomas Rabeyron - &quot;Comment les expériences inhabituelles peuvent-elles nous aider à mieux comprendre le psychisme humain ?&quot;">
                            Thomas Rabeyron - &quot;Comment les expériences inhabituelles peuvent-elles nous aider à mieux comprendre le psychisme humain ?&quot;
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/du-grain-moudre/quest-ce-qui-nous-excite-encore" title="À découvrir sur le même sujet : Qu&#039;est-ce qui nous excite encore ?">
                            Qu&#039;est-ce qui nous excite encore ?
                        </a></div></div></div>
            </div>

            <div class="content-section">
                                <div id="taxonomy-links-list"><span>Tags : </span><ul><li><a href="/theme/seduction" title="Accéder aux contenus en rapport avec : séduction">séduction</a></li><li><a href="/theme/psychologie" title="Accéder aux contenus en rapport avec : psychologie">psychologie</a></li><li><a href="/theme/amour" title="Accéder aux contenus en rapport avec : amour">amour</a></li><li><a href="/theme/sciences-cognitives" title="Accéder aux contenus en rapport avec : sciences cognitives">sciences cognitives</a></li><li><a href="/psychanalyse" title="Accéder aux contenus en rapport avec : Psychanalyse">Psychanalyse</a></li></ul></div>
            </div>

                        <div class="block-newsletter"><div class="block-newsletter-visual"><img src="/img/newsletter-big-v2.svg" alt="newsletter" width="120" height="120"></div><div class="block-newsletter-text"><div class="block-newsletter-text-title">
            Abonnez-vous à nos newsletters
        </div><p>Une sélection personnalisée des contenus de FranceCulture.fr</p><ul><li>lisible sur ordinateur et sur mobile</li><li>que vous recevez au rythme désiré et évidemment… gratuite.</li></ul><div class="block-newsletter-text-calltoaction"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div></div>

                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow"
               target="_ blank"
               title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Pour mieux comprendre ce qui nous attire chez l’autre via @franceculture&url=https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire"
               data-share="Googleplus"
               class="icon icon-googleplus share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Google +"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Pour%20mieux%20comprendre%20ce%20qui%20nous%20attire%20chez%20l%E2%80%99autre&body=M%C3%AAme%20s%26%23039%3Bil%20y%20a%20toujours%20quelque%20chose%20de%20magique%20dans%20l%26%23039%3Battirance%20entre%20deux%20%C3%AAtres%2C%20la%20recherche%20tente%20depuis%20une%20vingtaine%20d%26%23039%3Bann%C3%A9e%20de%20percer%20le%20myst%C3%A8re%20de%20la%20s%C3%A9duction.%20Les%20sciences%20du%20comportement%20parlent%20du%20moment%20le%20plus%20essentiel%20qui%20pr%C3%A9side%20%C3%A0%20l%26%23039%3Bamour%20%3A%20la%20phase%20d%26%23039%3Battirance%20et%20de%20s%C3%A9duction. https%3A%2F%2Fwww.franceculture.fr%2Fconferences%2Funiversite-bretagne-loire%2Fpour-mieux-comprendre-ce-qui-nous-attire"
               data-share="Mail"
               rel="nofollow"
               class="icon icon-email mail-share"
               target="_blank"
               title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Même s&#039;il y a toujours quelque chose de magique dans l&#039;attirance entre deux êtres, la recherche tente depuis une vingtaine d&#039;année de percer le mystère de la séduction. Les sciences du comportement parlent du moment le plus essentiel qui préside à l&#039;amour : la phase d&#039;attirance et de séduction. https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire"
               href="sms:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Culture%20%3A%20M%C3%AAme%20s%27il%20y%20a%20toujours%20quelque%20chose%20de%20magique%20dans%20l%27attirance%20entre%20deux%20%C3%AAtres%2C%20la%20recherche%20tente%20depuis%20une%20vingtaine%20d%27ann%C3%A9e%20de%20percer%20le%20myst%C3%A8re%20de%20la%20s%C3%A9duction.%20Les%20sciences%20du%20comportement%20parlent%20du%20moment%20le%20plus%20essentiel%20qui%20pr%C3%A9side%20%C3%A0%20l%27amour%20%3A%20la%20phase%20d%27attirance%20et%20de%20s%C3%A9duction.%20https%3A%2F%2Fwww.franceculture.fr%2Fconferences%2Funiversite-bretagne-loire%2Fpour-mieux-comprendre-ce-qui-nous-attire"
               data-share="SMS"
               rel="nofollow"
               class="icon icon-sms sms-share"
               target="_blank"
               title="Partager ce contenu pas SMS"><span class="invisible">SMS</span></a></div>
        </div>

    </div>

    <footer>

                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/conferences/universite-bretagne-loire/pour-mieux-comprendre-ce-qui-nous-attire" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                    </footer>
    </article>

            <aside id="sidebar">
            <div class="live-block">
    <button class="live-block-button-play play direct_btn" title="Écouter le direct">
        <span class="icon-play"></span>
        <span class="live-block-button-play-label">Le direct</span>
    </button>
    <div class="live-block-content">
        <div class="live-block-content-duration"></div>
        <div class="live-block-content-surtitle"></div>
        <div class="live-block-content-text">Le direct</div>
    </div>
</div>


                <div class="pvu1">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>

                        
            
    <div class="visible-lg-block">
        <div class="sidebar-block"><p class="sidebar-block-title">Suivez France Culture</p><div class="sidebar-block-social-links"><a title="facebook" class="icon-link facebook" target="_blank" href="https://www.facebook.com/franceculture/"
            ><span class="icon icon-facebook"></span><span class="text-icon">facebook</span></a><a title="twitter" class="icon-link twitter" target="_blank" href="https://twitter.com/franceculture"
            ><span class="icon icon-twitter"></span><span class="text-icon">twitter</span></a></div></div>
        <div class="sidebar-block block-newsletter-sidebar"><p class="sidebar-block-title">Abonnez-vous à nos newsletters</p><p>Recevez, au rythme voulu, le meilleur de France Culture</p><div class="btn btn-centered"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div>
    </div>

            <div class="sidebar-block most-viewed"><p class="sidebar-block-title">Les plus consultés</p><div class="teaser-most-viewed"><a href="/economie/paradise-papers-les-enseignements-de-ces-revelations" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">05/11/2017</div><div class="teaser-most-viewed-link-text-title"><span class="teaser-most-viewed-link-text-title-slug">Enquête</span><h2>&quot;Paradise Papers&quot; : les enseignements de ces révélations</h2></div></div></a><div class="teaser-most-viewed-number">1</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Notre QI malade de l’environnement  "
                                    data-asset-title="Notre QI malade de l’environnement  "
            data-asset-surtitle="De cause à effets, le magazine de l&#039;environnement"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/16410-05.11.2017-ITEMA_21485318-0.mp3"
                data-asset-created-date="1509897300"
                data-clip-type="reecoute"
                        data-duration="3523"
            data-title-link="/emissions/de-cause-a-effets-le-magazine-de-lenvironnement/notre-qi-malade-de-lenvironnement"
            data-surtitle-link="/emissions/de-cause-effets-le-magazine-de-lenvironnement"
            data-business-reference="26376"
            data-diffusion-id=""
            data-short-id="a4fab57d"><span class="replay-button-label">Réécouter Notre QI malade de l’environnement  </span></button><span class="replay-button-duration">58min</span></div><a href="/emissions/de-cause-a-effets-le-magazine-de-lenvironnement/notre-qi-malade-de-lenvironnement" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">05/11/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Notre QI malade de l’environnement  </h2></div><div class="teaser-most-viewed-link-text-subtitle">De cause à effets, le magazine de l&#039;environnement</div></div></a><div class="teaser-most-viewed-number">2</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Robert Badinter : &quot;C&#039;était la première fois que je défendais un homme qui encourait réellement la peine de mort&quot;"
                                    data-asset-title="Robert Badinter : &quot;C&#039;était la première fois que je défendais un homme qui encourait réellement la peine de mort&quot;"
            data-asset-surtitle="Les Nuits de France Culture"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13915-05.11.2017-ITEMA_21460251-7.mp3"
                data-asset-created-date="1509861900"
                data-clip-type="reecoute"
                        data-duration="2102"
            data-title-link="/emissions/les-nuits-de-france-culture/memorables-robert-badinter-615-lexecution"
            data-surtitle-link="/emissions/les-nuits-de-france-culture"
            data-business-reference="3372"
            data-diffusion-id=""
            data-short-id="04f366e4"><span class="replay-button-label">Réécouter Robert Badinter : &quot;C&#039;était la première fois que je défendais un homme qui encourait réellement la peine de mort&quot;</span></button><span class="replay-button-duration">35min</span></div><a href="/emissions/les-nuits-de-france-culture/memorables-robert-badinter-615-lexecution" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">05/11/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Robert Badinter : &quot;C&#039;était la première fois que je défendais un homme qui encourait réellement la peine de mort&quot;</h2></div><div class="teaser-most-viewed-link-text-subtitle">Les Nuits de France Culture</div></div></a><div class="teaser-most-viewed-number">3</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter J. K. Rowling (1/4) : Le roman comme une oeuvre d&#039;art"
                                    data-asset-title="J. K. Rowling (1/4) : Le roman comme une oeuvre d&#039;art"
            data-asset-surtitle="La Compagnie des auteurs"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/15537-06.11.2017-ITEMA_21486283-1.mp3"
                data-asset-created-date="1509998100"
                data-clip-type="reecoute"
                        data-duration="3503"
            data-title-link="/emissions/la-compagnie-des-auteurs/j-k-rowling-14-le-roman-comme-une-oeuvre-dart"
            data-surtitle-link="/emissions/la-compagnie-des-auteurs"
            data-business-reference="24632"
            data-diffusion-id=""
            data-short-id="31b913d7"><span class="replay-button-label">Réécouter J. K. Rowling (1/4) : Le roman comme une oeuvre d&#039;art</span></button><span class="replay-button-duration">58min</span></div><a href="/emissions/la-compagnie-des-auteurs/j-k-rowling-14-le-roman-comme-une-oeuvre-dart" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">06/11/2017</div><div class="teaser-most-viewed-link-text-title"><h2>J. K. Rowling (1/4) : Le roman comme une oeuvre d&#039;art</h2></div><div class="teaser-most-viewed-link-text-subtitle">La Compagnie des auteurs</div></div></a><div class="teaser-most-viewed-number">4</div></div><div class="teaser-most-viewed"><a href="/litterature/le-prix-goncourt-2017-attribue-a-eric-vuillard-pour-son-roman-lordre-du-jour-actes-sud" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">06/11/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Le prix Goncourt 2017 attribué à Eric Vuillard pour son roman &quot;L&#039;Ordre du jour&quot;</h2></div></div></a><div class="teaser-most-viewed-number">5</div></div><div class="teaser-most-viewed"><a href="/conferences/universite-bretagne-loire/discrimination-par-le-langage-une-violence-meconnue" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">06/11/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Discrimination par le langage : une violence méconnue</h2></div><div class="teaser-most-viewed-link-text-subtitle">Université Bretagne Loire</div></div></a><div class="teaser-most-viewed-number">6</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Le pays d’adoption"
                                    data-asset-title="Le pays d’adoption"
            data-asset-surtitle="Les Pieds sur terre"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10078-02.11.2017-ITEMA_21482217-0.mp3"
                data-asset-created-date="1509627300"
                data-clip-type="reecoute"
                        data-duration="1765"
            data-title-link="/emissions/les-pieds-sur-terre/le-pays-dadoption"
            data-surtitle-link="/emissions/les-pieds-sur-terre"
            data-business-reference="6612"
            data-diffusion-id=""
            data-short-id="1bfb599c"><span class="replay-button-label">Réécouter Le pays d’adoption</span></button><span class="replay-button-duration">29min</span></div><a href="/emissions/les-pieds-sur-terre/le-pays-dadoption" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">02/11/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Le pays d’adoption</h2></div><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></div></a><div class="teaser-most-viewed-number">7</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter L&#039;espace-temps selon Lovecraft"
                                    data-asset-title="L&#039;espace-temps selon Lovecraft"
            data-asset-surtitle="La Méthode scientifique"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/14312-03.11.2017-ITEMA_21483415-3.mp3"
                data-asset-created-date="1509724500"
                data-clip-type="reecoute"
                        data-duration="3543"
            data-title-link="/emissions/la-methode-scientifique/lespace-temps-selon-lovecraft"
            data-surtitle-link="/emissions/la-methode-scientifique"
            data-business-reference="26360"
            data-diffusion-id=""
            data-short-id="893e0428"><span class="replay-button-label">Réécouter L&#039;espace-temps selon Lovecraft</span></button><span class="replay-button-duration">59min</span></div><a href="/emissions/la-methode-scientifique/lespace-temps-selon-lovecraft" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">03/11/2017</div><div class="teaser-most-viewed-link-text-title"><h2>L&#039;espace-temps selon Lovecraft</h2></div><div class="teaser-most-viewed-link-text-subtitle">La Méthode scientifique</div></div></a><div class="teaser-most-viewed-number">8</div></div><div class="teaser-most-viewed"><a href="/litterature/cinq-conseils-pour-parvenir-a-lire-ulysse-de-james-joyce" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">04/11/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Cinq conseils pour parvenir à lire &quot;Ulysse&quot; de James Joyce</h2></div></div></a><div class="teaser-most-viewed-number">9</div></div><div class="teaser-most-viewed"><a href="/economie/paradise-papers-quand-la-reine-dangleterre-place-sa-fortune-aux-iles-caimans" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">05/11/2017</div><div class="teaser-most-viewed-link-text-title"><h2>&quot;Paradise Papers&quot; : quand la Reine d’Angleterre place sa fortune aux îles Caïmans</h2></div></div></a><div class="teaser-most-viewed-number">10</div></div></div>
    

                <div class="pvb2">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>
        </aside>
                </div>

            <div id="loader"></div>

        </div>

                    <button class="scroll-top-button icon-right scroll-detection" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
            <footer id="main-footer">

    <div id="metanav" class="metanav" data-no-instant>
    <ul class="level1">
                <li class="handle">
            <span data-metanav-handle="" class="icon-iconeradiofrance"></span>
        </li>
                    <li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li>
                    <li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li>
                    <li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li>
                    <li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li>
                    <li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li>
                    <li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li>
                    <li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li>
                <li data-metanav-submenu class="submenu">
            <label for="metanav-open" class="icon-more">&#43;</label>
            <input type="checkbox" class="metanav-open" id="metanav-open">
            <ul class="level2">
                                                    <li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">
                            Un Monde de Radio France</a></li>
                                    <li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li>
                                    <li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li>
                                    <li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                            Maison de la Radio</a></li>
                
            </ul>
        </li>
    </ul>
</div>


    <div class="container-footer">
        <div class="col1">
            <img src="/img/logo_franceculture-filet.png" alt="logo france culture" class="logo">
        </div>
        <div class="col2">
            <div class="bloc generic">
                <a href="/presse" title="Accéder à l'espace presse et aux communiqués">Presse et communiqués</a>
                <a target="_blank" href="http://editions.radiofrance.fr/category/collections/papiers/" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a>
            </div>
        </div>

        <hr>

        <div class="col1">
            <div class="bloc listen">
                <div class="titlebloc direct">Écouter</div>
                <a href="/direct" title="Écouter le direct">
                    <span class="icon-play"></span> Direct
                </a>
                <a href="/programmes" title="Retrouver l'ensemble de notre grille de programmes">
                    <span class="icon-grid-of-the-day"></span> Grille
                </a>
                <a href="/liste-des-emissions" title="Retrouver toutes nos emissions et podcasts">
                    <span class="icon-podcast"></span> Émissions et podcasts
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Trouver la fréquence de France Culture">
                    <span class="icon-france"></span> Fréquences
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/" title="Télécharger l'application Radio France">
                    <span class="icon-apps"></span> Applications
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/" title="Obtenir de l'assistance pour la réécoute">
                    <span class="icon-listen-help"></span> Aide à l'écoute
                </a>
            </div>
            <div class="bloc contact">
                <div class="titlebloc">Contact</div>
                <div class="socialnetwork">
                    <a target="_blank" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook">
                        <span class="icon-facebook"></span>
                        <span class="name">Facebook</span>
                    </a>
                    <a target="_blank" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter">
                        <span class="icon-twitter"></span>
                        <span class="name">Twitter</span>
                    </a>
                    <a target="_blank" href="https://plus.google.com/+franceculture" title="Nous retrouver sur Google +">
                        <span class="icon-googleplus"></span>
                        <span class="name">Google+</span>
                    </a>
                </div>

                <a href="/newsletter" class="newsletter" title="S'abonner à nos newsletters">S'abonner à la newsletter</a>
                <a target="_blank" href="http://espacepublic.radiofrance.fr/" title="Poser vos questions et nous partager vos remarques">Contact du médiateur</a>
            </div>
        </div>
        <div class="col2">
            <div class="bloc thematic">
                <div class="titlebloc">Thématiques</div>
                <div class="theme">
                    <a href="/actualite">Actualité</a>

                    <div class="sublist">
                      <a href="/droit-justice">Droit et justice</a>,
                      <a href="/economie">Économie</a>,
                      <a href="/education">Éducation</a>,
                      <a href="/environnement">Environnement</a>,
                      <a href="/geopolitique">Géopolitique</a>,
                      <a href="/medias">Médias</a>,
                      <a href="/numerique">Numérique</a>,
                      <a href="/politique">Politique</a>,
                      <a href="/religion-et-spiritualite">Religion et spiritualité</a>,
                      <a href="/societe">Société</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Savoirs</span>

                    <div class="sublist">
                        <a href="/geographie">Géographie</a>,
                        <a href="/histoire">Histoire</a>,
                        <a href="/philosophie">Philosophie</a>,
                        <a href="/psychanalyse">Psychanalyse</a>,
                        <a href="/sciences">Sciences</a>,
                        <a href="/sociologie">Sociologie</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Art et Création</span>

                    <div class="sublist">
                      <a href="/architecture">architecture</a>,
                      <a href="/bande-dessinee">BD</a>,
                      <a href="/cinema">cinéma</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/creation-sonore">création sonore</a>,
                      <a href="/danse">danse</a>,
                      <a href="/dessin">dessin</a>,
                      <a href="/design">design</a>,
                      <a href="/gastronomie">gastronomie</a>,
                      <a href="/litterature">littérature</a>,
                      <a href="/musique">musique</a>,
                      <a href="/peinture">peinture</a>,
                      <a href="/photographie">photographie</a>,
                      <a href="/sculpture">sculpture</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/video">vidéo</a>
                    </div>
                </div>
            </div>
            <div class="bloc index">
                <div class="titlebloc">Index</div>
                <a href="/archives">Toutes les archives</a>
                <a href="/series">Toutes les séries</a>
                <a href="/dossiers">Tous les dossiers</a>
                <a href="/theme">Tous les tags</a>
                <a href="/personalites">Toutes les personnalités</a>
                <a href="/liste-des-emissions">Toutes les émissions</a>
                <a href="/oeuvres">Toutes les œuvres</a>
            </div>
            <div class="bloc univers">
                <div class="titlebloc">Nos univers</div>
                <a href="/fictions">Fictions</a>
                <a href="/documentaires">Documentaire</a>
                <a href="/conferences">Conférences</a>
            </div>
            <div class="bloc evenements">
                <div class="titlebloc">Événements</div>
                <a href="/evenements">Événements France Culture</a>
                <a href="/evenements/partenaire">Événements Partenaires</a>
            </div>
        </div>
    </div>
    <div class="foot-group">
        <a target="_blank" title="Accéder au site des Éditions" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
        <a target="_blank" title="Accéder au site du médiateur de Radio France" href="http://espacepublic.radiofrance.fr/">médiateur</a>
        <a target="_blank" title="Accéder au mentions légales de Radio France" href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a>
        <a target="_blank" title="Accéder à radiofrance publicité" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
        <a target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
        <a target="_blank" rel="nofollow" title="Accéder à notre page ACPM" href="http://www.acpm.fr/Marque/marque-france-culture">ACPM</a>
    </div>
</footer>

        
        <div id="player" class="player initialized"><div class="player_wrapper"><div id="audio"
                 data-url-live="http://direct.franceculture.fr/live/franceculture-midfi.mp3"
                 data-url-TS="http://direct.franceculture.fr/ts/franceculture-midfi.mp3"
                 data-xtn2="4"
                 data-xtsite="581692"
                 data-xiti-localisation="int"
                 data-url-program="/programmes?xmlHttpRequest=1"
                 data-name="lecteur-commun"></div></div><button class="player-button play" data-player-play><span class="icon-play"></span><span class="icon-pause"></span><span class="spinner"></span><span class="player-button-label">Play / pause</span></button><div class="progress-wrapper"><div class="progress-bar"><div class="bar-placeholder"><div class="bar no-drag" style="width: 0%"><div class="timebox"><span class="timebox-content"></span><div class="bottom"></div></div><div class="handle"></div><div class="playhead"></div></div></div></div></div><div class="media-details"><button class="btn-deploy">plus de détails</button><div class="time-panel"><span class="time"></span></div><span id="player-mode">Ecouter le direct</span><span class="space-dot"> • </span><span class="surtitle"></span><div class="title">Le direct</div><button class="back-to-direct direct_btn" name="back-to-direct"><span class="icon-play"></span><span class="text">Aller au direct</span></button></div><div class="volume-wrapper"><button class="player-button mute"><span class="icon-volume-on"></span><span class="player-button-label">Couper le son</span></button><div class="volume-slider-wrapper"><div class="volume-slider"><div class="level"></div></div></div></div><button class="player-button back"><span class="icon-back"></span><span class="player-button-label">Reprendre depuis le début</span></button></div>

        <div class="cookie-banner"><div class="cookie-wrapper"><div class="cookie-content"><button class="cookie-close">Fermer X</button><p>En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies 
pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</p><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a></div></div></div>

        <script src="/js/vendor_main-4a5fb8ce10.min.js" data-no-instant></script>
        <script src="/js/main-f1a420e7d6.min.js" data-no-instant></script>

        <div id="ad-init">
                <div class="ad-wrapper">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
           window.sas.call("onecall", {
              siteId:        70659,
              pageId:        537617,
              formatId:      '28988, 28999, 29000, 28993, 28992',
              target:        ''
           });
         });

        window.sasFormats = {};

                  window.sasFormats['sas_28988'] = function() {
            window.sas.render(28988);
          };
                  window.sasFormats['sas_28999'] = function() {
            window.sas.render(28999);
          };
                  window.sasFormats['sas_29000'] = function() {
            window.sas.render(29000);
          };
                  window.sasFormats['sas_28993'] = function() {
            window.sas.render(28993);
          };
                  window.sasFormats['sas_28992'] = function() {
            window.sas.render(28992);
          };
            </script>
</div>


        </div>

        <div id="marking-wrapper">
                <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "12";        //level 2 site
        xtpage = "Conferences::Universite_Bretagne_Loire::Contributions::contrib_-_Pour_mieux_comprendre_ce_qui_nous_attire_chez_l_autre_-_af07a2dd";      //page name (with the use of :: to create chapters)

        //customised indicators
                                                                                                                xt_multc = "&x4=18&x5=Universite_Bretagne_Loire&x10=20171107";

        window.xtparam = "&ac=&an=" + xt_multc;

                
                window.xtparam += "&tag=[seduction]|[psychologie]|[amour]|[sciences_cognitives]|[Psychanalyse]"; // result page number (0 if none)
        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        // Reset xt_clic share slugs
        atinternet_share = "Partages::Articles::Pour_mieux_comprendre_ce_qui_nous_attire_chez_l_autre_-_af07a2dd";
        //--></script><noscript><img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=12&p=Conferences::Universite_Bretagne_Loire::Contributions::contrib_-_Pour_mieux_comprendre_ce_qui_nous_attire_chez_l_autre_-_af07a2dd&x4=18&x9=&x5=Universite_Bretagne_Loire&xt_mtcl=&xt_npg=&tag=[seduction]|[psychologie]|[amour]|[sciences_cognitives]|[Psychanalyse]&di=&ac=&an=&" ></noscript>

            <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in CoreObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/vendor/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

        
                            <iframe src="https://6070848.fls.doubleclick.net/activityi;src=6070848;type=gener0;cat=2016-000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
            
            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/></noscript>

            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>

            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>

            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>

            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

                        <div id="nugg.ad">
                <script type="text/javascript" data-no-instant>
                    var n_pbt = ""; // predefined response var name provided by nugg.ad
                    var nuggAIArray = '';
                    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                    var nuggtg = encodeURIComponent("CONTENT TAG"); //for explicit content information provided by customer
                    var nuggn = 188935317;     //provided by nugg.ad
                    var nuggsid = 384573882;   //provided by nugg.ad
                    var nuggsub = "asqexpress";  //provided by nugg.ad

                    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
                    nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid + '&nuggtg=' + nuggtg;
                    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                </script>
            </div>

            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>        
    </body>
</html>
