    <!DOCTYPE html>
    <html lang="fr">
    <head>
                
                                
                
    

<!-- Required meta tags always come first -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
<meta http-equiv="x-ua-compatible" content="ie=edge">

<!-- favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="theme-color" content="#802489">
<meta name="msapplication-navbutton-color" content="#802489">


<link rel="canonical" href="https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" />

<meta name="description" content="Le chant en Corse a irrigué de nombreux autres arts, dont le cinéma. Le livre &quot;U cantu in mossa&quot; revient sur ces échanges interdisciplinaires. Rencontre avec son auteur.">

    
<link rel="publisher" href="https://plus.google.com/109041382134244612447" />

<title>Comment le chant a inspiré le cinéma corse</title>

<!-- Open Graph data -->
<meta property="og:url" content="https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" />
<meta property="og:title" content="Comment le chant a inspiré le cinéma corse" />

    <meta property="og:description" content="Le chant en Corse a irrigué de nombreux autres arts, dont le cinéma. Le livre &quot;U cantu in mossa&quot; revient sur ces échanges interdisciplinaires. Rencontre avec son auteur." />



                    <meta property="og:type" content="article" />
    
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Culture" />
<meta property="og:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/04/4e4cb5b7-a636-4c7b-a0e1-a605fd0a6a98/600x337_cantu_in_mossa.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="337" />

<meta property="fb:app_id" content="1607849499491866" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@franceculture">
<meta name="twitter:title" content="Comment le chant a inspiré le cinéma corse">
<meta name="twitter:url" content="https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse">
<meta name="twitter:description" content="Le chant en Corse a irrigué de nombreux autres arts, dont le cinéma. Le livre &quot;U cantu in mossa&quot; revient sur ces échanges interdisciplinaires. Rencontre avec son auteur.">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/04/4e4cb5b7-a636-4c7b-a0e1-a605fd0a6a98/600x337_cantu_in_mossa.jpg">

        

    <meta property="article:published_time" content="2017-06-30T11:15:00+02:00" />
    <meta property="article:modified_time" content="2017-04-12T11:25:59+02:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="Patrizia Gattaceca,chant,Cinéma,Culture,Musique,Corse,Université de Corse Pasquale Paoli,Conférences" />
        <meta name="news_keywords" content="Patrizia Gattaceca,chant,Cinéma,Culture,Musique,Corse,Université de Corse Pasquale Paoli,Conférences" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" />


                    <link rel="stylesheet" href="/css/main-e4b83dca98.min.css">
        
                    <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript" async data-no-instant></script><script type="text/javascript" data-no-instant>
            var sas = window.sas || {};

            sas.cmd = window.sas.cmd || [];

            'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
                window.sas.setup({ domain: 'https://www6.smartadserver.com', async: true});
            });
        </script>
            </head>
    <body id="body" class="universe-content universe-content-b1882f5e-5fc4-4011-af62-10163e7c3ada" itemscope itemtype="http://schema.org/WebPage">
                    <header id="header-main"><div class="metanav" data-metanav><ul><li><a href="http://www.radiofrance.fr" title="radio france" target="_blank">Radio France</a></li><li><a href="//www.franceinter.fr" title="France Inter" target="_blank">France Inter</a></li><li><a href="http://www.francetvinfo.fr" title="franceinfo" target="_blank">franceinfo</a></li><li><a href="//www.francebleu.fr" title="France Bleu" target="_blank">France Bleu</a></li><li><a href="https://www.francemusique.fr" title="France Musique" target="_blank">France Musique</a></li><li><a href="http://www.fipradio.fr" title="Fip" target="_blank">Fip</a></li><li><a href="http://www.mouv.fr" title="Mouv'" target="_blank">Mouv'</a></li><li><a href="http://www.maisondelaradio.fr" title="Maison de la Radio" target="_blank">Maison de la Radio</a></li><li><a href="http://mediateur.radiofrance.fr/" target="_blank">le Médiateur</a></li></ul></div><div class="header-main-top"><div class="identity"><a class="menu-burger" href="#" data-no-instant><div class="menu-burger-title">Menu</div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div></a><a class="logo" href="/" title="accueil franceculture.fr" ><img src="/img/logo-hd.png" alt="logo france culture"></a></div><div class="header-main-top-left"><ul><li><a href="#" class="niv1 header-item" data-sub-menu="actualites">Actualités</a><div class="header-sub-menu actualites"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/dossiers/les-journaux-de-france-culture">Les journaux</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/emissions/linvite-des-matins">L&#039;Invité des Matins</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/geopolitique">Géopolitique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/politique">Politique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/economie">Économie</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="art_et_creation">Art et Création</a><div class="header-sub-menu art_et_creation"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/cinema">Cinéma</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/litterature">Littérature</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/musique">Musique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/theatre">Théâtre</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="savoirs">Savoirs</a><div class="header-sub-menu savoirs"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/histoire">Histoire</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/philosophie">Philosophie</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/sciences">Sciences</a></li></ul></div></div></li></ul><ul class="universe-links"><li><a class="header-item fictions" href="/fictions">Fictions</a></li><li><a class="header-item documentaires" href="/documentaires">Documentaires</a></li><li><a class="header-item conferences" href="/conferences">Conférences</a></li></ul></div><div class="header-main-top-right"><a class="header-item programs" href="/programmes"><span class="icon-program"></span>Programmes
                </a><button class="header-item player-button direct_btn play"><span class="icon-play"></span><div class="text">Le direct</div></button><div class="header-item search-bind search"><form action="/recherche" class="search-bar" id="search-bar-header" method="GET"  data-autocomplete><div class="search-input"><label for="1551834029" class="search-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q" id="1551834029" /><div class="autocomplete hidden"><ul class="autocomplete-list list"></ul><a class="more-results" class="search-bar-submit" href=""><span class="icon icon-search"></span> Plus de résultats...</a></div></div><button type="button" class="search-bar-submit" ><span class="icon-search"></span><span class="search-input-label">Envoyer la recherche</span></button></form></div></div><div class="clearfix"></div></div><div class="burger-menu"><a class="burger-menu-close" href="#" data-no-instant><span class="icon-close"></span></a><form action="/recherche" class="search-bar" id="search-bar-menu" method="GET" data-prefill ><label for="1314796135" class="search-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q" id="1314796135" /><button type="button" class="search-bar-submit" ><span class="icon-search"></span><span class="search-input-label">Envoyer la recherche</span></button></form><ul class="burger-menu-list"><li class="burger-menu-list-item"><a href="/">Accueil</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a href="/direct">Le direct</a></li><li class="burger-menu-list-item"><a href="/programmes">Programmes</a></li><li class="burger-menu-list-item"><a href="/emissions">Emissions et podcasts</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/fictions">Fictions</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/documentaires">Documentaires</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/conferences">Conférences</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/dossiers/france-culture-echos">France Culture Echos</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link presidentielle" href="/politique/elections/presidentielle">Présidentielle 2017</a></li></ul><ul class="burger-menu-social"><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="invisible">Google +</span></a></li><li class="newsletter-button"><a href="/newsletter"><div><img src="/img/newsletter-mini.svg" alt="S'abonner à nos newsletters" width="21" height="25"></div><span class="mobile">Newsletters</span><span class="nomobile">S'abonner à nos newsletters</span></a></li></ul></div></header>
        
        <div id="breadcrumb-wrapper">    <nav role="navigation" class="breadcrumb" itemscope itemtype="//schema.org/BreadcrumbList"><p id="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" class="breadcrumb-list-item-link" itemprop="item" title="Accueil"><span class="breadcrumb-list-item-name" itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/musique" class="breadcrumb-list-item-link" itemprop="item" title="Musique"><span class="breadcrumb-list-item-name" itemprop="name">Musique</span><meta itemprop="position" content="2" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span class="breadcrumb-list-item-name" itemprop="name">Comment le chant a inspiré le cinéma corse</span><meta itemprop="position" content="3" /></li></ol></nav><!-- /.breadcrumb -->
</div>

        <div id="main-wrapper">

            <div id="ad-top" class="container-fluid page-container ad-top">
                <div class="pub-tete mbu1">
                    <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

                </div>
            </div>

            <div id="main-content" class="container-fluid page-container">
                
    <article class="content primary-content">
                    <header class="heading-zone">
                                
        <div class="heading-zone-institution">
            <a href="/conferences/universite-de-corse-pasquale-paoli"
               class="heading-zone-institution-title"
               title="Accéder à l'institution : Université de Corse Pasquale Paoli">
                Université de Corse Pasquale Paoli
            </a>
        </div>
        <hr>
                        <div class="heading-zone-universe">
                      <a class="heading-zone-universe-title"
                 href="/conferences"
                 title="Accéder à l'univers : Conférences">
                 Conférences
              </a>
                </div>
    
        <div class="heading-zone-title">
        <h1 itemprop="name">Comment le chant a inspiré le cinéma corse</h1>

                <div class="heading-zone-title-date">
            <span>30.06.2017</span>
                                </div>
    </div>
            </header>
        
        
    <div class="content-inner prose" itemscope itemtype="//schema.org/NewsArticle">
        <meta itemprop="datePublished" content="2017-06-30">
                <div class="share-zone">
            <div class="sharebar-mobile">
                <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://twitter.com/share?lang=fr&text=Comment le chant a inspiré le cinéma corse via @franceculture&url=https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Comment le chant a inspiré le cinéma corse&body=Le chant en Corse a irrigué de nombreux autres arts, dont le cinéma. Le livre &quot;U cantu in mossa&quot; revient sur ces échanges interdisciplinaires. Rencontre avec son auteur. https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Le chant en Corse a irrigué de nombreux autres arts, dont le cinéma. Le livre &quot;U cantu in mossa&quot; revient sur ces échanges interdisciplinaires. Rencontre avec son auteur. https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" href="sms:?body=À découvrir sur France Culture : Le chant en Corse a irrigué de nombreux autres arts, dont le cinéma. Le livre &quot;U cantu in mossa&quot; revient sur ces échanges interdisciplinaires. Rencontre avec son auteur. https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a></div>
            </div>

            <div class="pvu3">
                <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

            </div>

            <div class="text-zone" itemprop="articleBody">
                                                    <div class="intro">
                        <h2 itemprop="description">Le chant en Corse a irrigué de nombreux autres arts, dont le cinéma. Le livre &quot;U cantu in mossa&quot; revient sur ces échanges interdisciplinaires. Rencontre avec son auteur.</h2>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACgDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAarJDYhARlrGpQM23UIy1GuFC6eamZjf/8QAHBAAAwADAQEBAAAAAAAAAAAAAAERAhIxQSEQ/9oACAEBAAEFAtTyFZtkfdLfxMjeNU2j2cWVG0lIZKHmKruo19tNTg2Pi75l3I//xAAVEQEBAAAAAAAAAAAAAAAAAAARMP/aAAgBAwEBPwFj/8QAFxEAAwEAAAAAAAAAAAAAAAAAABARIP/aAAgBAgEBPwFTUP/EABwQAAEEAwEAAAAAAAAAAAAAAAAQESExASAiMP/aAAgBAQAGPwKVjSzKwOYc5Ry9GK8P/8QAHRAAAwADAAMBAAAAAAAAAAAAAAERITFRIEFxkf/aAAgBAQABPyGZQksFsqUSlgMLastnwTdlY0Y3rpCmYJkD0GEZUooRFGMK2Igu4Z+HD5hAu79GAQkbXBb34R0GyP/aAAwDAQACAAMAAAAQowCPkyAiw//EABoRAAICAwAAAAAAAAAAAAAAAAABEBEhQVH/2gAIAQMBAT8QbNxZqMC5Fn//xAAZEQEBAQEBAQAAAAAAAAAAAAABABEQUWH/2gAIAQIBAT8QDiI+cdn2HTYn/8QAIBABAAICAgIDAQAAAAAAAAAAAQARITFBYVFxEIGhwf/aAAgBAQABPxC7QDEB9VHKi51LAu8iSs4D3HMl2VBWLgaiLsC6cw2pV0x2sVLLZyS7C5L5hrhx1HNCZTbGQbN1UuJU/sTDssxvAmQk0gAEu/M8gNR7HuWF2fMHXjpU0bjExE1e4x+b4n//2Q=="
                alt="Couverture du livre &quot;Cantu in mossa&quot;"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/4e4cb5b7-a636-4c7b-a0e1-a605fd0a6a98/738_cantu_in_mossa.jpg"
                                width="644"                height="675"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Couverture du livre &quot;Cantu in mossa&quot;</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Albiana</em></span></figcaption></figure>
                
                                <div class="embed embed_asset youtube"><iframe class="youtube" width="612" height="344" src="https://www.youtube.com/embed/ZZ-Moa0nids?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>Le livre &quot;U Cantu in mossa&quot; est une formidable fresque sur la chanson corse et sa place dans le mouvement de renouveau culturel des années quatre-vingt. Théâtre, littérature, spectacles vivants, arts visuels, cinéma, le chant corse s’est glissé dans tous les espaces avec un rare bonheur. Un livre pour dire l’amour de la langue, du chant, de la musique, des interprètes et de la Corse. Patrizia Gattaceca parle de son ouvrage avec Frédérique Balbinot, qui en a signé la préface.  </p>
<p><em>Patrizia Gattaceca, chanteuse, figure du mouvement du Riacquistu</em></p>
<p>Enregistré en février 2017 à l'Université de Corse.</p>
<p>Réalisation : Nicolas Fresi</p>

            </div><!-- /text-zone -->
                                                                    
                        <div class="newsletter-button"><a href="/newsletter">
    <div><img src="/img/newsletter-mini.svg" alt="S'abonner à nos newsletters" width="21" height="25"></div>
    <span class="mobile">Newsletters</span>
    <span class="nomobile">S'abonner à nos newsletters</span>
</a>
</div>

                        
                        <div id="taxonomy-links-list"><ul class="list"><li>Tags : </li><li><a href="/theme/chant">chant</a></li><li><a href="/cinema">Cinéma</a></li><li><a href="/theme/culture">Culture</a></li><li><a href="/musique">Musique</a></li><li><a href="/theme/corse">Corse</a></li><li><a href="/personne/patrizia-gattaceca">Patrizia Gattaceca</a></li></ul></div>

                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://twitter.com/share?lang=fr&text=Comment le chant a inspiré le cinéma corse via @franceculture&url=https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Comment le chant a inspiré le cinéma corse&body=Le chant en Corse a irrigué de nombreux autres arts, dont le cinéma. Le livre &quot;U cantu in mossa&quot; revient sur ces échanges interdisciplinaires. Rencontre avec son auteur. https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Le chant en Corse a irrigué de nombreux autres arts, dont le cinéma. Le livre &quot;U cantu in mossa&quot; revient sur ces échanges interdisciplinaires. Rencontre avec son auteur. https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" href="sms:?body=À découvrir sur France Culture : Le chant en Corse a irrigué de nombreux autres arts, dont le cinéma. Le livre &quot;U cantu in mossa&quot; revient sur ces échanges interdisciplinaires. Rencontre avec son auteur. https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a></div>
        </div>

    </div>

    <footer>
                <div class="bloc-same-topic">
    <p class="title">À découvrir</p>
            <div class="bloc-topic">
                            <button
                class="replay-button paused aod"
                title="Réécouter Jackie Berroyer : &quot;Avant les Beatles, le rock était un petit truc de prolo méprisé de la bourgeoisie&quot;"
                data-asset-title="Jackie Berroyer : &quot;Avant les Beatles, le rock était un petit truc de prolo méprisé de la bourgeoisie&quot;"
                data-asset-surtitle="Paso doble, le grand entretien de l&#039;actualité culturelle"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/11971-10.04.2017-ITEMA_21287399-0.mp3"
                data-asset-created-date="1491798000"
                data-duration="1200"
                data-title-link="/emissions/paso-doble-le-grand-entretien-de-lactualite-culturelle/jackie-berroyer-avant-les-beatles"
                data-surtitle-link="/emissions/paso-doble-le-grand-entretien-de-lactualite-culturelle"
                data-business-reference="26354"
                data-short-id="cda236dc"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Jackie Berroyer : &quot;Avant les Beatles, le rock était un petit truc de prolo méprisé de la bourgeoisie&quot;</span></button>
                        <a href="/emissions/paso-doble-le-grand-entretien-de-lactualite-culturelle/jackie-berroyer-avant-les-beatles">
                <p class="text">Jackie Berroyer : &quot;Avant les Beatles, le rock était un petit truc de prolo méprisé de la bourgeoisie&quot;</p>
            </a>
        </div>
            <div class="bloc-topic">
                        <a href="/politique/et-si-supprimait-le-ministere-de-la-culture">
                <p class="text">Et si on supprimait le ministère de la Culture ?</p>
            </a>
        </div>
    </div>


                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/conferences/universite-de-corse-pasquale-paoli/comment-le-chant-inspire-le-cinema-corse" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                    </footer>
    </article>

            <aside id="sidebar">
            <div class="no-mobile">
                <div class="box-direct">
    <div class="title">Le direct</div>
    <div class="box-buttons">
        <button title="Écouter le direct" class="player-button play direct_btn">
            <span class="icon-play"></span>
            <span class="player-button-label">Écouter le direct</span>
        </button>
    </div>
    <div class="box-content">
        <div class="duration pre-text"></div>
        <div class="surtitle pre-text"></div>
        <div class="text">Le direct</div>
    </div>
</div>

            </div>

                <div class="pvu1">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>

                                                                <div class="bloc universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">
    <p class="title">
        <a href="/politique/elections/presidentielle"title="Accéder à l'univers présidentielle 2017">Présidentielle 2017</a>
    </p>
    <div class="box-flow box-flow-expression "><a href="/emissions/du-grain-moudre/le-centre-peut-il-gouverner" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECBAP/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAVUM6dsrNizEZgNSbAnsEv8A/8QAGRAAAwEBAQAAAAAAAAAAAAAAABAREgEx/9oACAEBAAEFAuHFpUsKaPTZtVVZP//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABoQAQEAAwEBAAAAAAAAAAAAAAEAESExEFH/2gAIAQEAAT8hWobY7ANPmHj9F1ZvYWEuiMJdxiQ7sb//2gAMAwEAAgADAAAAEPJB3nIP/8QAGBEAAgMAAAAAAAAAAAAAAAAAAAERICH/2gAIAQMBAT8QyqUn/8QAFxEBAAMAAAAAAAAAAAAAAAAAAQARIP/aAAgBAgEBPxCsrP/EABwQAQACAgMBAAAAAAAAAAAAAAEAESFhEDFBUf/aAAgBAQABPxBOmYbq6iQlZlElPGyAAVZ5DN6IEP1iRXpm4sC4DLNxxjhr2XzcbitfsKif/9k="
                alt="Le centre peut-il gouverner ?"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/cc34205c-e907-48ee-bc2f-e670e9ab2626/711x400_042_cs_138536_1531772.jpg"
                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Le centre peut-il gouverner ?"
                data-asset-title="Le centre peut-il gouverner ?"
                data-asset-surtitle="Du Grain à moudre"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/10175-10.04.2017-ITEMA_21287251-0.mp3"
                data-asset-created-date=""
                data-duration="2400"
                data-title-link="/emissions/du-grain-moudre/le-centre-peut-il-gouverner"
                data-surtitle-link="/emissions/du-grain-moudre"
                data-business-reference="10582"
                data-short-id="f3c5463b"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Le centre peut-il gouverner ?</span></button><a href="/emissions/du-grain-moudre/le-centre-peut-il-gouverner" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        10.04.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        40min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Le centre peut-il gouverner ?</h2></div><div class="subtitle">Du Grain à moudre</div><div class="text">
                                                                Avec Emmanuel Macron le centre serait aujourd&#039;hui aux portes du pouvoir. Mais dans les gouvernements successifs le centrisme n&#039;a-t-il pas toujours été...
                                    </div></a></div><div class="box-flow box-flow-article "><a href="/politique/culture-les-propositions-des-candidats-la-presidentielle" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB05+jGVFsilUa8YFUA6A//8QAGxAAAgMAAwAAAAAAAAAAAAAAAAECEDEREiH/2gAIAQEAAQUCllqpZyLWKpYJnbyOH//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABsQAAICAwEAAAAAAAAAAAAAAAABEBEgITFB/9oACAEBAAE/IRTLHZzJTw2wyRah34Nkj//aAAwDAQACAAMAAAAQNV7eDD//xAAWEQADAAAAAAAAAAAAAAAAAAAAESD/2gAIAQMBAT8QHP8A/8QAFhEAAwAAAAAAAAAAAAAAAAAAABEg/9oACAECAQE/EBT/AP/EAB0QAQADAAIDAQAAAAAAAAAAAAEAESEQcTFBUaH/2gAIAQEAAT8QVLqNfuCv3FTbI/3wIAwbKBRlTRpsFB3xs6ivruHKHiZ2X7Fa+vH/2Q=="
                alt="Culture : les propositions des candidats à la présidentielle"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/a73d4692-a003-434c-871d-bd5a4dbdfa19/711x400_maxnewsspecial086738.jpg"
                                width="711"                height="400"            /></figure></a><a href="/politique/culture-les-propositions-des-candidats-la-presidentielle" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        05.04.2017
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Culture : les propositions des candidats à la présidentielle</h2></div><div class="text">
                                                                Le sujet est très peu débattu. Mais les onze prétendants à l&#039;Elysée ne manquent pas d&#039;évoquer la culture dans leurs programmes. Voici l&#039;essentiel de ce...
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/latelier-du-pouvoir/les-sondages-politiques-sont-ils-depasses" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="https://www.franceculture.fr/s3/cruiser-production/2017/01/ba2d32e3-3374-41f2-a49e-9a3df5dcf2bb/711x400_juppe.jpg"
                alt="Les sondages politiques sont-ils dépassés ? "                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Les sondages politiques sont-ils dépassés ? "
                data-asset-title="Les sondages politiques sont-ils dépassés ? "
                data-asset-surtitle="L&#039;Atelier du pouvoir"
                data-asset-source="http://media.radiofrance-podcast.net/podcast09/13955-14.01.2017-ITEMA_21197147-0.mp3"
                data-asset-created-date=""
                data-duration="2670"
                data-title-link="/emissions/latelier-du-pouvoir/les-sondages-politiques-sont-ils-depasses"
                data-surtitle-link="/emissions/latelier-du-pouvoir"
                data-business-reference="22786"
                data-short-id="62278478"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Les sondages politiques sont-ils dépassés ? </span></button><a href="/emissions/latelier-du-pouvoir/les-sondages-politiques-sont-ils-depasses" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        14.01.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        44min
                    </span></div><div class="title"><h2>Les sondages politiques sont-ils dépassés ? </h2></div><div class="subtitle">L&#039;Atelier du pouvoir</div><div class="text">
                                                                Les enquêtes d&#039;opinion qui alimentent les états-majors des grands partis depuis des décennies sont-elles à revoir complètement, alors qu&#039;elles se sont...
                                    </div></a></div>
    <div class="see-more-btn">
        <a href="/politique/elections/presidentielle" title="Accéder à l'univers présidentielle 2017">Voir plus</a>
    </div>
</div>

                            
            
    <div class="bloc no-mobile">
        <div class="box-social-links">
            <div class="social-links"><p class="title">Suivez France Culture</p><a title="Facebook" class="icon-link facebook" target="_blank" href="https://www.facebook.com/franceculture/"
            ><span class="icon-facebook"></span></a><a title="Twitter" class="icon-link twitter" target="_blank" href="https://twitter.com/franceculture"
            ><span class="icon-twitter"></span></a></div>
            <div class="meanl2">
                <a class="newsletter" href="/newsletter">
    <div class="visuel">
        <img src="/img/newsletter-big.svg" alt="newsletter" width="20" height="20">
    </div>
    <div class="text">
        <div class="h1">Abonnez-vous à nos newsletters</div>
        <p class="blabla">Recevez, au rythme voulu, le meilleur de France Culture</p>
        <p>
            <span class="calltoaction">Je m'abonne !</span>
        </p>
    </div>
</a>
            </div>
        </div>
    </div>

            <div class="most-viewed">
                    </div>
    

                <div class="pvb2">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>
        </aside>
                </div>
            <div id="loader"></div>

                            <footer id="main-footer">
    <div class="container-footer">
        <div class="col1">
            <img src="/img/logo_franceculture-filet.png" alt="logo france culture" class="logo">
        </div>
        <div class="col2">
            <div class="bloc generic">
                <a href="/presse">Presse et communiqués</a>
                <a target="_blank" href="http://editions.radiofrance.fr/category/collections/france_culture_papiers/">France Culture Papiers</a>
            </div>
        </div>

        <hr>

        <div class="col1">
            <div class="bloc listen">
                <div class="titlebloc">Écouter</div>
                <a href="/direct">
                    <span class="icon-play"></span> Direct
                </a>
                <a href="/programmes">
                    <span class="icon-grid-of-the-day"></span> Grille
                </a>
                <a href="/liste-des-emissions">
                    <span class="icon-podcast"></span> Émissions et podcasts
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences">
                    <span class="icon-france"></span> Fréquences
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/">
                    <span class="icon-apps"></span> Applications
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/">
                    <span class="icon-listen-help"></span> Aide à l'écoute
                </a>
            </div>
            <div class="bloc contact">
                <div class="titlebloc">Contact</div>
                <div class="socialnetwork">
                    <a target="_blank" href="https://www.facebook.com/franceculture/">
                        <span class="icon-facebook"></span>
                        <span class="name">Facebook</span>
                    </a>
                    <a target="_blank" href="https://twitter.com/franceculture">
                        <span class="icon-twitter"></span>
                        <span class="name">Twitter</span>
                    </a>
                    <a target="_blank" href="https://plus.google.com/+franceculture">
                        <span class="icon-googleplus"></span>
                        <span class="name">Google+</span>
                    </a>
                </div>

                <a href="/newsletter">S'abonner à la newsletter</a>
                <a target="_blank" href="http://espacepublic.radiofrance.fr/">Contact du médiateur</a>
            </div>
        </div>
        <div class="col2">
            <div class="bloc thematic">
                <div class="titlebloc">Thématiques</div>
                <div class="theme">
                    <a href="/actualite">Actualité</a>

                    <div class="sublist">
                      <a href="/droit-justice">Droit et justice</a>,
                      <a href="/economie">Économie</a>,
                      <a href="/education">Éducation</a>,
                      <a href="/environnement">Environnement</a>,
                      <a href="/geopolitique">Géopolitique</a>,
                      <a href="/medias">Médias</a>,
                      <a href="/numerique">Numérique</a>,
                      <a href="/politique">Politique</a>,
                      <a href="/religion-et-spiritualite">Religion et spiritualité</a>,
                      <a href="/societe">Société</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Savoirs</span>

                    <div class="sublist">
                        <a href="/geographie">Géographie</a>,
                        <a href="/histoire">Histoire</a>,
                        <a href="/philosophie">Philosophie</a>,
                        <a href="/psychanalyse">Psychanalyse</a>,
                        <a href="/sciences">Sciences</a>,
                        <a href="/sociologie">Sociologie</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Art et Création</span>

                    <div class="sublist">
                      <a href="/architecture">architecture</a>,
                      <a href="/bande-dessinee">BD</a>,
                      <a href="/cinema">cinéma</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/creation-sonore">création sonore</a>,
                      <a href="/danse">danse</a>,
                      <a href="/dessin">dessin</a>,
                      <a href="/design">design</a>,
                      <a href="/gastronomie">gastronomie</a>,
                      <a href="/litterature">littérature</a>,
                      <a href="/musique">musique</a>,
                      <a href="/peinture">peinture</a>,
                      <a href="/photographie">photographie</a>,
                      <a href="/sculpture">sculpture</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/video">vidéo</a>
                    </div>
                </div>
            </div>
            <div class="bloc index">
                <div class="titlebloc">Index</div>
                <a href="/series">Toutes les séries</a>
                <a href="/dossiers">Tous les dossiers</a>
                <a href="/theme">Tous les tags</a>
                <a href="/personalites">Toutes les personnalités</a>
                <a href="/liste-des-emissions">Toutes les émissions</a>
                <a href="/oeuvres">Toutes les œuvres</a>
            </div>
            <div class="bloc univers">
                <div class="titlebloc">Nos univers</div>
                <a href="/fictions">Fictions</a>
                <a href="/documentaires">Documentaire</a>
                <a href="/conferences">Conférences</a>
            </div>
            <div class="bloc evenements">
                <div class="titlebloc">Événements</div>
                <a href="/evenements">Événements France Culture</a>
                <a href="/evenements/partenaire">Événements Partenaires</a>
            </div>
        </div>
    </div>
    <div class="foot-group">
        <a target="_blank" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
        <a target="_blank" href="http://espacepublic.radiofrance.fr/">médiateur</a>
        <a target="_blank" href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a>
        <a target="_blank" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
        <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
        <a target="_blank" rel="nofollow" href="http://www.ojd.com/Marque/marque-france-culture">OJD</a>
    </div>
    <div class="ojd-bloc">
        <p>France Culture &copy; 2017</p>

        <p class="ojd">La fréquentation de France Culture est certifiée par l'OJD</p>
    </div>
</footer>

                    </div>

        <div id="player" class="player">
    <div class="player_wrapper">
        <div id="audio"
            data-url-live="http://chai5she.cdn.dvmr.fr/franceculture-midfi.mp3"
            data-url-TS="http://aechai9hib.cdn.dvmr.fr/franceculture-midfi.mp3"
            data-xtn2="4"
            data-xtsite="581692"
            data-xiti-localisation="int"
            data-url-program="/programmes?xmlHttpRequest=1"
            data-name="lecteur-commun"></div>
    </div>

    <button class="player-button play" data-player-play>
        <span class="icon-play"></span>
        <span class="icon-pause"></span>
        <span class="spinner"></span>
        <span class="player-button-label">Play / pause</span>
    </button>

    <div class="progress-wrapper">
        <div class="progress-bar">
            <div class="bar-placeholder">
                <div class="bar no-drag" style="width: 0%">
                    <div class="timebox">
                        <span class="timebox-content"></span>
                        <div class="bottom"></div>
                    </div>
                    <div class="handle"> </div>
                    <div class="playhead"> </div>
                </div>
            </div>
        </div>
    </div>

    <div class="media-details">
        <button class="btn-deploy">plus de détails</button>
        <div class="time-panel">
            <span class="time"></span>
        </div>
        <span id="player-mode">Ecouter le direct</span>
        <span class="space-dot"> • </span>
        <span class="surtitle"></span>
        <div class="title">Le direct</div>
        <button class="back-to-direct direct_btn" name="back-to-direct">
            <span class="icon-play"></span>
            <span class="text">Aller au direct</span>
        </button>
    </div>

    <div class="volume-wrapper">
        <button class="player-button mute"><span class="icon-volume-on"></span><span class="player-button-label">Couper le son</span></button>
        <div class="volume-slider-wrapper">
            <div class="volume-slider">
                <div class="level"></div>
            </div>
        </div>
    </div>

    <button class="player-button back"><span class="icon-back"></span><span class="player-button-label">Reprendre depuis le début</span></button>
</div>


        <div class="cookie-banner"><div class="cookie-wrapper"><div class="cookie-content"><button class="cookie-close">Fermer X</button><p>En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies 
pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</p><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a></div></div></div>

        <script src="/js/vendor_main-abd1c3be70.min.js" data-no-instant></script>
        <script src="/js/main-cb64047273.min.js" data-no-instant></script>

        <div id="ad-init">
                <div class="ad-wrapper">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
           window.sas.call("onecall", {
              siteId:        70659,
              pageId:        537616,
              formatId:      '28988, 28999, 29000, 28993, 28992',
              target:        ''
           });
         });

        window.sasFormats = {};

                  window.sasFormats['sas_28988'] = function() {
            window.sas.render(28988);
          };
                  window.sasFormats['sas_28999'] = function() {
            window.sas.render(28999);
          };
                  window.sasFormats['sas_29000'] = function() {
            window.sas.render(29000);
          };
                  window.sasFormats['sas_28993'] = function() {
            window.sas.render(28993);
          };
                  window.sasFormats['sas_28992'] = function() {
            window.sas.render(28992);
          };
            </script>
</div>


        </div>

        <div id="marking-wrapper">
                <script type="text/javascript">
    xtsd = "https://logs1286";
    xtn2 = "12";        //level 2 site
    xtpage = "Conferences::Universite_de_Corse_Pasquale_Paoli::Contributions::contrib_-_Comment_le_chant_a_inspire_le_cinema_corse_-_2cb77561";      //page name (with the use of :: to create chapters)

    //customised indicators
                                                                                                                                xt_multc = "&x4=18&x5=Universite_de_Corse_Pasquale_Paoli&x9=20170412&x10=20170412";

    window.xtparam = "&ac=&an=" + xt_multc;

        
            window.xtparam += "&xt_tags=[chant]|[Cinema]|[Culture]|[Musique]|[Corse]|[Patrizia_Gattaceca]"; // result page number (0 if none)
    
    if (window.xtcustom) {
      window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    // Reset xt_clic share slugs
    atinternet_share = "Partages::Articles::Comment_le_chant_a_inspire_le_cinema_corse_-_2cb77561";
    //-->
</script>
<noscript>
    <img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=12&p=Conferences::Universite_de_Corse_Pasquale_Paoli::Contributions::contrib_-_Comment_le_chant_a_inspire_le_cinema_corse_-_2cb77561&x4=18&x9=20170412&x5=Universite_de_Corse_Pasquale_Paoli&x9=20170412&xt_mtcl=&xt_npg=&xt_tags=[chant]|[Cinema]|[Culture]|[Musique]|[Corse]|[Patrizia_Gattaceca]&di=&ac=&an=&" >
</noscript>


            <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in ViewObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/vendor/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

                    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/></noscript>

            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>

            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>

            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>

            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

                        <div id="nugg.ad">
                <script type="text/javascript" data-no-instant>
                    var n_pbt = ""; // predefined response var name provided by nugg.ad
                    var nuggAIArray = '';
                    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                    var nuggtg = encodeURIComponent("CONTENT TAG"); //for explicit content information provided by customer
                    var nuggn = 188935317;     //provided by nugg.ad
                    var nuggsid = 384573882;   //provided by nugg.ad
                    var nuggsub = "asqexpress";  //provided by nugg.ad

                    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
                    nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid + '&nuggtg=' + nuggtg;
                    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                </script>
            </div>
        
    </body>
</html>
