    <!DOCTYPE html>
    <html lang="fr">
    <head>
                        
                                                
    

<!-- Required meta tags always come first -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
<meta http-equiv="x-ua-compatible" content="ie=edge">

<!-- favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="theme-color" content="#802489">
<meta name="msapplication-navbutton-color" content="#802489">


<link rel="canonical" href="https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" />

<meta name="description" content="Faire entrer l’art et les artistes à l’hôpital ça n’a rien de nouveau. Depuis 1999 de très nombreux établissements hospitaliers développent des projets culturels pour humaniser les lieux de soins. En Normandie, le CHU de Rouen va encore plus loin en liant hôpital, artistes et entreprises. Reportage.">

    
<link rel="publisher" href="https://plus.google.com/109041382134244612447" />

<title>La danse là où ne l’attend pas</title>

<!-- Open Graph data -->
<meta property="og:url" content="https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" />
<meta property="og:title" content="La danse là où ne l’attend pas" />

    <meta property="og:description" content="Faire entrer l’art et les artistes à l’hôpital ça n’a rien de nouveau. Depuis 1999 de très nombreux établissements hospitaliers développent des projets culturels pour humaniser les lieux de soins. En Normandie, le CHU de Rouen va encore plus loin en liant hôpital, artistes et entreprises. Reportage." />


<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Culture" />
<meta property="og:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/07/84440097-259f-4634-9a97-af8692a73ab3/738_danse2.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="738" />
    <meta property="og:image:height" content="385" />

<meta property="fb:app_id" content="1607849499491866" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@franceculture">
<meta name="twitter:title" content="La danse là où ne l’attend pas">
<meta name="twitter:url" content="https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas">
<meta name="twitter:description" content="Faire entrer l’art et les artistes à l’hôpital ça n’a rien de nouveau. Depuis 1999 de très nombreux établissements hospitaliers développent des projets culturels pour humaniser les lieux de soins. En Normandie, le CHU de Rouen va encore plus loin en liant hôpital, artistes et entreprises. Reportage.">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/07/84440097-259f-4634-9a97-af8692a73ab3/738_danse2.jpg">

        

    <meta property="article:published_time" content="2017-07-06T10:04:00+02:00" />
    <meta property="article:modified_time" content="2017-07-06T14:53:32+02:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="Danse,Culture,hôpital public,PME,Cécile de Kervasdoué" />
        <meta name="news_keywords" content="Danse,Culture,hôpital public,PME,Cécile de Kervasdoué" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/danse/la-danse-la-ou-ne-lattend-pas" />


                    <link rel="stylesheet" href="/css/main-a8504d82fe.min.css">
        
                    <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript" async data-no-instant></script><script type="text/javascript" data-no-instant>
            var sas = window.sas || {};

            sas.cmd = window.sas.cmd || [];

            'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
                window.sas.setup({ domain: 'https://www6.smartadserver.com', async: true});
            });
        </script>
            </head>
    <body id="body" class="" itemscope itemtype="http://schema.org/WebPage">
                    <header id="header-main"><div class="metanav" data-metanav><ul><li><a href="http://www.radiofrance.fr" title="radio france" target="_blank">Radio France</a></li><li><a href="//www.franceinter.fr" title="France Inter" target="_blank">France Inter</a></li><li><a href="http://www.francetvinfo.fr" title="franceinfo" target="_blank">franceinfo</a></li><li><a href="//www.francebleu.fr" title="France Bleu" target="_blank">France Bleu</a></li><li><a href="https://www.francemusique.fr" title="France Musique" target="_blank">France Musique</a></li><li><a href="http://www.fipradio.fr" title="Fip" target="_blank">Fip</a></li><li><a href="http://www.mouv.fr" title="Mouv'" target="_blank">Mouv'</a></li><li><a href="http://www.maisondelaradio.fr" title="Maison de la Radio" target="_blank">Maison de la Radio</a></li><li><a href="http://mediateur.radiofrance.fr/" target="_blank">le Médiateur</a></li></ul></div><div class="header-main-top"><div class="identity"><a class="menu-burger" href="#" data-no-instant><div class="menu-burger-title">Menu</div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div></a><a class="logo" href="/" title="accueil franceculture.fr" ><img src="/img/logo-hd.png" alt="logo france culture"></a></div><div class="header-main-top-left"><ul><li><a href="#" class="niv1 header-item" data-sub-menu="actualites">Actualités</a><div class="header-sub-menu actualites"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/dossiers/les-journaux-de-france-culture">Les journaux</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/emissions/linvite-des-matins">L&#039;Invité des Matins</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/geopolitique">Géopolitique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/politique">Politique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/economie">Économie</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="art_et_creation">Art et Création</a><div class="header-sub-menu art_et_creation"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/cinema">Cinéma</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/litterature">Littérature</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/musique">Musique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/theatre">Théâtre</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="savoirs">Savoirs</a><div class="header-sub-menu savoirs"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/histoire">Histoire</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/philosophie">Philosophie</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/sciences">Sciences</a></li></ul></div></div></li></ul><ul class="universe-links"><li><a class="header-item fictions" href="/fictions">Fictions</a></li><li><a class="header-item documentaires" href="/documentaires">Documentaires</a></li><li><a class="header-item conferences" href="/conferences">Conférences</a></li></ul></div><div class="header-main-top-right"><a class="header-item programs" href="/programmes"><span class="icon-program"></span>Programmes
                </a><button class="header-item player-button direct_btn play"><span class="icon-play"></span><div class="text">Le direct</div></button><div class="header-item search-bind search"><form action="/recherche" class="search-bar" id="search-bar-header" method="GET"  data-autocomplete><div class="search-input"><label for="538046670" class="search-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q" id="538046670" /><div class="autocomplete hidden"><ul class="autocomplete-list list"></ul><a class="more-results" class="search-bar-submit" href=""><span class="icon icon-search"></span> Plus de résultats...</a></div></div><button type="button" class="search-bar-submit" ><span class="icon-search"></span><span class="search-input-label">Envoyer la recherche</span></button></form></div></div><div class="clearfix"></div></div><div class="burger-menu"><a class="burger-menu-close" href="#" data-no-instant><span class="icon-close"></span></a><form action="/recherche" class="search-bar" id="search-bar-menu" method="GET" data-prefill ><label for="825187766" class="search-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q" id="825187766" /><button type="button" class="search-bar-submit" ><span class="icon-search"></span><span class="search-input-label">Envoyer la recherche</span></button></form><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/">Accueil</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/direct" title="Page du direct">Le direct</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/programmes" title="Page des programmes">Programmes</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/emissions" title="Emissions et podcasts">Emissions et podcasts</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/conferences" title="Conférences">Conférences</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/dossiers/france-culture-echos" title="France Culture Echos">France Culture Echos</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link presidentielle" href="/theme/elections-legislatives" title="&Eacute;lections législatives 2017">Législatives 2017</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><span class="icon icon-newsletter"></span><a class="burger-menu-list-item-link-newsletter" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-social"><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="invisible">Google +</span></a></li></ul></div></header>
        
        <div id="breadcrumb-wrapper">    <nav role="navigation" class="breadcrumb" itemscope itemtype="//schema.org/BreadcrumbList"><p id="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" class="breadcrumb-list-item-link" itemprop="item" title="Accueil"><span class="breadcrumb-list-item-name" itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/danse" class="breadcrumb-list-item-link" itemprop="item" title="Danse"><span class="breadcrumb-list-item-name" itemprop="name">Danse</span><meta itemprop="position" content="2" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span class="breadcrumb-list-item-name" itemprop="name">La danse là où ne l’attend pas</span><meta itemprop="position" content="3" /></li></ol></nav><!-- /.breadcrumb -->
</div>

        <div id="main-wrapper">

            <div id="ad-top" class="container-fluid page-container ad-top">
                <div class="pub-tete mbu1">
                    <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

                </div>
            </div>

            <div id="main-content" class="container-fluid page-container">
                
    <article class="content primary-content">
                    <header class="heading-zone">
                            
        <div class="heading-zone-title">
        <h1 itemprop="name">La danse là où ne l’attend pas</h1>

                <div class="heading-zone-title-date">
            <span>06.07.2017</span>
                                </div>
    </div>
            </header>
        
        
    <div class="content-inner prose" itemscope itemtype="//schema.org/NewsArticle">
        <meta itemprop="datePublished" content="2017-07-06">
                <div class="share-zone">
            <div class="sharebar-mobile">
                <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Facebook</span></a><a href="https://twitter.com/share?lang=fr&text=La danse là où ne l’attend pas via @franceculture&url=https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=La danse là où ne l’attend pas&body=Faire entrer l’art et les artistes à l’hôpital ça n’a rien de nouveau. Depuis 1999 de très nombreux établissements hospitaliers développent des projets culturels pour humaniser les lieux de soins. En Normandie, le CHU de Rouen va encore plus loin en liant hôpital, artistes et entreprises. Reportage. https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Faire entrer l’art et les artistes à l’hôpital ça n’a rien de nouveau. Depuis 1999 de très nombreux établissements hospitaliers développent des projets culturels pour humaniser les lieux de soins. En Normandie, le CHU de Rouen va encore plus loin en liant hôpital, artistes et entreprises. Reportage. https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" href="sms:?body=À découvrir sur France Culture : Faire entrer l’art et les artistes à l’hôpital ça n’a rien de nouveau. Depuis 1999 de très nombreux établissements hospitaliers développent des projets culturels pour humaniser les lieux de soins. En Normandie, le CHU de Rouen va encore plus loin en liant hôpital, artistes et entreprises. Reportage. https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a></div>
            </div>

            <div class="pvu3">
                <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

            </div>

            <div class="text-zone" itemprop="articleBody">
                                                    <div class="intro">
                        <p itemprop="description">Faire entrer l’art et les artistes à l’hôpital ça n’a rien de nouveau. Depuis 1999 de très nombreux établissements hospitaliers développent des projets culturels pour humaniser les lieux de soins. En Normandie, le CHU de Rouen va encore plus loin en liant hôpital, artistes et entreprises. Reportage.</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAVACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAECA//EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAFmLW6iI3zWlioCUCGIH//EABwQAAIDAQADAAAAAAAAAAAAAAABAhEhMRASQf/aAAgBAQABBQKlcqQuKhraPrI8l5Wj04dJLPY//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERIP/aAAgBAgEBPwGZR//EABcQAAMBAAAAAAAAAAAAAAAAAAERIDD/2gAIAQEABj8CUChh/8QAHBAAAwEBAAMBAAAAAAAAAAAAAAERITEQQVFh/9oACAEBAAE/IVoHIiHx4EYPB7K+SktGhZpFfRV+k+gkaNxiFO0Qr4Uf/9oADAMBAAIAAwAAABDzVmJx/wD/xAAZEQEBAAMBAAAAAAAAAAAAAAABABARIVH/2gAIAQMBAT8QH2XO+zf/xAAZEQEAAgMAAAAAAAAAAAAAAAAAETEBECH/2gAIAQIBAT8Q4RqWbUf/xAAbEAEAAwEAAwAAAAAAAAAAAAABABEhMRBBYf/aAAgBAQABPxDTEZUFVixJ3Wa1tTeIuzVV1cR7JyFlKItJXZgmm5Vp62fGADYyW4sIVQVKNksOn3jx/wD/2Q=="
                alt="Dans leur atelier, des ouvrières d&#039;une usine de Yerville dansent leurs gestes de travail"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/07/84440097-259f-4634-9a97-af8692a73ab3/738_danse2.jpg"
                                width="738"                height="385"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Dans leur atelier, des ouvrières d&#039;une usine de Yerville dansent leurs gestes de travail</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Cécile de Kervasdoué</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Radio France</em></span></figcaption></figure>
                
                                <div class="content-body">
    <div class="player-inline"><div class="player-inline-title">Écouter</div><div class="player-inline-content"><div class="icon-wrapper"><button
                    title="Écouter A l&#039;usine de Yerville les employés dansent leur travail"
                    class="replay-button paused"

                    data-asset-xtname="Extrait::A_l_usine_de_Yerville_les_employes_dansent_leur_travail::A_l_usine_de_Yerville_les_employes_dansent_leur_travail"
                    data-asset-title="A l&#039;usine de Yerville les employés dansent leur travail"
                    data-asset-surtitle=""
                    data-asset-source="https://s3-eu-west-1.amazonaws.com/cruiser-production/2017/07/76fa32d5-d1df-4350-85e2-5779af0d0dde/journal_de_18h00-dossier_danse_chu-net_ea32f4e8-31d9-4730-9ee4-e85fdb4b7200_fc.mp3"
                    data-duration=""
                    data-asset-created-date="1499328942"
                    data-extract-title="A l&#039;usine de Yerville les employés dansent leur travail"
                    data-clip-type="extraits"><span class="player-button-label">Écouter A l&#039;usine de Yerville les employés dansent leur travail</span></button></div><div class="player-inline-content-title">A l&#039;usine de Yerville les employés dansent leur travail</div></div></div>
<h2>&quot;Au-delà des murs, Ensemble&quot;</h2>
<p>Depuis 11 ans, <a target="_blank"  href="http://www3.chu-rouen.fr/Internet/culture_hopital/">le service culturel du CHU de Rouen</a> porte des projets ambitieux pour humaniser l’hôpital. A l’instar des labels &quot;culture santé&quot; qui, l’année dernière, ont récompensé 16 établissements d’Ile de France, l’hôpital normand porte non seulement une politique culturelle pour rompre l’isolement des malades mais aussi une politique de territoire destinée à ouvrir l’hôpital aux salariés des entreprises de la région. Dans les deux cas, il fait appel aux artistes. Pour ce projet <a target="_blank"  href="http://www.reseau-chu.org/article/lhumanite-solidaire-au-dela-des-murs-ensemble/">&quot;Au-delà des murs, Ensemble&quot;</a> les collectivités territoriales ont donc débloqué 20 000 euros par an pour faire dialoguer l’hôpital, les entreprises et les arts. Le professeur Pierre Michel chef du service Hépato-gastro-entérologie :</p>
<blockquote>
<p>On s’est dit que pour humaniser l’hôpital, il fallait aller chercher à l’extérieur : dans les entreprises, chez les salariés. Tout le monde a entendu parler du cancer alors pourquoi ne pas en parler ensemble ?</p>
</blockquote>
<div class="embed youtube"><iframe class="youtube" width="612" height="344" src="https://www.youtube.com/embed/1Gu7kC5LcnQ?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<h2>Danser son travail</h2>
<p>Cette année, <a target="_blank"  href="http://compagniemad.fr/fr">la compagnie de danse MAD</a> du chorégraphe Sylvain Groud fait partie des trois partenaires artistiques de l’hôpital. MAD est connue pour faire danser tout le monde et mettre la danse partout où on ne l’attend pas : dans les maisons de retraite, dans la rue, ou dans les salles de spectacle mais avec les spectateurs. Pas question, pour autant, de faire de ces danseurs amateurs des phénomènes de foire, des coups médiatico-artistiques. L’idée de Sylvain Groud (un ancien des <a target="_blank"  href="http://www.preljocaj.org/menu.php?lang=fr&amp;amp;amp;amp;amp;amp;m=1&amp;amp;amp;amp;amp;amp;nom_page=ballet.preljocaj">ballets Preljocaj</a>) est beaucoup plus éthique: c’est de faire ensemble.</p>
<blockquote>
<p>Au départ, on a vu arriver Sylvain Groud dans l’usine, pied nus, il faisait des gestes bizarres en tentant d’imiter nos cadences de travail. Moi j’ai cru qu’il était un peu fou. Nathalie, chef d’atelier chez Sindustries</p>
</blockquote>
<p>C’est à Yerville, au nord de Rouen, dans l’atelier de <a target="_blank"  href="http://www.s-industries.fr/">S-Industries</a>, une usine d’assemblage de cordons électriques que le projet a commencé en février dernier. La méthode du chorégraphe est toujours la même : partir des gestes quotidiens de chacun pour en tirer une émotion sincère et donc un geste poétique.</p>
<div class="embed youtube"><iframe class="youtube" width="612" height="344" src="https://www.youtube.com/embed/AaHJ9FsLlSg?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<h2>&quot;On n’est pas des artistes on le fait pour les malades!&quot;</h2>
<p>Pas facile pour les employés volontaires de S-Industries de faire admettre à leur collègues que cette danse, apprise et répétée pourtant en dehors de leurs heures de travail est un engagement de solidarité. l'entreprise marche à flux tendus avant l'été.</p>
<p>Surtout, la démarche fait tomber les tabous: les murs hiérarchiques, les fonctions établies, le fossé qu’il y a dans l’usine entre l’atelier où il n’y a que des femmes et les bureaux où il n’y a que des hommes. Elle met en place une dynamique de groupe avec des rires et un dialogue alors que pendant le travail personne ne se parle. Et puis, danser rime avec trac, dépassement de soi, rencontre avec d’autres danseurs amateurs d’autres milieux professionnels : des soignants de l’hôpital, des malades du service addictologie. Danser enfin rime avec corps et ça c'est un vrai tabou. Une ouvrière témoigne :</p>
<blockquote>
<p>Au départ quand Sylvain nous a demandé de nous rouler par terre, de se toucher moi je ne voulais pas. C'était trop intime, il y avait mon patron dans le groupe.</p>
</blockquote>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAZACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAQMCAAT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAfWEY3OSa4kTbNYxvARgRv/EAB4QAAICAgIDAAAAAAAAAAAAAAABAhAREgMgISIx/9oACAEBAAEFAqY72TIy87e0pDZkSbrKHfH86//EABYRAAMAAAAAAAAAAAAAAAAAABARIP/aAAgBAwEBPwEOP//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABcQAAMBAAAAAAAAAAAAAAAAAAERIDD/2gAIAQEABj8CsvM1/8QAHRAAAgICAwEAAAAAAAAAAAAAABEBIRBBIDFhcf/aAAgBAQABPyGRCRKK6HiIHYhiiz6LRh9ERQzyJPXNzj//2gAMAwEAAgADAAAAEB2yFvyf/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAEQEf/aAAgBAwEBPxAWQoz/xAAXEQEBAQEAAAAAAAAAAAAAAAAAARAR/9oACAECAQE/EFcXf//EAB0QAQEAAgMAAwAAAAAAAAAAAAEAETEQIUFRcaH/2gAIAQEAAT8QAeSE0TBgZZA+UhskvTAIvrqcdLgw+c2oPUdNpyro3dG9A5jpyLx+SY1Nvx//2Q=="
                alt="Les ouvrières de S-Industries dansent leurs gestes de travail pour distraire les malades du cancer au CHU de Rouen"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/07/85589510-d654-407d-8264-a00b531229c1/738_20170703_182239.jpg"
                                width="738"                height="442"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Les ouvrières de S-Industries dansent leurs gestes de travail pour distraire les malades du cancer au CHU de Rouen</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Cécile de Kervasdoué</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Radio France</em></span></figcaption></figure>
<p>Tous ces danseurs ont accepté de danser et de chanter ensemble dans le hall du CHU de Rouen avant la performance plus intimidante mais aussi plus forte émotionnellement avec les malades alités du service des cancers hépatho-gastriques. Christine une danseuse du projet :</p>
<blockquote>
<p>Je crois que danser permet de mieux se regarder et de mieux regarder l’autre. C’est comme renaitre une deuxième fois.</p>
</blockquote>
</div>


            </div><!-- /text-zone -->
                                                        <span class="author">
                                            <a href="/personne/cecile-de-kervasdoue">Cécile de Kervasdoué</a>                                    </span>
            
                        <div class="block-newsletter"><div class="block-newsletter-visual"><img src="/img/newsletter-big-v2.svg" alt="newsletter" width="120" height="120"></div><div class="block-newsletter-text"><div class="block-newsletter-text-title">
            Abonnez-vous à nos newsletters
        </div><p>Une sélection personnalisée des contenus de FranceCulture.fr</p><ul><li>lisible sur ordinateur et sur mobile</li><li>que vous recevez au rythme désiré et évidemment… gratuite.</li></ul><div class="block-newsletter-text-calltoaction"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div></div>

                        
                        <div id="taxonomy-links-list"><span>Tags : </span><ul><li><a href="/danse" title="Accéder aux contenus en rapport avec : Danse">Danse</a></li><li><a href="/theme/culture" title="Accéder aux contenus en rapport avec : Culture">Culture</a></li><li><a href="/theme/hopital-public" title="Accéder aux contenus en rapport avec : hôpital public">hôpital public</a></li><li><a href="/theme/pme" title="Accéder aux contenus en rapport avec : PME">PME</a></li></ul></div>

                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Facebook</span></a><a href="https://twitter.com/share?lang=fr&text=La danse là où ne l’attend pas via @franceculture&url=https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=La danse là où ne l’attend pas&body=Faire entrer l’art et les artistes à l’hôpital ça n’a rien de nouveau. Depuis 1999 de très nombreux établissements hospitaliers développent des projets culturels pour humaniser les lieux de soins. En Normandie, le CHU de Rouen va encore plus loin en liant hôpital, artistes et entreprises. Reportage. https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Faire entrer l’art et les artistes à l’hôpital ça n’a rien de nouveau. Depuis 1999 de très nombreux établissements hospitaliers développent des projets culturels pour humaniser les lieux de soins. En Normandie, le CHU de Rouen va encore plus loin en liant hôpital, artistes et entreprises. Reportage. https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" href="sms:?body=À découvrir sur France Culture : Faire entrer l’art et les artistes à l’hôpital ça n’a rien de nouveau. Depuis 1999 de très nombreux établissements hospitaliers développent des projets culturels pour humaniser les lieux de soins. En Normandie, le CHU de Rouen va encore plus loin en liant hôpital, artistes et entreprises. Reportage. https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a></div>
        </div>

    </div>

    <footer>
                <div class="bloc-same-topic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/linvite-culture-de-la-matinale/nacera-belaza-ma-danse-est-une-quete-de-liberte" title="À découvrir sur le même sujet : Nacera Belaza : &quot;Ma danse est une quête de liberté&quot;">
                            Nacera Belaza : &quot;Ma danse est une quête de liberté&quot;
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/linvite-culture-de-la-matinale/thierry-thieu-niang-je-ne-pouvais-que-leur-donner-ma-danse" title="À découvrir sur le même sujet : Thierry Thieû Niang : &quot;Je ne pouvais que leur donner ma danse&quot;">
                            Thierry Thieû Niang : &quot;Je ne pouvais que leur donner ma danse&quot;
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/le-petit-salon/danse-ou-sont-les-femmes" title="À découvrir sur le même sujet : Danse: où sont les femmes?">
                            Danse: où sont les femmes?
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/la-dispute/danse-different-way-move-et-boxe-boxe" title="À découvrir sur le même sujet : Danse: &quot;A different way to move&quot; et &quot;Boxe boxe&quot;">
                            Danse: &quot;A different way to move&quot; et &quot;Boxe boxe&quot;
                        </a></div></div></div>

                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                        <div class="comments-wrapper">
  <div id="disqus_thread"></div>

  <script>
    var disqus_config = function () {
        this.page.url = 'https://www.franceculture.fr/danse/la-danse-la-ou-ne-lattend-pas';
        this.page.identifier = 'ea9fc5e5-856b-4fcc-8bf4-8ab847b6735a'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    if ('object' === typeof window.DISQUS && 'function' === typeof window.DISQUS.reset) window.DISQUS.reset({ reload: true, config: disqus_config });
  </script>
  <script data-no-instant>
  (function() { // DON'T EDIT BELOW THIS LINE
      var d = document, s = d.createElement('script');
      s.src = 'https://franceculture.disqus.com/embed.js';
      s.setAttribute('data-timestamp', +new Date());
      (d.head || d.body).appendChild(s);
  })();
</script>

  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div><!-- /.comments-wrapper -->

            </footer>
    </article>

            <aside id="sidebar" class="hidden-xs">
            <div class="live-block">
    <button class="live-block-button-play play direct_btn" title="Écouter le direct">
        <span class="icon-play"></span>
        <span class="live-block-button-play-label">Le direct</span>
    </button>
    <div class="live-block-content">
        <div class="live-block-content-duration"></div>
        <div class="live-block-content-surtitle"></div>
        <div class="live-block-content-text">Le direct</div>
    </div>
</div>


                <div class="pvu1">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>

                                                                <div class="promote-tag sidebar-block universe-presidentielle"><p class="promote-tag-title"><a href="/theme/elections-legislatives" title="Accéder à la page des élections législatives 2017">Législatives 2017</a></p><div class="box-flow box-flow-expression "><a href="/emissions/le-billet-politique/laxe-melenchon-macron" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAIBAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB8s3MS3alvUSRNlc9D//EABsQAAICAwEAAAAAAAAAAAAAAAABEBECEiAx/9oACAEBAAEFAn7y0VFMRoZZWXG7n//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABwQAAMAAgMBAAAAAAAAAAAAAAABESFRECAxcf/aAAgBAQABPyH07ZimiDUrBKz6NOClNbLM8VKf/9oADAMBAAIAAwAAABA/zkMFz//EABYRAQEBAAAAAAAAAAAAAAAAAAEQEf/aAAgBAwEBPxCBsZ//xAAWEQADAAAAAAAAAAAAAAAAAAAQESD/2gAIAQIBAT8QDj//xAAcEAEAAgIDAQAAAAAAAAAAAAABABEhMSBBUYH/2gAIAQEAAT8QPyZ1KxfBBpYuxggmiKr2CUqYtV1AVrMVMEcwKgSB1MKKIlVDKX9Z/9k="
                alt="L&#039;axe Mélenchon - Macron"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/07/a9077b3f-79fa-4162-9ad4-acac90875ea9/711x400_pascal_guyot.jpg"
                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter L&#039;axe Mélenchon - Macron"
                data-asset-title="L&#039;axe Mélenchon - Macron"
                data-asset-surtitle="Le Billet politique"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/13917-05.07.2017-ITEMA_21379168-0.mp3"
                data-asset-created-date="1499235480"
                data-duration="180"
                data-title-link="/emissions/le-billet-politique/laxe-melenchon-macron"
                data-surtitle-link="/emissions/le-billet-politique"
                data-business-reference="22191"
                data-short-id="ce6c49d0"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter L&#039;axe Mélenchon - Macron</span></button><a href="/emissions/le-billet-politique/laxe-melenchon-macron" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        05.07.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        3min
                    </span></div><div class="title"><h2>L&#039;axe Mélenchon - Macron</h2></div><div class="subtitle">Le Billet politique</div><div class="text">
                                            De l&#039;art de choisir ses ennemis avec soin. 
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/la-fabrique-mediatique/bilan-dune-annee-mediatique" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAIBA//EABQBAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhADEAAAAWTB0YMyrOdg5hth/8QAGBAAAwEBAAAAAAAAAAAAAAAAAAEQERL/2gAIAQEAAQUCmTDkbmmic5rMn//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABoQAAIDAQEAAAAAAAAAAAAAAAARARAhMUH/2gAIAQEAAT8hFrOmSTlUTwhtkPVtdMWCRiSPdf/aAAwDAQACAAMAAAAQwMw8g8//xAAWEQADAAAAAAAAAAAAAAAAAAABECD/2gAIAQMBAT8Qgr//xAAWEQADAAAAAAAAAAAAAAAAAAABECD/2gAIAQIBAT8QgL//xAAcEAEBAQEAAwEBAAAAAAAAAAABABExIUFREHH/2gAIAQEAAT8Q2S/SeZhvjNhfVZuLqeyXDtvQPH2Bj9gWPbbHSC4gjAh/GLT3/P/Z"
                alt="Bilan d&#039;une année médiatique "                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/07/ba349c10-6481-48c8-a06f-89ca7c078b3a/711x400_journalist.jpg"
                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Bilan d&#039;une année médiatique "
                data-asset-title="Bilan d&#039;une année médiatique "
                data-asset-surtitle="La Fabrique médiatique"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/16740-01.07.2017-ITEMA_21376479-2.mp3"
                data-asset-created-date="1498888560"
                data-duration="810"
                data-title-link="/emissions/la-fabrique-mediatique/bilan-dune-annee-mediatique"
                data-surtitle-link="/emissions/la-fabrique-mediatique"
                data-business-reference="26727"
                data-short-id="1418899e"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Bilan d&#039;une année médiatique </span></button><a href="/emissions/la-fabrique-mediatique/bilan-dune-annee-mediatique" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        01.07.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        13min
                    </span></div><div class="title"><h2>Bilan d&#039;une année médiatique </h2></div><div class="subtitle">La Fabrique médiatique</div><div class="text">
                                            Campagnes électorales, élections de Donald Trump et Emmanuel Macron : cette année fut &quot;folle&quot;, &quot;historique&quot;. Quelles sont les conséquences pour l&#039;exercice...
                                    </div></a></div><div class="box-flow box-flow-article "><a href="/politique/ce-que-les-elections-de-2017-nous-ont-appris-des-francais" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECA//EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAHnvlsubBmhSEDOg//EABkQAAIDAQAAAAAAAAAAAAAAAAARARAgIf/aAAgBAQABBQIXFljwhXFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAwACAwAAAAAAAAAAAAAAAAERECFBUXH/2gAIAQEAAT8h0NdxpCIaII8j6opzhYIQXbIf/9oADAMBAAIAAwAAABDDAIB0D//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8QX//EABcRAAMBAAAAAAAAAAAAAAAAAAABESD/2gAIAQIBAT8QxRs//8QAGhABAAMBAQEAAAAAAAAAAAAAAQARITEQUf/aAAgBAQABPxBaGXCDOzrFxuwlWUX4UOBsEucAl3tEUQHa2Z4fYznz0XfH/9k="
                alt="Ce que les élections de 2017 nous ont appris des Français"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/06/e5035e67-1563-4b1e-a6b1-a257e35f18b3/711x400_js_evrard_afp.jpg"
                                width="711"                height="400"            /></figure></a><a href="/politique/ce-que-les-elections-de-2017-nous-ont-appris-des-francais" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>24.06.2017</span></div><div class="title"><span class="slug">cartes</span><h2>Ce que les élections de 2017 nous ont appris des Français</h2></div><div class="text">
                                                                    La séquence électorale - primaires, présidentielle et législative, ouvre une nouvelle ère politique. Quelle est cette nouvelle France qui a voté ? En cartes,...
                                                            </div></a></div><div class="btn btn-centered"><a href="/theme/elections-legislatives" title="Accéder à la page des élections législatives 2017">Voir plus</a></div></div>
                            
            
    <div class="visible-lg-block">
        <div class="sidebar-block"><p class="sidebar-block-title">Suivez France Culture</p><div class="sidebar-block-social-links"><a title="facebook" class="icon-link facebook" target="_blank" href="https://www.facebook.com/franceculture/"
            ><span class="icon icon-facebook"></span><span class="text-icon">facebook</span></a><a title="twitter" class="icon-link twitter" target="_blank" href="https://twitter.com/franceculture"
            ><span class="icon icon-twitter"></span><span class="text-icon">twitter</span></a></div></div>
        <div class="sidebar-block block-newsletter-sidebar"><p class="sidebar-block-title">Abonnez-vous à nos newsletters</p><p>Recevez, au rythme voulu, le meilleur de France Culture</p><div class="btn btn-centered"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div>
    </div>

            <div class="most-viewed">
                    </div>
    

                <div class="pvb2">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>
        </aside>
                </div>
            <div id="loader"></div>

                            <footer id="main-footer">
    <div class="container-footer">
        <div class="col1">
            <img src="/img/logo_franceculture-filet.png" alt="logo france culture" class="logo">
        </div>
        <div class="col2">
            <div class="bloc generic">
                <a href="/presse" title="Accéder à l'espace presse et aux communiqués">Presse et communiqués</a>
                <a target="_blank" href="http://editions.radiofrance.fr/category/collections/papiers/" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a>
            </div>
        </div>

        <hr>

        <div class="col1">
            <div class="bloc listen">
                <div class="titlebloc direct">Écouter</div>
                <a href="/direct" title="Écouter le direct">
                    <span class="icon-play"></span> Direct
                </a>
                <a href="/programmes" title="Retrouver l'ensemble de notre grille de programmes">
                    <span class="icon-grid-of-the-day"></span> Grille
                </a>
                <a href="/liste-des-emissions" title="Retrouver toutes nos emissions et podcasts">
                    <span class="icon-podcast"></span> Émissions et podcasts
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Trouver la fréquence de France Culture">
                    <span class="icon-france"></span> Fréquences
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/" title="Télécharger l'application Radio France">
                    <span class="icon-apps"></span> Applications
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/" title="Obtenir de l'assistance pour la réécoute">
                    <span class="icon-listen-help"></span> Aide à l'écoute
                </a>
            </div>
            <div class="bloc contact">
                <div class="titlebloc">Contact</div>
                <div class="socialnetwork">
                    <a target="_blank" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook">
                        <span class="icon-facebook"></span>
                        <span class="name">Facebook</span>
                    </a>
                    <a target="_blank" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter">
                        <span class="icon-twitter"></span>
                        <span class="name">Twitter</span>
                    </a>
                    <a target="_blank" href="https://plus.google.com/+franceculture" title="Nous retrouver sur Google +">
                        <span class="icon-googleplus"></span>
                        <span class="name">Google+</span>
                    </a>
                </div>

                <a href="/newsletter" class="newsletter" title="S'abonner à nos newsletters">S'abonner à la newsletter</a>
                <a target="_blank" href="http://espacepublic.radiofrance.fr/" title="Poser vos questions et nous partager vos remarques">Contact du médiateur</a>
            </div>
        </div>
        <div class="col2">
            <div class="bloc thematic">
                <div class="titlebloc">Thématiques</div>
                <div class="theme">
                    <a href="/actualite">Actualité</a>

                    <div class="sublist">
                      <a href="/droit-justice">Droit et justice</a>,
                      <a href="/economie">Économie</a>,
                      <a href="/education">Éducation</a>,
                      <a href="/environnement">Environnement</a>,
                      <a href="/geopolitique">Géopolitique</a>,
                      <a href="/medias">Médias</a>,
                      <a href="/numerique">Numérique</a>,
                      <a href="/politique">Politique</a>,
                      <a href="/religion-et-spiritualite">Religion et spiritualité</a>,
                      <a href="/societe">Société</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Savoirs</span>

                    <div class="sublist">
                        <a href="/geographie">Géographie</a>,
                        <a href="/histoire">Histoire</a>,
                        <a href="/philosophie">Philosophie</a>,
                        <a href="/psychanalyse">Psychanalyse</a>,
                        <a href="/sciences">Sciences</a>,
                        <a href="/sociologie">Sociologie</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Art et Création</span>

                    <div class="sublist">
                      <a href="/architecture">architecture</a>,
                      <a href="/bande-dessinee">BD</a>,
                      <a href="/cinema">cinéma</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/creation-sonore">création sonore</a>,
                      <a href="/danse">danse</a>,
                      <a href="/dessin">dessin</a>,
                      <a href="/design">design</a>,
                      <a href="/gastronomie">gastronomie</a>,
                      <a href="/litterature">littérature</a>,
                      <a href="/musique">musique</a>,
                      <a href="/peinture">peinture</a>,
                      <a href="/photographie">photographie</a>,
                      <a href="/sculpture">sculpture</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/video">vidéo</a>
                    </div>
                </div>
            </div>
            <div class="bloc index">
                <div class="titlebloc">Index</div>
                <a href="/series">Toutes les séries</a>
                <a href="/dossiers">Tous les dossiers</a>
                <a href="/theme">Tous les tags</a>
                <a href="/personalites">Toutes les personnalités</a>
                <a href="/liste-des-emissions">Toutes les émissions</a>
                <a href="/oeuvres">Toutes les œuvres</a>
            </div>
            <div class="bloc univers">
                <div class="titlebloc">Nos univers</div>
                <a href="/fictions">Fictions</a>
                <a href="/documentaires">Documentaire</a>
                <a href="/conferences">Conférences</a>
            </div>
            <div class="bloc evenements">
                <div class="titlebloc">Événements</div>
                <a href="/evenements">Événements France Culture</a>
                <a href="/evenements/partenaire">Événements Partenaires</a>
            </div>
        </div>
    </div>
    <div class="foot-group">
        <a target="_blank" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
        <a target="_blank" href="http://espacepublic.radiofrance.fr/">médiateur</a>
        <a target="_blank" href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a>
        <a target="_blank" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
        <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
        <a target="_blank" rel="nofollow" href="http://www.ojd.com/Marque/marque-france-culture">OJD</a>
    </div>
</footer>

                    </div>

        <div id="player" class="player">
    <div class="player_wrapper">
        <div id="audio"
            data-url-live="http://direct.franceculture.fr/live/franceculture-midfi.mp3"
            data-url-TS="http://direct.franceculture.fr/ts/franceculture-midfi.mp3"
            data-xtn2="4"
            data-xtsite="581692"
            data-xiti-localisation="int"
            data-url-program="/programmes?xmlHttpRequest=1"
            data-name="lecteur-commun"></div>
    </div>

    <button class="player-button play" data-player-play>
        <span class="icon-play"></span>
        <span class="icon-pause"></span>
        <span class="spinner"></span>
        <span class="player-button-label">Play / pause</span>
    </button>

    <div class="progress-wrapper">
        <div class="progress-bar">
            <div class="bar-placeholder">
                <div class="bar no-drag" style="width: 0%">
                    <div class="timebox">
                        <span class="timebox-content"></span>
                        <div class="bottom"></div>
                    </div>
                    <div class="handle"> </div>
                    <div class="playhead"> </div>
                </div>
            </div>
        </div>
    </div>

    <div class="media-details">
        <button class="btn-deploy">plus de détails</button>
        <div class="time-panel">
            <span class="time"></span>
        </div>
        <span id="player-mode">Ecouter le direct</span>
        <span class="space-dot"> • </span>
        <span class="surtitle"></span>
        <div class="title">Le direct</div>
        <button class="back-to-direct direct_btn" name="back-to-direct">
            <span class="icon-play"></span>
            <span class="text">Aller au direct</span>
        </button>
    </div>

    <div class="volume-wrapper">
        <button class="player-button mute"><span class="icon-volume-on"></span><span class="player-button-label">Couper le son</span></button>
        <div class="volume-slider-wrapper">
            <div class="volume-slider">
                <div class="level"></div>
            </div>
        </div>
    </div>

    <button class="player-button back"><span class="icon-back"></span><span class="player-button-label">Reprendre depuis le début</span></button>
</div>


        <div class="cookie-banner"><div class="cookie-wrapper"><div class="cookie-content"><button class="cookie-close">Fermer X</button><p>En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies 
pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</p><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a></div></div></div>

        <script src="/js/vendor_main-6daf5bde1f.min.js" data-no-instant></script>
        <script src="/js/main-ebd7a8559f.min.js" data-no-instant></script>

        <div id="ad-init">
                <div class="ad-wrapper">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
           window.sas.call("onecall", {
              siteId:        70659,
              pageId:        537617,
              formatId:      '28988, 28999, 29000, 28993, 28992',
              target:        ''
           });
         });

        window.sasFormats = {};

                  window.sasFormats['sas_28988'] = function() {
            window.sas.render(28988);
          };
                  window.sasFormats['sas_28999'] = function() {
            window.sas.render(28999);
          };
                  window.sasFormats['sas_29000'] = function() {
            window.sas.render(29000);
          };
                  window.sasFormats['sas_28993'] = function() {
            window.sas.render(28993);
          };
                  window.sasFormats['sas_28992'] = function() {
            window.sas.render(28992);
          };
            </script>
</div>


        </div>

        <div id="marking-wrapper">
                <script type="text/javascript">
    xtsd = "https://logs1286";
    xtn2 = "2";        //level 2 site
    xtpage = "Themes::Danse::Articles::article_-_La_danse_la_ou_ne_l_attend_pas_-_24ac2615";      //page name (with the use of :: to create chapters)

    //customised indicators
                                                                                                                                xt_multc = "&x4=9&x5=Danse&x9=20170628&x10=20170706";

    window.xtparam = "&ac=&an=" + xt_multc;

        
            window.xtparam += "&tag=[Danse]|[Culture]|[hopital_public]|[PME]"; // result page number (0 if none)
    
    if (window.xtcustom) {
      window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    // Reset xt_clic share slugs
    atinternet_share = "Partages::Articles::La_danse_la_ou_ne_l_attend_pas_-_24ac2615";
    //-->
</script>
<noscript>
    <img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Danse::Articles::article_-_La_danse_la_ou_ne_l_attend_pas_-_24ac2615&x4=9&x9=20170628&x5=Danse&x9=20170628&xt_mtcl=&xt_npg=&tag=[Danse]|[Culture]|[hopital_public]|[PME]&di=&ac=&an=&" >
</noscript>


            <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in ViewObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/vendor/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

                    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/></noscript>

            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>

            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>

            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>

            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

                        <div id="nugg.ad">
                <script type="text/javascript" data-no-instant>
                    var n_pbt = ""; // predefined response var name provided by nugg.ad
                    var nuggAIArray = '';
                    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                    var nuggtg = encodeURIComponent("CONTENT TAG"); //for explicit content information provided by customer
                    var nuggn = 188935317;     //provided by nugg.ad
                    var nuggsid = 384573882;   //provided by nugg.ad
                    var nuggsub = "asqexpress";  //provided by nugg.ad

                    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
                    nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid + '&nuggtg=' + nuggtg;
                    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                </script>
            </div>
        
    </body>
</html>
