    <!DOCTYPE html>
    <html lang="fr">
    <head>
                        
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><link rel="canonical" href="https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun" /><meta name="description" content="Le projet de loi sur la sécurité intérieure inscrit dans le droit commun une partie des dispositions de l&#039;Etat d&#039;urgence. En dépit des changements juridiques historiques qu&#039;il apporte, le texte mobilise peu les citoyens. Entretien avec la chercheuse en droit public Stéphanie Hennette-Vauchez."><link rel="publisher" href="https://plus.google.com/109041382134244612447" /><title>Projet de loi sur la sécurité intérieure : &quot;le pouvoir est tétanisé à l’idée d’être jugé comptable d&#039;un attentat&quot;</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun" /><meta property="og:title" content="Projet de loi sur la sécurité intérieure : &quot;le pouvoir est tétanisé à l’idée d’être jugé comptable d&#039;un attentat&quot;" /><meta property="og:description" content="Le projet de loi sur la sécurité intérieure inscrit dans le droit commun une partie des dispositions de l&#039;Etat d&#039;urgence. En dépit des changements juridiques historiques qu&#039;il apporte, le texte mobilise peu les citoyens. Entretien avec la chercheuse en droit public Stéphanie Hennette-Vauchez." /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/09/73f497b5-6546-4d3a-ad74-0464f6387e35/738_000_690hi.jpg" /><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="Projet de loi sur la sécurité intérieure : &quot;le pouvoir est tétanisé à l’idée d’être jugé comptable d&#039;un attentat&quot;"><meta name="twitter:url" content="https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"><meta name="twitter:description" content="Le projet de loi sur la sécurité intérieure inscrit dans le droit commun une partie des dispositions de l&#039;Etat d&#039;urgence. En dépit des changements juridiques historiques qu&#039;il apporte, le texte mobilise peu les citoyens. Entretien avec la chercheuse en droit public Stéphanie Hennette-Vauchez."><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/09/73f497b5-6546-4d3a-ad74-0464f6387e35/738_000_690hi.jpg">        

    <meta property="article:published_time" content="2017-09-28T15:25:00+02:00" />
    <meta property="article:modified_time" content="2017-09-28T18:30:54+02:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="actualité,terrorisme,antiterrorisme,données personnelles,Politique,radicalisation,Renseignement,Droit &amp; justice,Catherine Petillon" />
        <meta name="news_keywords" content="actualité,terrorisme,antiterrorisme,données personnelles,Politique,radicalisation,Renseignement,Droit &amp; justice,Catherine Petillon" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun" />


                    <link rel="stylesheet" href="/css/main-90cbd9498b.min.css">
        
                    <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript" async data-no-instant></script><script type="text/javascript" data-no-instant>
            var sas = window.sas || {};

            sas.cmd = window.sas.cmd || [];

            'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
                window.sas.setup({ domain: 'https://www6.smartadserver.com', async: true});
            });
        </script>
            </head>
    <body id="body" class="" itemscope itemtype="https://schema.org/WebPage">
                    <header id="header-main"><div class="header-main-top"><div class="identity"><a class="menu-burger" href="#" data-no-instant><div class="menu-burger-title">Menu</div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div></a><a class="logo" href="/" title="accueil franceculture.fr" ><img src="/img/logo-hd.png" alt="logo france culture"></a></div><div class="header-main-top-left"><ul><li><a href="#" class="niv1 header-item" data-sub-menu="actualites">Actualités</a><div class="header-sub-menu actualites"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/dossiers/les-journaux-de-france-culture">Les journaux</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/emissions/linvite-des-matins">L&#039;Invité des Matins</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/geopolitique">Géopolitique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/politique">Politique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/economie">Économie</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="art_et_creation">Art et Création</a><div class="header-sub-menu art_et_creation"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/cinema">Cinéma</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/litterature">Littérature</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/musique">Musique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/theatre">Théâtre</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="savoirs">Savoirs</a><div class="header-sub-menu savoirs"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/histoire">Histoire</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/philosophie">Philosophie</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/sciences">Sciences</a></li></ul></div></div></li></ul><ul class="universe-links"><li><a class="header-item fictions" href="/fictions">Fictions</a></li><li><a class="header-item documentaires" href="/documentaires">Documentaires</a></li><li><a class="header-item conferences" href="/conferences">Conférences</a></li></ul></div><div class="header-main-top-right"><a class="header-item programs" href="/programmes">
                    Programmes
                </a><button class="header-item player-button direct_btn play"><span class="icon-play"></span><div class="text">Le direct</div></button><div class="header-item search-box"><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><span class="search-bar-input-search icon-search"></span><label for="1953905125" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-input-field" type="text" name="q" id="1953905125" /></div><button type="button" class="search-bar-submit" ><span class="search-bar-input-label">Envoyer la recherche</span></button><div class="autocomplete hidden"><div class="autocomplete-list list"></div><a class="more-results" href="">Voir tous les résultats</a></div></form></div></div><div class="clearfix"></div></div><div class="burger-menu"><a class="burger-menu-close" href="#" data-no-instant><span class="icon-close"></span></a><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/">Accueil</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/direct" title="Page du direct">Le direct</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/programmes" title="Page des programmes">Programmes</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/emissions" title="Emissions et podcasts">Emissions et podcasts</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/conferences" title="Conférences">Conférences</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/dossiers/france-culture-echos" title="France Culture Echos">France Culture Echos</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><span class="icon icon-newsletter"></span><a class="burger-menu-list-item-link-newsletter" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-social"><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="invisible">Google +</span></a></li></ul></div></header>
        
        <div id="breadcrumb-wrapper">    <nav class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><p id="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" class="breadcrumb-list-item-link" itemprop="item" title="Accueil"><span class="breadcrumb-list-item-name" itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/droit-justice" class="breadcrumb-list-item-link" itemprop="item" title="Droit &amp; justice"><span class="breadcrumb-list-item-name" itemprop="name">Droit &amp; justice</span><meta itemprop="position" content="2" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span class="breadcrumb-list-item-name" itemprop="name">Projet de loi sur la sécurité intérieure : &quot;le pouvoir est tétanisé à l’idée d’être jugé comptable d&#039;un attentat&quot;</span><meta itemprop="position" content="3" /></li></ol></nav><!-- /.breadcrumb -->
</div>

        <div id="main-wrapper">

            <div id="ad-top" class="ad-top">
                <div class="pub-tete mbu1">
                    <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

                </div>
            </div>

            <div id="main-content">
                
    <article class="content primary-content">
                    <header class="heading-zone">
                            
        <div class="heading-zone-title">
        <h1 itemprop="name">Projet de loi sur la sécurité intérieure : &quot;le pouvoir est tétanisé à l’idée d’être jugé comptable d&#039;un attentat&quot;</h1>

                <div class="heading-zone-title-date">
            <span>28/09/2017</span>
                                </div>
    </div>
            </header>
        
        
    <div class="content-inner prose" itemscope itemtype="https://schema.org/NewsArticle">
        <meta itemprop="datePublished" content="2017-09-28">
                <div class="share-zone">
            <div class="sharebar-mobile">
                <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow"
               target="_ blank"
               title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Projet de loi sur la sécurité intérieure : %22le pouvoir est tétanisé à l’idée d’être jugé comptab... via @franceculture&url=https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"
               data-share="Googleplus"
               class="icon icon-googleplus share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Google +"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Projet%20de%20loi%20sur%20la%20s%C3%A9curit%C3%A9%20int%C3%A9rieure%20%3A%20%26quot%3Ble%20pouvoir%20est%20t%C3%A9tanis%C3%A9%20%C3%A0%20l%E2%80%99id%C3%A9e%20d%E2%80%99%C3%AAtre%20jug%C3%A9%20comptable%20d%26%23039%3Bun%20attentat%26quot%3B&body=Le%20projet%20de%20loi%20sur%20la%20s%C3%A9curit%C3%A9%20int%C3%A9rieure%20inscrit%20dans%20le%20droit%20commun%20une%20partie%20des%20dispositions%20de%20l%26%23039%3BEtat%20d%26%23039%3Burgence.%20En%20d%C3%A9pit%20des%20changements%20juridiques%20historiques%20qu%26%23039%3Bil%20apporte%2C%20le%20texte%20mobilise%20peu%20les%20citoyens.%20Entretien%20avec%20la%20chercheuse%20en%20droit%20public%20St%C3%A9phanie%20Hennette-Vauchez. https%3A%2F%2Fwww.franceculture.fr%2Fdroit-justice%2Fprojet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"
               data-share="Mail"
               rel="nofollow"
               class="icon icon-email mail-share"
               target="_blank"
               title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Le projet de loi sur la sécurité intérieure inscrit dans le droit commun une partie des dispositions de l&#039;Etat d&#039;urgence. En dépit des changements juridiques historiques qu&#039;il apporte, le texte mobilise peu les citoyens. Entretien avec la chercheuse en droit public Stéphanie Hennette-Vauchez. https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"
               href="sms:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Culture%20%3A%20Le%20projet%20de%20loi%20sur%20la%20s%C3%A9curit%C3%A9%20int%C3%A9rieure%20inscrit%20dans%20le%20droit%20commun%20une%20partie%20des%20dispositions%20de%20l%27Etat%20d%27urgence.%20En%20d%C3%A9pit%20des%20changements%20juridiques%20historiques%20qu%27il%20apporte%2C%20le%20texte%20mobilise%20peu%20les%20citoyens.%20Entretien%20avec%20la%20chercheuse%20en%20droit%20public%20St%C3%A9phanie%20Hennette-Vauchez.%20https%3A%2F%2Fwww.franceculture.fr%2Fdroit-justice%2Fprojet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"
               data-share="SMS"
               rel="nofollow"
               class="icon icon-sms sms-share"
               target="_blank"
               title="Partager ce contenu pas SMS"><span class="invisible">SMS</span></a></div>
            </div>

            <div class="pvu3">
                <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

            </div>

            <div class="text-zone" itemprop="articleBody">
                                                    <div class="intro">
                        <p itemprop="description"><span class="intro-slug">Entretien | </span>Le projet de loi sur la sécurité intérieure inscrit dans le droit commun une partie des dispositions de l&#039;Etat d&#039;urgence. En dépit des changements juridiques historiques qu&#039;il apporte, le texte mobilise peu les citoyens. Entretien avec la chercheuse en droit public Stéphanie Hennette-Vauchez.</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAeACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQIDAAT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAaFTlOQWiryru0Vih5gUjtX/xAAdEAACAQQDAAAAAAAAAAAAAAAAAQIQERIhAyAx/9oACAEBAAEFAlSTsZjd6Kk0Q3KfomOVjMyRyPZBk+v/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Akf/xAAbEAEAAgMBAQAAAAAAAAAAAAABABEQITFRQf/aAAgBAQABPyEXHz5OwZfK6jslHsIFwhrLwGuTrZC3RUB1xYZLn//aAAwDAQACAAMAAAAQfvMFDA//xAAYEQADAQEAAAAAAAAAAAAAAAAAAREQIf/aAAgBAwEBPxBODy8Ln//EABgRAAMBAQAAAAAAAAAAAAAAAAABEBEh/9oACAECAQE/EGKZ0yf/xAAdEAEAAgIDAQEAAAAAAAAAAAABABEQITFBcVFh/9oACAEBAAE/ELdXUsIA+mAKHk/Il+2awC8ukiDj1DIWG5r+hMC5oYSNliWgo9Qppty1Nx2BhKXqJEYNF9sXqcuP/9k="
                alt="Un contrôle d&#039;identité à la frontière espagnole, le 4 décembre 2015"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/09/73f497b5-6546-4d3a-ad74-0464f6387e35/738_000_690hi.jpg"
                                width="738"                height="533"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Un contrôle d&#039;identité à la frontière espagnole, le 4 décembre 2015</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">IROZ GAIZKA</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">AFP</em></span></figcaption></figure>
                
                                <div class="content-body">
    <p>Le nouveau projet de loi renforçant la sécurité intérieure et la lutte contre le terrorisme a été discuté toute cette semaine à l'Assemblée nationale, avant le vote solennel prévu mardi prochain. Le texte vise à préparer la sortie de l’état d’urgence près de deux ans après son instauration au soir des attentats du 13 novembre 2015. Ce faisant, il inscrit dans le droit commun une partie des prérogatives de cet état d’exception. Il provoque de vifs débats entre Les Républicains qui dénoncent une &quot;loi de désarmement&quot;, qui ne va pas assez loin pour la sécurité des Français, et les opposants à un texte qu'ils jugent liberticide. Deux rapporteurs de l'ONU ont écrit une <a target="_blank"  href="http://www.ohchr.org/Documents/Issues/Terrorism/OL_FRA22.09.17_FR.pdf">lettre au gouvernement français</a> le 22 septembre, pour alerter sur les risques de ce texte. Ils se disent &quot;inquiets pour le respect droits de l'homme&quot;. Pourtant, le texte mobilise assez peu les citoyens. <strong>Entretien avec Stéphanie Hennette-Vauchez, professeure de droit public à l'Université Paris Ouest Nanterre La Défense</strong> et directrice du CREDOF (centre de recherches et études sur les droits fondamentaux)</p>
<p><strong>Professionnels du droit et chercheurs ont été nombreux à dénoncer les dangers de l’état d’urgence puis du projet de loi de sécurité intérieure. Mais avec relativement peu d’écho et de débat. Comment l’analysez-vous ?</strong></p>
<p>Depuis deux ans, universitaires, avocats et associations ont souligné que c’était précisément l’un des risques liés de à la prolongation de l’Etat d’urgence. <a href="https://www.franceculture.fr/droit-justice/comment-letat-durgence-est-ne-en-1955">Jusqu’en 2015, l’état d’urgence</a> était entendu comme un état dérogatoire et temporaire, en réponse à une situation insurrectionnelle ou de ‘péril imminent’. A partir du moment où il a été prorogé six fois, il y a évidemment des effets d’accoutumance; et une forme de normalisation exclusivement liée à l’ancrage dans la durée. D’autre part, il y a indubitablement, depuis plusieurs années, un recul de la sensibilité à la culture des libertés. Il n’y a encore pas si longtemps, le nombre d’adhérents d’une association aussi ancienne que la Ligue des droits de l’homme se comptait en centaines de milliers ; ce n’est plus le cas aujourd’hui. Sur un autre plan, à la fin des années 1970, le Conseil constitutionnel estimait que faire ouvrir son coffre de voiture à quelqu’un était une mise en cause de la liberté individuelle. A comparer ce raisonnement avec la situation actuelle, où il est envisagé de conférer de très importants pouvoirs à l’autorité administrative sans contrôle du judiciaire, on mesure le chemin parcouru… Le projet de loi actuel traduit une accoutumance aux mesures d’exception de la part du pouvoir, tétanisé à l’idée d’être jugé comptable d’un attentat.</p>
<div class="bounce"><a href="https://www.franceculture.fr/emissions/le-numerique-et-nous/loi-de-securite-interieure-des-consequences-pour-la-vie-numerique-de-tous" title="à réécouter Loi de sécurité intérieure : des conséquences pour la vie numérique de tous " class="bounce-link"><span class="bounce-link-block-title">à réécouter</span>&nbsp;
            <span class="bounce-link-title">Loi de sécurité intérieure : des conséquences pour la vie numérique de tous </span></a></div>
<p><strong>Pourtant, l’exécutif met en avant des mesures plus encadrées pour sortir de l’état d’urgence et assurer plus de sécurité.</strong></p>
<p>C’est effectivement ce qui a été répété à l’Assemblée nationale. L’exécutif comme certains parlementaires ont beau jeu de souligner par exemple que les assignations à résidence sont bien encadrées dans ce texte. Car désormais le périmètre est étendu au minimum à la commune et non plus au seul domicile, il y a un pointage par jour à la police au lieu de trois, etc. Tout cela figure effectivement dans le texte de loi. Mais il ne faudrait pas que ces mesures destinées à encadrer l’assignation à résidence invisibilisent le fait que cette dernière est une atteinte majeure aux libertés. D’ailleurs, avant 2015, elle n’existait pour ainsi dire pas en droit (en dehors de l’état d’urgence et, le cas échéant, du droit des étrangers). A ne regarder que les garanties qui encadrent le pouvoir administratif sur les assignations, on risque d’oublier de s’interroger sur le principe même et sur le caractère exorbitant de l’assignation. Il en va de même pour l’instauration de périmètres de sécurité, qui est une limitation historique et de premier plan de la liberté de circuler.</p>
<p>La tradition du droit pénal moderne, telle qu’exprimée par la déclaration de 1789, proclame un droit non pas à la sécurité mais à la sûreté : c’est le droit de ne pas faire l’objet d’arrestation et de détention arbitraires - c’est-à-dire qui ne soit pas supervisées par l’autorité judiciaire. Ce n’est que dans les années 1990 qu’on a vu apparaître dans les textes pénaux la promesse d’un droit à la sécurité - d’abord en 1995, puis dans une série de législations des années 2000 (Perben, Sarkozy).</p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAbACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQIEAwD/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABbOjAcFDU8x0lkwAhigrrX//EAB0QAAEEAgMAAAAAAAAAAAAAAAEAAhAxA0ERITL/2gAIAQEAAQUCyNkS+kaEv8656CEOrWkyP//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABgQAAIDAAAAAAAAAAAAAAAAAAEgESEw/9oACAEBAAY/Ap3tCv8A/8QAGxABAQADAQEBAAAAAAAAAAAAAQAQESExUYH/2gAIAQEAAT8h76/sG2DkILWM0YHDzHpdm3gj9TPBtP1vWKHrB5j/2gAMAwEAAgADAAAAEDBICM9P/8QAFREBAQAAAAAAAAAAAAAAAAAAEAH/2gAIAQMBAT8QY//EABURAQEAAAAAAAAAAAAAAAAAABAB/9oACAECAQE/EGv/xAAcEAEBAQACAwEAAAAAAAAAAAABEQAhQRAxUYH/2gAIAQEAAT8QsMDCghhq4Cy7gHVkcXtzYR4OHe2e89RId3QHej88bhQU71exMrz+WQtEzfAEH54TUrlZgKDnx//Z"
                alt="."                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/09/7c260fcf-ae89-456a-8d32-259fd6386ccc/738_738_statue.jpg"
                                width="738"                height="491"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">.</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Dominique Faget</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">AFP</em></span></figcaption></figure>
<div class="bounce"><a href="https://www.franceculture.fr/emissions/linvite-idees-de-la-matinale/henri-leclerc-nos-droits-fondamentaux-sont-ils-en-danger" title="à réécouter Henri Leclerc : nos droits fondamentaux sont-ils en danger ?" class="bounce-link"><span class="bounce-link-block-title">à réécouter</span>&nbsp;
            <span class="bounce-link-title">Henri Leclerc : nos droits fondamentaux sont-ils en danger ?</span></a></div>
<p><strong>Est-il plus difficile de mobiliser sur la question des droits et libertés fondamentales ?</strong></p>
<p>Que ce soit autour du caractère démocratique ou non du 49.3, des ordonnances ou des débats sur la GPA, on voit bien que la société est tout à fait capable de s’emparer de sujets en grande partie juridiques. Cependant, l’une des spécificités à l’état d’urgence est que sa seule traduction, c’est du droit. ll ne se matérialise pas par plus de policiers ou de militaires dans la rue , ce n’est pas Vigipirate : ce sont des mesures administratives - un arrêté d’assignation à résidence, un ordre de perquisition… C’est en très large partie un phénomène invisible et probablement cela a à voir avec une forme d’invisibilité sociale.</p>
<p><strong>Vous menez avec le Credof une enquête sur les décisions judiciaires prises dans le cadre de l’état d’urgence entre 2015 et 2017. Peut-elle éclairer le projet de loi actuel ?</strong></p>
<p>Environ 7500 mesures ont été prises par les autorités dans le cadre de ce régime d’exception : perquisitions, assignation à résidences, interdictions de séjours, fermetures de salles de spectacles. Nous avons travaillé sur un peu plus de 770 recours et examiné la réponse des juges. Il en ressort que les juges administratifs sont placés dans une situation très difficile. Ils sont face à des décisions qui dépendent lourdement (en quantité et en qualité) de notes blanches [sans date ni signature] des services de renseignement. Or le juge ne dispose pas de critères précis, fiables et stables pour confirmer ou réfuter les éléments dans ces notes blanches.</p>
<p>Ces dernières reposent parfois sur des éléments très évasifs, indiquant une &quot;radicalisation&quot; ou &quot;un risque de radicalisation&quot;, sans qu'il soit toujours fait référence à des éléments plus précis ou circonstanciés&quot;.</p>
<p>On ne sait pas non plus quel niveau de preuve un justiciable doit apporter pour récuser des éléments rapportés dans une note blanche. Si par exemple une note dit qu’on vous a vu dans une manifestation à Nantes alors que vous étiez à Marseille : quels éléments faut-il apporter ? On ne sait pas quel niveau de preuve il faut apporter pour récuser les informations et surtout, d’une certaine manière cela inverse la charge de la preuve .</p>
<p>C’est important à souligner car l’exécutif ou le Conseil constitutionnel disent souvent que ces mesures administratives sont acceptables précisément parce qu’elles font l’objet d’un contrôle juridictionnel poussé - c’est à dire que le juge est censé s’assurer que les mesures sont nécessaires, adaptées, proportionnelles. Or là on voit qu’il n’est en fait pas sûr qu’en pratique le juge soit en mesure de faire ce contrôle de proportionnalité.</p>
<p>Nous avons aussi constaté - comme l’avait fait avant nous Amnesty international - la dimension discriminatoire de certaines mesures. Et des effets de stigmatisation sur les hommes musulmans. On peut penser que l’on est pas immunisé sur ces sujets avec le projet de loi actuel qui prévoit la généralisation du contrôle d’identité.</p>
<div class="bounce"><a href="https://www.franceculture.fr/emissions/les-discussions-du-soir/de-letat-durgence" title="à réécouter De l&#039;Etat d&#039;urgence" class="bounce-link"><span class="bounce-link-block-title">à réécouter</span>&nbsp;
            <span class="bounce-link-title">De l&#039;Etat d&#039;urgence</span></a></div>
</div>


            </div><!-- /text-zone -->
                                                        <div class="author">
                    <a href="/personne-catherine-petillon" title="Accéder à la page de Catherine Petillon">Catherine Petillon</a>
                </div>
            
                        
            <div class="content-section">
                                <div class="bloc-same-topic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/matieres-penser-avec-antoine-garapon/quest-ce-que-les-biens-communs" title="À découvrir sur le même sujet : Qu&#039;est-ce que les biens communs ?">
                            Qu&#039;est-ce que les biens communs ?
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/la-methode-scientifique/extinction-du-cretace-le-ciel-leur-est-tombe-sur-la-tete" title="À découvrir sur le même sujet : Extinction du Crétacé : le ciel leur est tombé sur la tête">
                            Extinction du Crétacé : le ciel leur est tombé sur la tête
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/droit-justice/ouverture-des-archives-judiciaires-que-dit-la-loi" title="À découvrir sur le même sujet : Ouverture des archives judiciaires : que dit la loi ?">
                            Ouverture des archives judiciaires : que dit la loi ?
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/la-methode-scientifique/malin-comme-un-corbeau" title="À découvrir sur le même sujet : Malin comme un corbeau">
                            Malin comme un corbeau
                        </a></div></div></div>
            </div>

            <div class="content-section">
                                <div id="taxonomy-links-list"><span>Tags : </span><ul><li><a href="/actualite" title="Accéder aux contenus en rapport avec : actualité">actualité</a></li><li><a href="/theme/terrorisme" title="Accéder aux contenus en rapport avec : terrorisme">terrorisme</a></li><li><a href="/theme/antiterrorisme" title="Accéder aux contenus en rapport avec : antiterrorisme">antiterrorisme</a></li><li><a href="/theme/donnees-personnelles" title="Accéder aux contenus en rapport avec : données personnelles">données personnelles</a></li><li><a href="/politique" title="Accéder aux contenus en rapport avec : Politique">Politique</a></li><li><a href="/theme/radicalisation-0" title="Accéder aux contenus en rapport avec : radicalisation">radicalisation</a></li><li><a href="/theme/renseignement" title="Accéder aux contenus en rapport avec : Renseignement">Renseignement</a></li><li><a href="/droit-justice" title="Accéder aux contenus en rapport avec : Droit &amp; justice">Droit &amp; justice</a></li></ul></div>
            </div>

                        <div class="block-newsletter"><div class="block-newsletter-visual"><img src="/img/newsletter-big-v2.svg" alt="newsletter" width="120" height="120"></div><div class="block-newsletter-text"><div class="block-newsletter-text-title">
            Abonnez-vous à nos newsletters
        </div><p>Une sélection personnalisée des contenus de FranceCulture.fr</p><ul><li>lisible sur ordinateur et sur mobile</li><li>que vous recevez au rythme désiré et évidemment… gratuite.</li></ul><div class="block-newsletter-text-calltoaction"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div></div>

                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow"
               target="_ blank"
               title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Projet de loi sur la sécurité intérieure : %22le pouvoir est tétanisé à l’idée d’être jugé comptab... via @franceculture&url=https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"
               data-share="Googleplus"
               class="icon icon-googleplus share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Google +"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Projet%20de%20loi%20sur%20la%20s%C3%A9curit%C3%A9%20int%C3%A9rieure%20%3A%20%26quot%3Ble%20pouvoir%20est%20t%C3%A9tanis%C3%A9%20%C3%A0%20l%E2%80%99id%C3%A9e%20d%E2%80%99%C3%AAtre%20jug%C3%A9%20comptable%20d%26%23039%3Bun%20attentat%26quot%3B&body=Le%20projet%20de%20loi%20sur%20la%20s%C3%A9curit%C3%A9%20int%C3%A9rieure%20inscrit%20dans%20le%20droit%20commun%20une%20partie%20des%20dispositions%20de%20l%26%23039%3BEtat%20d%26%23039%3Burgence.%20En%20d%C3%A9pit%20des%20changements%20juridiques%20historiques%20qu%26%23039%3Bil%20apporte%2C%20le%20texte%20mobilise%20peu%20les%20citoyens.%20Entretien%20avec%20la%20chercheuse%20en%20droit%20public%20St%C3%A9phanie%20Hennette-Vauchez. https%3A%2F%2Fwww.franceculture.fr%2Fdroit-justice%2Fprojet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"
               data-share="Mail"
               rel="nofollow"
               class="icon icon-email mail-share"
               target="_blank"
               title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Le projet de loi sur la sécurité intérieure inscrit dans le droit commun une partie des dispositions de l&#039;Etat d&#039;urgence. En dépit des changements juridiques historiques qu&#039;il apporte, le texte mobilise peu les citoyens. Entretien avec la chercheuse en droit public Stéphanie Hennette-Vauchez. https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"
               href="sms:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Culture%20%3A%20Le%20projet%20de%20loi%20sur%20la%20s%C3%A9curit%C3%A9%20int%C3%A9rieure%20inscrit%20dans%20le%20droit%20commun%20une%20partie%20des%20dispositions%20de%20l%27Etat%20d%27urgence.%20En%20d%C3%A9pit%20des%20changements%20juridiques%20historiques%20qu%27il%20apporte%2C%20le%20texte%20mobilise%20peu%20les%20citoyens.%20Entretien%20avec%20la%20chercheuse%20en%20droit%20public%20St%C3%A9phanie%20Hennette-Vauchez.%20https%3A%2F%2Fwww.franceculture.fr%2Fdroit-justice%2Fprojet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun"
               data-share="SMS"
               rel="nofollow"
               class="icon icon-sms sms-share"
               target="_blank"
               title="Partager ce contenu pas SMS"><span class="invisible">SMS</span></a></div>
        </div>

    </div>

    <footer>

                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                            <div class="comments-wrapper">
  <div id="disqus_thread"></div>

  <script>
    var disqus_config = function () {
        this.page.url = 'https://www.franceculture.fr/droit-justice/projet-de-loi-sur-la-securite-interieure-le-pouvoir-est-tetanise-lidee-detre-juge-comptable-dun';
        this.page.identifier = '96990e04-8d18-4a47-ac01-468f36fa0cef'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    if ('object' === typeof window.DISQUS && 'function' === typeof window.DISQUS.reset) window.DISQUS.reset({ reload: true, config: disqus_config });
  </script>
  <script data-no-instant>
  (function() { // DON'T EDIT BELOW THIS LINE
      var d = document, s = d.createElement('script');
      s.src = 'https://franceculture.disqus.com/embed.js';
      s.setAttribute('data-timestamp', +new Date());
      (d.head || d.body).appendChild(s);
  })();
</script>

  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div><!-- /.comments-wrapper -->

            </footer>
    </article>

            <aside id="sidebar">
            <div class="live-block">
    <button class="live-block-button-play play direct_btn" title="Écouter le direct">
        <span class="icon-play"></span>
        <span class="live-block-button-play-label">Le direct</span>
    </button>
    <div class="live-block-content">
        <div class="live-block-content-duration"></div>
        <div class="live-block-content-surtitle"></div>
        <div class="live-block-content-text">Le direct</div>
    </div>
</div>


                <div class="pvu1">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>

                        
            
    <div class="visible-lg-block">
        <div class="sidebar-block"><p class="sidebar-block-title">Suivez France Culture</p><div class="sidebar-block-social-links"><a title="facebook" class="icon-link facebook" target="_blank" href="https://www.facebook.com/franceculture/"
            ><span class="icon icon-facebook"></span><span class="text-icon">facebook</span></a><a title="twitter" class="icon-link twitter" target="_blank" href="https://twitter.com/franceculture"
            ><span class="icon icon-twitter"></span><span class="text-icon">twitter</span></a></div></div>
        <div class="sidebar-block block-newsletter-sidebar"><p class="sidebar-block-title">Abonnez-vous à nos newsletters</p><p>Recevez, au rythme voulu, le meilleur de France Culture</p><div class="btn btn-centered"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div>
    </div>

            <div class="sidebar-block most-viewed"><p class="sidebar-block-title">Les plus consultés</p><div class="teaser-most-viewed"><a href="/conferences/universite-de-strasbourg/pourquoi-il-faut-mettre-la-meditation-au-centre-des-therapies" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">27/09/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Pourquoi il faut mettre la méditation au centre des thérapies </h2></div><div class="teaser-most-viewed-link-text-subtitle">Université de Strasbourg</div></div></a><div class="teaser-most-viewed-number">1</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Le livre numérique a-t-il encore un avenir?"
                                    data-asset-title="Le livre numérique a-t-il encore un avenir?"
            data-asset-surtitle="Le Billet culturel"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/12814-25.09.2017-ITEMA_21444363-0.mp3"
                data-asset-created-date="1506322380"
                data-clip-type="reecoute"
                        data-duration="365"
            data-title-link="/emissions/le-billet-culturel/le-livre-numerique-t-il-encore-un-avenir"
            data-surtitle-link="/emissions/le-billet-culturel"
            data-business-reference="29628"
            data-diffusion-id=""
            data-short-id="e8271f8c"><span class="replay-button-label">Réécouter Le livre numérique a-t-il encore un avenir?</span></button><span class="replay-button-duration">6min</span></div><a href="/emissions/le-billet-culturel/le-livre-numerique-t-il-encore-un-avenir" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">25/09/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Le livre numérique a-t-il encore un avenir?</h2></div><div class="teaser-most-viewed-link-text-subtitle">Le Billet culturel</div></div></a><div class="teaser-most-viewed-number">2</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter L&#039;esprit du Capitalisme (1/4) : Dans la peau de Max Weber"
                                    data-asset-title="L&#039;esprit du Capitalisme (1/4) : Dans la peau de Max Weber"
            data-asset-surtitle="Entendez-vous l&#039;éco ?"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10081-25.09.2017-ITEMA_21444271-0.mp3"
                data-asset-created-date="1506344100"
                data-clip-type="reecoute"
                        data-duration="3536"
            data-title-link="/emissions/entendez-vous-leco/lesprit-du-capitalisme-14-dans-la-peau-de-max-weber"
            data-surtitle-link="/emissions/entendez-vous-leco"
            data-business-reference="29629"
            data-diffusion-id=""
            data-short-id="b0b83e3d"><span class="replay-button-label">Réécouter L&#039;esprit du Capitalisme (1/4) : Dans la peau de Max Weber</span></button><span class="replay-button-duration">58min</span></div><a href="/emissions/entendez-vous-leco/lesprit-du-capitalisme-14-dans-la-peau-de-max-weber" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">25/09/2017</div><div class="teaser-most-viewed-link-text-title"><h2>L&#039;esprit du Capitalisme (1/4) : Dans la peau de Max Weber</h2></div><div class="teaser-most-viewed-link-text-subtitle">Entendez-vous l&#039;éco ?</div></div></a><div class="teaser-most-viewed-number">3</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Le prix de l&#039;auto-entrepreneuriat"
                                    data-asset-title="Le prix de l&#039;auto-entrepreneuriat"
            data-asset-surtitle="Le Choix de la rédaction"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/12009-26.09.2017-ITEMA_21445467-0.mp3"
                data-asset-created-date="1506404280"
                data-clip-type="reecoute"
                        data-duration="297"
            data-title-link="/emissions/le-choix-de-la-redaction/le-prix-de-lauto-entrepreneuriat"
            data-surtitle-link="/emissions/le-choix-de-la-redaction"
            data-business-reference="13845"
            data-diffusion-id=""
            data-short-id="9d0c8c25"><span class="replay-button-label">Réécouter Le prix de l&#039;auto-entrepreneuriat</span></button><span class="replay-button-duration">4min</span></div><a href="/emissions/le-choix-de-la-redaction/le-prix-de-lauto-entrepreneuriat" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">26/09/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Le prix de l&#039;auto-entrepreneuriat</h2></div><div class="teaser-most-viewed-link-text-subtitle">Le Choix de la rédaction</div></div></a><div class="teaser-most-viewed-number">4</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Carolin Emcke, l&#039;intellectuelle qui réveille l&#039;Allemagne"
                                    data-asset-title="Carolin Emcke, l&#039;intellectuelle qui réveille l&#039;Allemagne"
            data-asset-surtitle="La Grande table (2ème partie)"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/12360-27.09.2017-ITEMA_21446627-1.mp3"
                data-asset-created-date="1506511680"
                data-clip-type="reecoute"
                        data-duration="1981"
            data-title-link="/emissions/la-grande-table-2eme-partie/carolin-emcke-lintellectuelle-qui-reveille-lallemagne"
            data-surtitle-link="/emissions/la-grande-table-2eme-partie"
            data-business-reference="19327"
            data-diffusion-id=""
            data-short-id="416a410d"><span class="replay-button-label">Réécouter Carolin Emcke, l&#039;intellectuelle qui réveille l&#039;Allemagne</span></button><span class="replay-button-duration">33min</span></div><a href="/emissions/la-grande-table-2eme-partie/carolin-emcke-lintellectuelle-qui-reveille-lallemagne" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">27/09/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Carolin Emcke, l&#039;intellectuelle qui réveille l&#039;Allemagne</h2></div><div class="teaser-most-viewed-link-text-subtitle">La Grande table (2ème partie)</div></div></a><div class="teaser-most-viewed-number">5</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Schizophrénie : une maladie qui ne va pas de soi"
                                    data-asset-title="Schizophrénie : une maladie qui ne va pas de soi"
            data-asset-surtitle="La Méthode scientifique"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/14312-25.09.2017-ITEMA_21444393-3.mp3"
                data-asset-created-date="1506351300"
                data-clip-type="reecoute"
                        data-duration="3524"
            data-title-link="/emissions/la-methode-scientifique/schizophrenie-une-maladie-qui-ne-va-pas-de-soi"
            data-surtitle-link="/emissions/la-methode-scientifique"
            data-business-reference="26360"
            data-diffusion-id=""
            data-short-id="a68b9947"><span class="replay-button-label">Réécouter Schizophrénie : une maladie qui ne va pas de soi</span></button><span class="replay-button-duration">58min</span></div><a href="/emissions/la-methode-scientifique/schizophrenie-une-maladie-qui-ne-va-pas-de-soi" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">25/09/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Schizophrénie : une maladie qui ne va pas de soi</h2></div><div class="teaser-most-viewed-link-text-subtitle">La Méthode scientifique</div></div></a><div class="teaser-most-viewed-number">6</div></div><div class="teaser-most-viewed"><a href="/sociologie/manger-son-prochain-pourquoi-le-cannibalisme-nous-fascine" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">26/09/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Manger son prochain : pourquoi le cannibalisme nous fascine ?</h2></div></div></a><div class="teaser-most-viewed-number">7</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter L&#039;IPhone comme indice de pauvreté"
                                    data-asset-title="L&#039;IPhone comme indice de pauvreté"
            data-asset-surtitle="L&#039;Humeur du matin par Guillaume Erner"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-26.09.2017-ITEMA_21445563-0.mp3"
                data-asset-created-date="1506401940"
                data-clip-type="reecoute"
                        data-duration="141"
            data-title-link="/emissions/lhumeur-du-matin-par-guillaume-erner/liphone-comme-indice-de-pauvrete"
            data-surtitle-link="/emissions/lhumeur-du-matin-par-guillaume-erner"
            data-business-reference="24261"
            data-diffusion-id=""
            data-short-id="b19822df"><span class="replay-button-label">Réécouter L&#039;IPhone comme indice de pauvreté</span></button><span class="replay-button-duration">2min</span></div><a href="/emissions/lhumeur-du-matin-par-guillaume-erner/liphone-comme-indice-de-pauvrete" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">26/09/2017</div><div class="teaser-most-viewed-link-text-title"><h2>L&#039;IPhone comme indice de pauvreté</h2></div><div class="teaser-most-viewed-link-text-subtitle">L&#039;Humeur du matin par Guillaume Erner</div></div></a><div class="teaser-most-viewed-number">8</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Marx : un héritage capital ? (2ème partie)"
                                    data-asset-title="Marx : un héritage capital ? (2ème partie)"
            data-asset-surtitle="L&#039;Invité des Matins (2ème partie)"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-27.09.2017-ITEMA_21446700-3.mp3"
                data-asset-created-date="1506494100"
                data-clip-type="reecoute"
                        data-duration="1436"
            data-title-link="/emissions/linvite-des-matins-2eme-partie/marx-un-heritage-capital-2eme-partie"
            data-surtitle-link="/emissions/linvite-des-matins-2eme-partie"
            data-business-reference="18970"
            data-diffusion-id=""
            data-short-id="591c3967"><span class="replay-button-label">Réécouter Marx : un héritage capital ? (2ème partie)</span></button><span class="replay-button-duration">23min</span></div><a href="/emissions/linvite-des-matins-2eme-partie/marx-un-heritage-capital-2eme-partie" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">27/09/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Marx : un héritage capital ? (2ème partie)</h2></div><div class="teaser-most-viewed-link-text-subtitle">L&#039;Invité des Matins (2ème partie)</div></div></a><div class="teaser-most-viewed-number">9</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Sommes-nous libres de nos habits ? (1/4) : &quot;Dress for success&quot;"
                                    data-asset-title="Sommes-nous libres de nos habits ? (1/4) : &quot;Dress for success&quot;"
            data-asset-surtitle="LSD, La série documentaire"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10177-25.09.2017-ITEMA_21444264-0.mp3"
                data-asset-created-date="1506354780"
                data-clip-type="reecoute"
                        data-duration="3327"
            data-title-link="/emissions/lsd-la-serie-documentaire/sommes-nous-libres-de-nos-habits-14-dress-success"
            data-surtitle-link="/emissions/lsd-la-serie-documentaire"
            data-business-reference="26362"
            data-diffusion-id=""
            data-short-id="2a083cf8"><span class="replay-button-label">Réécouter Sommes-nous libres de nos habits ? (1/4) : &quot;Dress for success&quot;</span></button><span class="replay-button-duration">55min</span></div><a href="/emissions/lsd-la-serie-documentaire/sommes-nous-libres-de-nos-habits-14-dress-success" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">25/09/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Sommes-nous libres de nos habits ? (1/4) : &quot;Dress for success&quot;</h2></div><div class="teaser-most-viewed-link-text-subtitle">LSD, La série documentaire</div></div></a><div class="teaser-most-viewed-number">10</div></div></div>
    

                <div class="pvb2">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>
        </aside>
                </div>

            <div id="loader"></div>

        </div>

                    <button class="scroll-top-button icon-right scroll-detection" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
            <footer id="main-footer">

    <div id="metanav" class="metanav" data-no-instant>
    <ul class="level1">
                <li class="handle">
            <span data-metanav-handle="" class="icon-iconeradiofrance"></span>
        </li>
                    <li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li>
                    <li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li>
                    <li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li>
                    <li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li>
                    <li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li>
                    <li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li>
                    <li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li>
                <li data-metanav-submenu class="submenu">
            <label for="metanav-open" class="icon-more">&#43;</label>
            <input type="checkbox" class="metanav-open" id="metanav-open">
            <ul class="level2">
                                                    <li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">
                            Un Monde de Radio France</a></li>
                                    <li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li>
                                    <li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li>
                                    <li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                            Maison de la Radio</a></li>
                
            </ul>
        </li>
    </ul>
</div>


    <div class="container-footer">
        <div class="col1">
            <img src="/img/logo_franceculture-filet.png" alt="logo france culture" class="logo">
        </div>
        <div class="col2">
            <div class="bloc generic">
                <a href="/presse" title="Accéder à l'espace presse et aux communiqués">Presse et communiqués</a>
                <a target="_blank" href="http://editions.radiofrance.fr/category/collections/papiers/" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a>
            </div>
        </div>

        <hr>

        <div class="col1">
            <div class="bloc listen">
                <div class="titlebloc direct">Écouter</div>
                <a href="/direct" title="Écouter le direct">
                    <span class="icon-play"></span> Direct
                </a>
                <a href="/programmes" title="Retrouver l'ensemble de notre grille de programmes">
                    <span class="icon-grid-of-the-day"></span> Grille
                </a>
                <a href="/liste-des-emissions" title="Retrouver toutes nos emissions et podcasts">
                    <span class="icon-podcast"></span> Émissions et podcasts
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Trouver la fréquence de France Culture">
                    <span class="icon-france"></span> Fréquences
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/" title="Télécharger l'application Radio France">
                    <span class="icon-apps"></span> Applications
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/" title="Obtenir de l'assistance pour la réécoute">
                    <span class="icon-listen-help"></span> Aide à l'écoute
                </a>
            </div>
            <div class="bloc contact">
                <div class="titlebloc">Contact</div>
                <div class="socialnetwork">
                    <a target="_blank" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook">
                        <span class="icon-facebook"></span>
                        <span class="name">Facebook</span>
                    </a>
                    <a target="_blank" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter">
                        <span class="icon-twitter"></span>
                        <span class="name">Twitter</span>
                    </a>
                    <a target="_blank" href="https://plus.google.com/+franceculture" title="Nous retrouver sur Google +">
                        <span class="icon-googleplus"></span>
                        <span class="name">Google+</span>
                    </a>
                </div>

                <a href="/newsletter" class="newsletter" title="S'abonner à nos newsletters">S'abonner à la newsletter</a>
                <a target="_blank" href="http://espacepublic.radiofrance.fr/" title="Poser vos questions et nous partager vos remarques">Contact du médiateur</a>
            </div>
        </div>
        <div class="col2">
            <div class="bloc thematic">
                <div class="titlebloc">Thématiques</div>
                <div class="theme">
                    <a href="/actualite">Actualité</a>

                    <div class="sublist">
                      <a href="/droit-justice">Droit et justice</a>,
                      <a href="/economie">Économie</a>,
                      <a href="/education">Éducation</a>,
                      <a href="/environnement">Environnement</a>,
                      <a href="/geopolitique">Géopolitique</a>,
                      <a href="/medias">Médias</a>,
                      <a href="/numerique">Numérique</a>,
                      <a href="/politique">Politique</a>,
                      <a href="/religion-et-spiritualite">Religion et spiritualité</a>,
                      <a href="/societe">Société</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Savoirs</span>

                    <div class="sublist">
                        <a href="/geographie">Géographie</a>,
                        <a href="/histoire">Histoire</a>,
                        <a href="/philosophie">Philosophie</a>,
                        <a href="/psychanalyse">Psychanalyse</a>,
                        <a href="/sciences">Sciences</a>,
                        <a href="/sociologie">Sociologie</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Art et Création</span>

                    <div class="sublist">
                      <a href="/architecture">architecture</a>,
                      <a href="/bande-dessinee">BD</a>,
                      <a href="/cinema">cinéma</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/creation-sonore">création sonore</a>,
                      <a href="/danse">danse</a>,
                      <a href="/dessin">dessin</a>,
                      <a href="/design">design</a>,
                      <a href="/gastronomie">gastronomie</a>,
                      <a href="/litterature">littérature</a>,
                      <a href="/musique">musique</a>,
                      <a href="/peinture">peinture</a>,
                      <a href="/photographie">photographie</a>,
                      <a href="/sculpture">sculpture</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/video">vidéo</a>
                    </div>
                </div>
            </div>
            <div class="bloc index">
                <div class="titlebloc">Index</div>
                <a href="/series">Toutes les séries</a>
                <a href="/dossiers">Tous les dossiers</a>
                <a href="/theme">Tous les tags</a>
                <a href="/personalites">Toutes les personnalités</a>
                <a href="/liste-des-emissions">Toutes les émissions</a>
                <a href="/oeuvres">Toutes les œuvres</a>
            </div>
            <div class="bloc univers">
                <div class="titlebloc">Nos univers</div>
                <a href="/fictions">Fictions</a>
                <a href="/documentaires">Documentaire</a>
                <a href="/conferences">Conférences</a>
            </div>
            <div class="bloc evenements">
                <div class="titlebloc">Événements</div>
                <a href="/evenements">Événements France Culture</a>
                <a href="/evenements/partenaire">Événements Partenaires</a>
            </div>
        </div>
    </div>
    <div class="foot-group">
        <a target="_blank" title="Accéder au site des Éditions" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
        <a target="_blank" title="Accéder au site du médiateur de Radio France" href="http://espacepublic.radiofrance.fr/">médiateur</a>
        <a target="_blank" title="Accéder au mentions légales de Radio France" href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a>
        <a target="_blank" title="Accéder à radiofrance publicité" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
        <a target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
        <a target="_blank" rel="nofollow" title="Accéder à notre page ACPM" href="http://www.acpm.fr/Marque/marque-france-culture">ACPM</a>
    </div>
</footer>

        
        <div id="player" class="player initialized"><div class="player_wrapper"><div id="audio"
                 data-url-live="http://direct.franceculture.fr/live/franceculture-midfi.mp3"
                 data-url-TS="http://direct.franceculture.fr/ts/franceculture-midfi.mp3"
                 data-xtn2="4"
                 data-xtsite="581692"
                 data-xiti-localisation="int"
                 data-url-program="/programmes?xmlHttpRequest=1"
                 data-name="lecteur-commun"></div></div><button class="player-button play" data-player-play><span class="icon-play"></span><span class="icon-pause"></span><span class="spinner"></span><span class="player-button-label">Play / pause</span></button><div class="progress-wrapper"><div class="progress-bar"><div class="bar-placeholder"><div class="bar no-drag" style="width: 0%"><div class="timebox"><span class="timebox-content"></span><div class="bottom"></div></div><div class="handle"></div><div class="playhead"></div></div></div></div></div><div class="media-details"><button class="btn-deploy">plus de détails</button><div class="time-panel"><span class="time"></span></div><span id="player-mode">Ecouter le direct</span><span class="space-dot"> • </span><span class="surtitle"></span><div class="title">Le direct</div><button class="back-to-direct direct_btn" name="back-to-direct"><span class="icon-play"></span><span class="text">Aller au direct</span></button></div><div class="volume-wrapper"><button class="player-button mute"><span class="icon-volume-on"></span><span class="player-button-label">Couper le son</span></button><div class="volume-slider-wrapper"><div class="volume-slider"><div class="level"></div></div></div></div><button class="player-button back"><span class="icon-back"></span><span class="player-button-label">Reprendre depuis le début</span></button></div>

        <div class="cookie-banner"><div class="cookie-wrapper"><div class="cookie-content"><button class="cookie-close">Fermer X</button><p>En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies 
pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</p><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a></div></div></div>

        <script src="/js/vendor_main-4a5fb8ce10.min.js" data-no-instant></script>
        <script src="/js/main-413604cf9a.min.js" data-no-instant></script>

        <div id="ad-init">
                <div class="ad-wrapper">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
           window.sas.call("onecall", {
              siteId:        70659,
              pageId:        537617,
              formatId:      '28988, 28999, 29000, 28993, 28992',
              target:        ''
           });
         });

        window.sasFormats = {};

                  window.sasFormats['sas_28988'] = function() {
            window.sas.render(28988);
          };
                  window.sasFormats['sas_28999'] = function() {
            window.sas.render(28999);
          };
                  window.sasFormats['sas_29000'] = function() {
            window.sas.render(29000);
          };
                  window.sasFormats['sas_28993'] = function() {
            window.sas.render(28993);
          };
                  window.sasFormats['sas_28992'] = function() {
            window.sas.render(28992);
          };
            </script>
</div>


        </div>

        <div id="marking-wrapper">
                <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "2";        //level 2 site
        xtpage = "Themes::Droit_justice::Articles::article_-_Projet_de_loi_sur_la_securite_interieure_le_pouvoir_est_tetanise_a_l_idee_d_etre_juge_comptable_d_un_attentat__-_60361623";      //page name (with the use of :: to create chapters)

        //customised indicators
                                                                                                                xt_multc = "&x4=9&x5=Droit_justice&x10=20170928";

        window.xtparam = "&ac=&an=" + xt_multc;

                
                window.xtparam += "&tag=[actualite]|[terrorisme]|[antiterrorisme]|[donnees_personnelles]|[Politique]|[radicalisation]|[Renseignement]|[Droit_justice]"; // result page number (0 if none)
        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        // Reset xt_clic share slugs
        atinternet_share = "Partages::Articles::Projet_de_loi_sur_la_securite_interieure_le_pouvoir_est_tetanise_a_l_idee_d_etre_juge_comptable_d_un_attentat__-_60361623";
        //--></script><noscript><img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Droit_justice::Articles::article_-_Projet_de_loi_sur_la_securite_interieure_le_pouvoir_est_tetanise_a_l_idee_d_etre_juge_comptable_d_un_attentat__-_60361623&x4=9&x9=&x5=Droit_justice&xt_mtcl=&xt_npg=&tag=[actualite]|[terrorisme]|[antiterrorisme]|[donnees_personnelles]|[Politique]|[radicalisation]|[Renseignement]|[Droit_justice]&di=&ac=&an=&" ></noscript>

            <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in CoreObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/vendor/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

        
                            <iframe src="https://6070848.fls.doubleclick.net/activityi;src=6070848;type=gener0;cat=2016-000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
            
            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/></noscript>

            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>

            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>

            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>

            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

                        <div id="nugg.ad">
                <script type="text/javascript" data-no-instant>
                    var n_pbt = ""; // predefined response var name provided by nugg.ad
                    var nuggAIArray = '';
                    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                    var nuggtg = encodeURIComponent("CONTENT TAG"); //for explicit content information provided by customer
                    var nuggn = 188935317;     //provided by nugg.ad
                    var nuggsid = 384573882;   //provided by nugg.ad
                    var nuggsub = "asqexpress";  //provided by nugg.ad

                    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
                    nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid + '&nuggtg=' + nuggtg;
                    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                </script>
            </div>

            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>        
    </body>
</html>
