    <!DOCTYPE html>
    <html lang="fr">
    <head>
                        
                                            
    

<!-- Required meta tags always come first -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
<meta http-equiv="x-ua-compatible" content="ie=edge">

<!-- favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="theme-color" content="#802489">
<meta name="msapplication-navbutton-color" content="#802489">


<link rel="canonical" href="https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" />

<meta name="description" content="L’homme de Jebel Irhoud (Maroc) premier homme moderne ?">

    
<link rel="publisher" href="https://plus.google.com/109041382134244612447" />

<title>Quand l’Homme moderne prend un coup de vieux</title>

<!-- Open Graph data -->
<meta property="og:url" content="https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" />
<meta property="og:title" content="Quand l’Homme moderne prend un coup de vieux" />

    <meta property="og:description" content="L’homme de Jebel Irhoud (Maroc) premier homme moderne ?" />


<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Culture" />
<meta property="og:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/06/9de67ecc-f7b4-45f2-aff4-1f77ee6832fc/738_irhoud-10-crane-face.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="315" />
    <meta property="og:image:height" content="409" />

<meta property="fb:app_id" content="1607849499491866" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@franceculture">
<meta name="twitter:title" content="Quand l’Homme moderne prend un coup de vieux">
<meta name="twitter:url" content="https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux">
<meta name="twitter:description" content="L’homme de Jebel Irhoud (Maroc) premier homme moderne ?">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/06/9de67ecc-f7b4-45f2-aff4-1f77ee6832fc/738_irhoud-10-crane-face.jpg">

        
                    <link rel="stylesheet" href="/css/main-a8504d82fe.min.css">
        
                    <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript" async data-no-instant></script><script type="text/javascript" data-no-instant>
            var sas = window.sas || {};

            sas.cmd = window.sas.cmd || [];

            'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
                window.sas.setup({ domain: 'https://www6.smartadserver.com', async: true});
            });
        </script>
            </head>
    <body id="body" class="" itemscope itemtype="http://schema.org/WebPage">
                    <header id="header-main"><div class="metanav" data-metanav><ul><li><a href="http://www.radiofrance.fr" title="radio france" target="_blank">Radio France</a></li><li><a href="//www.franceinter.fr" title="France Inter" target="_blank">France Inter</a></li><li><a href="http://www.francetvinfo.fr" title="franceinfo" target="_blank">franceinfo</a></li><li><a href="//www.francebleu.fr" title="France Bleu" target="_blank">France Bleu</a></li><li><a href="https://www.francemusique.fr" title="France Musique" target="_blank">France Musique</a></li><li><a href="http://www.fipradio.fr" title="Fip" target="_blank">Fip</a></li><li><a href="http://www.mouv.fr" title="Mouv'" target="_blank">Mouv'</a></li><li><a href="http://www.maisondelaradio.fr" title="Maison de la Radio" target="_blank">Maison de la Radio</a></li><li><a href="http://mediateur.radiofrance.fr/" target="_blank">le Médiateur</a></li></ul></div><div class="header-main-top"><div class="identity"><a class="menu-burger" href="#" data-no-instant><div class="menu-burger-title">Menu</div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div></a><a class="logo" href="/" title="accueil franceculture.fr" ><img src="/img/logo-hd.png" alt="logo france culture"></a></div><div class="header-main-top-left"><ul><li><a href="#" class="niv1 header-item" data-sub-menu="actualites">Actualités</a><div class="header-sub-menu actualites"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/dossiers/les-journaux-de-france-culture">Les journaux</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/emissions/linvite-des-matins">L&#039;Invité des Matins</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/geopolitique">Géopolitique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/politique">Politique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/economie">Économie</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="art_et_creation">Art et Création</a><div class="header-sub-menu art_et_creation"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/cinema">Cinéma</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/litterature">Littérature</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/musique">Musique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/theatre">Théâtre</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="savoirs">Savoirs</a><div class="header-sub-menu savoirs"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/histoire">Histoire</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/philosophie">Philosophie</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/sciences">Sciences</a></li></ul></div></div></li></ul><ul class="universe-links"><li><a class="header-item fictions" href="/fictions">Fictions</a></li><li><a class="header-item documentaires" href="/documentaires">Documentaires</a></li><li><a class="header-item conferences" href="/conferences">Conférences</a></li></ul></div><div class="header-main-top-right"><a class="header-item programs" href="/programmes"><span class="icon-program"></span>Programmes
                </a><button class="header-item player-button direct_btn play"><span class="icon-play"></span><div class="text">Le direct</div></button><div class="header-item search-bind search"><form action="/recherche" class="search-bar" id="search-bar-header" method="GET"  data-autocomplete><div class="search-input"><label for="319919433" class="search-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q" id="319919433" /><div class="autocomplete hidden"><ul class="autocomplete-list list"></ul><a class="more-results" class="search-bar-submit" href=""><span class="icon icon-search"></span> Plus de résultats...</a></div></div><button type="button" class="search-bar-submit" ><span class="icon-search"></span><span class="search-input-label">Envoyer la recherche</span></button></form></div></div><div class="clearfix"></div></div><div class="burger-menu"><a class="burger-menu-close" href="#" data-no-instant><span class="icon-close"></span></a><form action="/recherche" class="search-bar" id="search-bar-menu" method="GET" data-prefill ><label for="1757275062" class="search-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q" id="1757275062" /><button type="button" class="search-bar-submit" ><span class="icon-search"></span><span class="search-input-label">Envoyer la recherche</span></button></form><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/">Accueil</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/direct" title="Page du direct">Le direct</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/programmes" title="Page des programmes">Programmes</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/emissions" title="Emissions et podcasts">Emissions et podcasts</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/conferences" title="Conférences">Conférences</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/dossiers/france-culture-echos" title="France Culture Echos">France Culture Echos</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link presidentielle" href="/theme/elections-legislatives" title="&Eacute;lections législatives 2017">Législatives 2017</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><span class="icon icon-newsletter"></span><a class="burger-menu-list-item-link-newsletter" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-social"><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="invisible">Google +</span></a></li></ul></div></header>
        
        <div id="breadcrumb-wrapper">        <nav role="navigation" class="breadcrumb" itemscope itemtype="//schema.org/BreadcrumbList"><p id="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" class="breadcrumb-list-item-link" itemprop="item" title="Accueil"><span class="breadcrumb-list-item-name" itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/emissions" class="breadcrumb-list-item-link" itemprop="item" title="Émissions"><span class="breadcrumb-list-item-name" itemprop="name">Émissions</span><meta itemprop="position" content="2" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/emissions/carbone-14-le-magazine-de-larcheologie" class="breadcrumb-list-item-link" itemprop="item" title="Carbone 14, le magazine de l&#039;archéologie"><span class="breadcrumb-list-item-name" itemprop="name">Carbone 14, le magazine de l&#039;archéologie</span><meta itemprop="position" content="3" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span class="breadcrumb-list-item-name" itemprop="name">Quand l’Homme moderne prend un coup de vieux</span><meta itemprop="position" content="4" /></li></ol></nav><!-- /.breadcrumb -->
</div>

        <div id="main-wrapper">

            <div id="ad-top" class="container-fluid page-container ad-top">
                <div class="pub-tete mbu1">
                    <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

                </div>
            </div>

            <div id="main-content" class="container-fluid page-container">
                
    <article class="content primary-content">
                    <header class="heading-zone">
                                <div class="heading-zone-concept">
            <a href="/emissions/carbone-14-le-magazine-de-larcheologie"
               class="heading-zone-concept-title"
               title="Accéder à l'émission : Carbone 14, le magazine de l&#039;archéologie">
                Carbone 14, le magazine de l&#039;archéologie
            </a>

                                        <span class="heading-zone-owner">
                    par <a href="/personne/vincent-charpentier" title="Accéder à la page de Vincent Charpentier">Vincent Charpentier</a>
                </span>
            
            <div class="heading-zone-concept-date-diff-textual">le samedi de 19h30 à 20h</div>

            <hr>
        </div>
    
    
    <div class="heading-zone-wrapper">
                <div class="heading-zone-player-button">
              <button
                class="replay-button paused aod"
                title="Réécouter Quand l’Homme moderne prend un coup de vieux"
                data-asset-title="Quand l’Homme moderne prend un coup de vieux"
                data-asset-surtitle="Carbone 14, le magazine de l&#039;archéologie"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/10267-24.06.2017-ITEMA_21368418-0.mp3"
                data-asset-created-date="1498327080"
                data-duration="1770"
                data-title-link="/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux"
                data-surtitle-link="/emissions/carbone-14-le-magazine-de-larcheologie"
                data-business-reference="26375"
                data-short-id="4f2e12dc"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Quand l’Homme moderne prend un coup de vieux</span><span class="replay-button-duration">29min</span></button>
        </div>

                <div class="heading-zone-title">

                        
                                        
            <h1 itemprop="name">Quand l’Homme moderne prend un coup de vieux</h1>

                                    <div class="heading-zone-title-date">
                <span>24.06.2017</span>
            </div>
                    </div>
    </div>

    <div class="heading-zone-buttons">
        <div class="podcast-links"><button class="podcast-links-button"
                    type="button"
                    title="Obtenir les podcasts de Carbone 14, le magazine de l&#039;archéologie via iTunes ou rss"><span class="icon icon-podcast"></span><span class="text-icon">Podcast</span></button><ul class="podcast-links-group"><li><a target="_blank"
                           href="https://itunes.apple.com/fr/podcast/carbone-14-le-magazine-de-larch%C3%A9ologie/id300710648?mt=2&amp;uo=4"
                           class="podcast-links-group-link podcast-link-itunes"
                           title="S'abonner à Carbone 14, le magazine de l&#039;archéologie via iTunes">
                            S'abonner via iTunes
                        </a></li><li><a target="_blank"
                           href="http://radiofrance-podcast.net/podcast09/rss_10267.xml"
                           class="podcast-links-group-link podcast-link-rss"
                           title="S'abonner à Carbone 14, le magazine de l&#039;archéologie via flux RSS">
                            S'abonner via RSS
                        </a></li></ul></div>

                    <button class="heading-zone-buttons-embed"
                    type="button"
                    title="Obtenir le code du player exportable">
                <span class="icon icon-embed"></span>
                <span>Exporter</span>
            </button>
            <textarea class="expression-export-code" spellcheck="false" rows="3">&lt;iframe src=&quot;https://www.franceculture.fr/player/export-reecouter?content=4eda7d5c-eaae-421a-a459-72b014c2ce36&quot; width=&quot;481&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; height=&quot;137&quot;&gt;&lt;/iframe&gt;</textarea>
            </div>
            </header>
        
            <div class="content-inner prose">
        <div class="share-zone">
            <div class="sharebar-mobile">
                <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Facebook</span></a><a href="https://twitter.com/share?lang=fr&text=Quand l’Homme moderne prend un coup de vieux via @franceculture&url=https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Quand l’Homme moderne prend un coup de vieux&body=L’homme de Jebel Irhoud (Maroc) premier homme moderne ? 

 https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : L’homme de Jebel Irhoud (Maroc) premier homme moderne ? 

 https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" href="sms:?body=À découvrir sur France Culture : L’homme de Jebel Irhoud (Maroc) premier homme moderne ? 

 https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a></div>
            </div>

            <div class="pvu3">
                <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

            </div>

            <div class="text-zone">

                                <div class="intro">
                    <div class="no-sound-available hidden"></div>
                    <p>L’homme de Jebel Irhoud (Maroc) premier homme moderne ? 

</p>
                </div>

                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACADASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB6oV2Tazh0wU0GkWLnoB//8QAHRAAAgIBBQAAAAAAAAAAAAAAAAEQETIgITFBQv/aAAgBAQABBQJui2WxOz1Cy73hZMsbFyUNav/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CR//EABsQAQEAAgMBAAAAAAAAAAAAAAEAESEQIDFB/9oACAEBAAE/IZZbHwvVBMr5XDcC7YQb8jawRfjXBtKvb//aAAwDAQACAAMAAAAQsWFJsc//xAAXEQADAQAAAAAAAAAAAAAAAAAAAREg/9oACAEDAQE/EKxXP//EABcRAAMBAAAAAAAAAAAAAAAAAAABIRD/2gAIAQIBAT8QiIRkW//EABsQAQADAQEBAQAAAAAAAAAAAAEAESExUUEg/9oACAEBAAE/ECx18nYUToaSEfE+RdEBJUyVZ+x2zrBgpGWVAeSweE+6xAaPCWEHJoYh0iisuCaKLhz8/wD/2Q=="
                alt=": Irhoud 10 Le site Jebel Irhoud (Maroc) occupé par les premiers hommes moderne (Sapiens sapiens"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/06/9de67ecc-f7b4-45f2-aff4-1f77ee6832fc/738_irhoud-10-crane-face.jpg"
                                width="315"                height="409"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">: Irhoud 10 Le site Jebel Irhoud (Maroc) occupé par les premiers hommes moderne (Sapiens sapiens</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">© CC-BY -SA 2.0 Shannon McPherron, MPI EVA Leipzig</em></span></figcaption></figure>
                
                                <div class="content-body">
    <p>L’archéologie rend-elle heureux ? Oui les archéologues ! C’est du moins le cas de l’équipe du professeur Jean-Jacques Hublin, de ses confrères marocains, qui viennent de mettre la main sur le plus vieil homme moderne, notre plus lointain ancêtre direct, dans leurs fouilles du Djebel Irhoud (Maroc).</p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAQACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAEDAv/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAGpBF5oga0v/8QAGhAAAgIDAAAAAAAAAAAAAAAAABEBEhAgIf/aAAgBAQABBQJwWgvI9O4QhH//xAAVEQEBAAAAAAAAAAAAAAAAAAAQEf/aAAgBAwEBPwGP/8QAFREBAQAAAAAAAAAAAAAAAAAAEBH/2gAIAQIBAT8Br//EABQQAQAAAAAAAAAAAAAAAAAAADD/2gAIAQEABj8CT//EABsQAAICAwEAAAAAAAAAAAAAAAABEBEhMUFR/9oACAEBAAE/ITpHwwNntxb9NmBTimh//9oADAMBAAIAAwAAABARd7//xAAXEQADAQAAAAAAAAAAAAAAAAAAARAR/9oACAEDAQE/EMCn/8QAFREBAQAAAAAAAAAAAAAAAAAAEBH/2gAIAQIBAT8Qp//EABsQAQEBAAMBAQAAAAAAAAAAAAEAIRExcUFh/9oACAEBAAE/EPWOoM7qC3lYfo8X7oUcEC7pKOOS3Zjpxe7/2Q=="
                alt="Reconstitution de la face de l’Homme moderne du Djebel Iroud (10) "                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/06/398ec5ef-5337-467c-8151-41734bb54dcf/738_jebel_irhoud1.jpg"
                                width="640"                height="252"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Reconstitution de la face de l’Homme moderne du Djebel Iroud (10) </span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Sarah Freidline, MPI EVA Leipzig</em></span></figcaption></figure>
<p>La découverte est majeure, vieux de plus de 300 000 ans, l’Homme d’Irhoud vieillit notre espèce de plus de 100 000 ans, elle n’a pas été réalisée en Afrique orientale ou australe, mais au Maghreb, là où on ne l’attendait pas ! en un mot : une découverte majeure pour l’histoire de l’Humanité.</p>
</div>

            </div>

                        
                                        <div class="content-section"><div class="content-section-wrapper guests"><p class="content-section-wrapper-title">Intervenants</p><ul class="guests-list"><li class="guests-list-guest"><div class="guests-list-guest-name"><a href="/personne-antoine-balzeau.html">Antoine Balzeau</a></div><div class="guests-list-guest-role">chargé de recherches au CNRS, chercheur au Muséum National d&#039;Histoire naturelle de Paris</div></li></ul></div></div>
            
                                        <div class="content-section"><div class="content-section-wrapper staff"><p class="content-section-wrapper-title">L'équipe</p><div class="staff-block-staff"><div class="staff-block-staff-role">Production</div><div class="staff-block-staff-authors"><a href="/personne/vincent-charpentier">Vincent Charpentier</a></div><div class="staff-block-staff-role">Réalisation</div><div class="staff-block-staff-authors"><a href="/personne-vanessa-nadjar.html">Vanessa Nadjar</a></div><div class="staff-block-staff-role">Avec la collaboration de</div><div class="staff-block-staff-authors"><a href="/personne-anne-catherine-lochard.html">Anne-Catherine Lochard</a></div></div></div></div>
            
                        
                        <div class="block-newsletter"><div class="block-newsletter-visual"><img src="/img/newsletter-big-v2.svg" alt="newsletter" width="120" height="120"></div><div class="block-newsletter-text"><div class="block-newsletter-text-title">
            Abonnez-vous à nos newsletters
        </div><p>Une sélection personnalisée des contenus de FranceCulture.fr</p><ul><li>lisible sur ordinateur et sur mobile</li><li>que vous recevez au rythme désiré et évidemment… gratuite.</li></ul><div class="block-newsletter-text-calltoaction"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div></div>

                        <div id="taxonomy-links-list"><span>Tags : </span><ul><li><a href="/theme/sciences-dures-et-sciences-humaines/archeologie" title="Accéder aux contenus en rapport avec : Archéologie">Archéologie</a></li><li><a href="/theme/archeologue" title="Accéder aux contenus en rapport avec : archéologue">archéologue</a></li><li><a href="/sciences" title="Accéder aux contenus en rapport avec : Sciences">Sciences</a></li></ul></div>

                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Facebook</span></a><a href="https://twitter.com/share?lang=fr&text=Quand l’Homme moderne prend un coup de vieux via @franceculture&url=https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Quand l’Homme moderne prend un coup de vieux&body=L’homme de Jebel Irhoud (Maroc) premier homme moderne ? 

 https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : L’homme de Jebel Irhoud (Maroc) premier homme moderne ? 

 https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" href="sms:?body=À découvrir sur France Culture : L’homme de Jebel Irhoud (Maroc) premier homme moderne ? 

 https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a></div>
        </div>
    </div>

    <footer>
            <div class="bloc-same-topic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/carbone-14-le-magazine-de-larcheologie/marseille-ville-ouverte" title="À découvrir sur le même sujet : Marseille… ville ouverte">
                            Marseille… ville ouverte
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/carbone-14-le-magazine-de-larcheologie/la-science-au-service-du-tresor-de-lavau" title="À découvrir sur le même sujet : La science au service du trésor de Lavau">
                            La science au service du trésor de Lavau
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/carbone-14-le-magazine-de-larcheologie/fouillons-sous-la-pluie-la-recherche-de-lhomme" title="À découvrir sur le même sujet : Fouillons sous la pluie : à la recherche de l’Homme d’avant le déluge ">
                            Fouillons sous la pluie : à la recherche de l’Homme d’avant le déluge 
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/carbone-14-le-magazine-de-larcheologie/le-mythique-tresor-de-zhang-xianzhong-enfin" title="À découvrir sur le même sujet : Le mythique trésor de Zhang Xianzhong enfin retrouvé ! ">
                            Le mythique trésor de Zhang Xianzhong enfin retrouvé ! 
                        </a></div></div></div>

                  <div class="OUTBRAIN" data-src="https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/emissions/carbone-14-le-magazine-de-larcheologie/quand-lhomme-moderne-prend-un-coup-de-vieux" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                </footer>
    </article>

            <aside id="sidebar" class="hidden-xs">
            <div class="live-block">
    <button class="live-block-button-play play direct_btn" title="Écouter le direct">
        <span class="icon-play"></span>
        <span class="live-block-button-play-label">Le direct</span>
    </button>
    <div class="live-block-content">
        <div class="live-block-content-duration"></div>
        <div class="live-block-content-surtitle"></div>
        <div class="live-block-content-text">Le direct</div>
    </div>
</div>


                <div class="pvu1">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>

                                                                <div class="promote-tag sidebar-block universe-presidentielle"><p class="promote-tag-title"><a href="/theme/elections-legislatives" title="Accéder à la page des élections législatives 2017">Législatives 2017</a></p><div class="box-flow box-flow-article "><a href="/politique/ce-que-les-elections-de-2017-nous-ont-appris-des-francais" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECA//EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAHnvlsubBmhSEDOg//EABkQAAIDAQAAAAAAAAAAAAAAAAARARAgIf/aAAgBAQABBQIXFljwhXFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAwACAwAAAAAAAAAAAAAAAAERECFBUXH/2gAIAQEAAT8h0NdxpCIaII8j6opzhYIQXbIf/9oADAMBAAIAAwAAABDDAIB0D//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8QX//EABcRAAMBAAAAAAAAAAAAAAAAAAABESD/2gAIAQIBAT8QxRs//8QAGhABAAMBAQEAAAAAAAAAAAAAAQARITEQUf/aAAgBAQABPxBaGXCDOzrFxuwlWUX4UOBsEucAl3tEUQHa2Z4fYznz0XfH/9k="
                alt="Ce que les élections de 2017 nous ont appris des Français"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/06/e5035e67-1563-4b1e-a6b1-a257e35f18b3/711x400_js_evrard_afp.jpg"
                                width="711"                height="400"            /></figure></a><a href="/politique/ce-que-les-elections-de-2017-nous-ont-appris-des-francais" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>24.06.2017</span></div><div class="title"><span class="slug">cartes</span><h2>Ce que les élections de 2017 nous ont appris des Français</h2></div><div class="text">
                                                                    La séquence électorale - primaires, présidentielle et législative, ouvre une nouvelle ère politique. Quelle est cette nouvelle France qui a voté ? En cartes,...
                                                            </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/elysez-moi/elysez-moi-les-sortants-sont-sortis-mais-les-entrants-ne-sont-pas-plebiscites" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAECA//EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABycltpSjipSgGmgRID//EABcQAAMBAAAAAAAAAAAAAAAAAAABETD/2gAIAQEAAQUCKVlG9v/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABsQAAICAwEAAAAAAAAAAAAAAAEQABEhMVFB/9oACAEBAAE/IbI1L9VbsIfXUKsLEGJaK//aAAwDAQACAAMAAAAQCLLcBc//xAAXEQADAQAAAAAAAAAAAAAAAAAAASEg/9oACAEDAQE/ECjuP//EABYRAAMAAAAAAAAAAAAAAAAAAAARIP/aAAgBAgEBPxCWf//EABsQAAMBAQEBAQAAAAAAAAAAAAABESExQVEQ/9oACAEBAAE/EF2oL3D+g57BWVNMgkrrNOrhxmofdZhPxNvXRqqKGiEZ9P/Z"
                alt="Elysez-moi : les sortants sont sortis mais les entrants ne sont pas plébiscités"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/06/1fd90c31-2824-4420-ac29-961d85a9a2bf/711x400_legislatives-2017.jpg"
                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Elysez-moi : les sortants sont sortis mais les entrants ne sont pas plébiscités"
                data-asset-title="Elysez-moi : les sortants sont sortis mais les entrants ne sont pas plébiscités"
                data-asset-surtitle="Elysez-moi"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/17128-23.06.2017-ITEMA_21367508-0.mp3"
                data-asset-created-date="1498234620"
                data-duration="300"
                data-title-link="/emissions/elysez-moi/elysez-moi-les-sortants-sont-sortis-mais-les-entrants-ne-sont-pas-plebiscites"
                data-surtitle-link="/emissions/elysez-moi"
                data-business-reference="27792"
                data-short-id="61e1aa77"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Elysez-moi : les sortants sont sortis mais les entrants ne sont pas plébiscités</span></button><a href="/emissions/elysez-moi/elysez-moi-les-sortants-sont-sortis-mais-les-entrants-ne-sont-pas-plebiscites" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        23.06.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        5min
                    </span></div><div class="title"><h2>Elysez-moi : les sortants sont sortis mais les entrants ne sont pas plébiscités</h2></div><div class="subtitle">Elysez-moi</div><div class="text">
                                            Avant-dernier rendez-vous de la saison pour Elysez-Moi et notre chroniqueur Alexandre Malafaye.
Une chronique en forme de bilan de l&#039;année électorale...
                                    </div></a></div><div class="box-flow box-flow-article "><a href="/politique/labstention-analysee-par-les-dirigeants-politiques" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAEDBP/EABYBAQEBAAAAAAAAAAAAAAAAAAEAA//aAAwDAQACEAMQAAAB7GWpQMspZaDQZqjf/8QAFRABAQAAAAAAAAAAAAAAAAAAIEH/2gAIAQEAAQUCVNP/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAXEQEAAwAAAAAAAAAAAAAAAAAAAREg/9oACAECAQE/AcWh/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGRAAAgMBAAAAAAAAAAAAAAAAAREAECBB/9oACAEBAAE/IdMdQZY5px3/AP/aAAwDAQACAAMAAAAQasi89d//xAAZEQACAwEAAAAAAAAAAAAAAAAAAREgIUH/2gAIAQMBAT8QzlIQz//EABgRAAMBAQAAAAAAAAAAAAAAAAABERBB/9oACAECAQE/EFe5Vljn/8QAHhAAAgICAgMAAAAAAAAAAAAAAAERMSFBEFFhcYH/2gAIAQEAAT8QhCSVIwYMcSRWU0I1b4+k+TQmaHNianZaj0JXQqP/2Q=="
                alt="L&#039;abstention analysée par les dirigeants politiques"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/06/17240726-4189-40b9-9d2d-948daceaf840/711x400_visactu-legislatives-prenez-100-francais-quont-ils-fait-dimanche-15cc52605cd.jpg"
                                width="711"                height="400"            /></figure></a><a href="/politique/labstention-analysee-par-les-dirigeants-politiques" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>20.06.2017</span></div><div class="title"><h2>L&#039;abstention analysée par les dirigeants politiques</h2></div><div class="text">
                                                                    Au premier comme au second tour des législatives, l&#039;abstention a enregistré de nouveaux records historiques. Les leaders de la classe politique ont rapidement...
                                                            </div></a></div><div class="btn btn-centered"><a href="/theme/elections-legislatives" title="Accéder à la page des élections législatives 2017">Voir plus</a></div></div>
                            
            
    <div class="visible-lg-block">
        <div class="sidebar-block"><p class="sidebar-block-title">Suivez France Culture</p><div class="sidebar-block-social-links"><a title="facebook" class="icon-link facebook" target="_blank" href="https://www.facebook.com/franceculture/"
            ><span class="icon icon-facebook"></span><span class="text-icon">facebook</span></a><a title="twitter" class="icon-link twitter" target="_blank" href="https://twitter.com/franceculture"
            ><span class="icon icon-twitter"></span><span class="text-icon">twitter</span></a></div></div>
        <div class="sidebar-block block-newsletter-sidebar"><p class="sidebar-block-title">Abonnez-vous à nos newsletters</p><p>Recevez, au rythme voulu, le meilleur de France Culture</p><div class="btn btn-centered"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div>
    </div>

            

        <div class="most-viewed">
                    </div>
    

                <div class="pvb2">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>
        </aside>
                </div>
            <div id="loader"></div>

                            <footer id="main-footer">
    <div class="container-footer">
        <div class="col1">
            <img src="/img/logo_franceculture-filet.png" alt="logo france culture" class="logo">
        </div>
        <div class="col2">
            <div class="bloc generic">
                <a href="/presse" title="Accéder à l'espace presse et aux communiqués">Presse et communiqués</a>
                <a target="_blank" href="http://editions.radiofrance.fr/category/collections/papiers/" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a>
            </div>
        </div>

        <hr>

        <div class="col1">
            <div class="bloc listen">
                <div class="titlebloc direct">Écouter</div>
                <a href="/direct" title="Écouter le direct">
                    <span class="icon-play"></span> Direct
                </a>
                <a href="/programmes" title="Retrouver l'ensemble de notre grille de programmes">
                    <span class="icon-grid-of-the-day"></span> Grille
                </a>
                <a href="/liste-des-emissions" title="Retrouver toutes nos emissions et podcasts">
                    <span class="icon-podcast"></span> Émissions et podcasts
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Trouver la fréquence de France Culture">
                    <span class="icon-france"></span> Fréquences
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/" title="Télécharger l'application Radio France">
                    <span class="icon-apps"></span> Applications
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/" title="Obtenir de l'assistance pour la réécoute">
                    <span class="icon-listen-help"></span> Aide à l'écoute
                </a>
            </div>
            <div class="bloc contact">
                <div class="titlebloc">Contact</div>
                <div class="socialnetwork">
                    <a target="_blank" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook">
                        <span class="icon-facebook"></span>
                        <span class="name">Facebook</span>
                    </a>
                    <a target="_blank" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter">
                        <span class="icon-twitter"></span>
                        <span class="name">Twitter</span>
                    </a>
                    <a target="_blank" href="https://plus.google.com/+franceculture" title="Nous retrouver sur Google +">
                        <span class="icon-googleplus"></span>
                        <span class="name">Google+</span>
                    </a>
                </div>

                <a href="/newsletter" class="newsletter" title="S'abonner à nos newsletters">S'abonner à la newsletter</a>
                <a target="_blank" href="http://espacepublic.radiofrance.fr/" title="Poser vos questions et nous partager vos remarques">Contact du médiateur</a>
            </div>
        </div>
        <div class="col2">
            <div class="bloc thematic">
                <div class="titlebloc">Thématiques</div>
                <div class="theme">
                    <a href="/actualite">Actualité</a>

                    <div class="sublist">
                      <a href="/droit-justice">Droit et justice</a>,
                      <a href="/economie">Économie</a>,
                      <a href="/education">Éducation</a>,
                      <a href="/environnement">Environnement</a>,
                      <a href="/geopolitique">Géopolitique</a>,
                      <a href="/medias">Médias</a>,
                      <a href="/numerique">Numérique</a>,
                      <a href="/politique">Politique</a>,
                      <a href="/religion-et-spiritualite">Religion et spiritualité</a>,
                      <a href="/societe">Société</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Savoirs</span>

                    <div class="sublist">
                        <a href="/geographie">Géographie</a>,
                        <a href="/histoire">Histoire</a>,
                        <a href="/philosophie">Philosophie</a>,
                        <a href="/psychanalyse">Psychanalyse</a>,
                        <a href="/sciences">Sciences</a>,
                        <a href="/sociologie">Sociologie</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Art et Création</span>

                    <div class="sublist">
                      <a href="/architecture">architecture</a>,
                      <a href="/bande-dessinee">BD</a>,
                      <a href="/cinema">cinéma</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/creation-sonore">création sonore</a>,
                      <a href="/danse">danse</a>,
                      <a href="/dessin">dessin</a>,
                      <a href="/design">design</a>,
                      <a href="/gastronomie">gastronomie</a>,
                      <a href="/litterature">littérature</a>,
                      <a href="/musique">musique</a>,
                      <a href="/peinture">peinture</a>,
                      <a href="/photographie">photographie</a>,
                      <a href="/sculpture">sculpture</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/video">vidéo</a>
                    </div>
                </div>
            </div>
            <div class="bloc index">
                <div class="titlebloc">Index</div>
                <a href="/series">Toutes les séries</a>
                <a href="/dossiers">Tous les dossiers</a>
                <a href="/theme">Tous les tags</a>
                <a href="/personalites">Toutes les personnalités</a>
                <a href="/liste-des-emissions">Toutes les émissions</a>
                <a href="/oeuvres">Toutes les œuvres</a>
            </div>
            <div class="bloc univers">
                <div class="titlebloc">Nos univers</div>
                <a href="/fictions">Fictions</a>
                <a href="/documentaires">Documentaire</a>
                <a href="/conferences">Conférences</a>
            </div>
            <div class="bloc evenements">
                <div class="titlebloc">Événements</div>
                <a href="/evenements">Événements France Culture</a>
                <a href="/evenements/partenaire">Événements Partenaires</a>
            </div>
        </div>
    </div>
    <div class="foot-group">
        <a target="_blank" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
        <a target="_blank" href="http://espacepublic.radiofrance.fr/">médiateur</a>
        <a target="_blank" href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a>
        <a target="_blank" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
        <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
        <a target="_blank" rel="nofollow" href="http://www.ojd.com/Marque/marque-france-culture">OJD</a>
    </div>
</footer>

                    </div>

        <div id="player" class="player">
    <div class="player_wrapper">
        <div id="audio"
            data-url-live="http://direct.franceculture.fr/live/franceculture-midfi.mp3"
            data-url-TS="http://direct.franceculture.fr/ts/franceculture-midfi.mp3"
            data-xtn2="4"
            data-xtsite="581692"
            data-xiti-localisation="int"
            data-url-program="/programmes?xmlHttpRequest=1"
            data-name="lecteur-commun"></div>
    </div>

    <button class="player-button play" data-player-play>
        <span class="icon-play"></span>
        <span class="icon-pause"></span>
        <span class="spinner"></span>
        <span class="player-button-label">Play / pause</span>
    </button>

    <div class="progress-wrapper">
        <div class="progress-bar">
            <div class="bar-placeholder">
                <div class="bar no-drag" style="width: 0%">
                    <div class="timebox">
                        <span class="timebox-content"></span>
                        <div class="bottom"></div>
                    </div>
                    <div class="handle"> </div>
                    <div class="playhead"> </div>
                </div>
            </div>
        </div>
    </div>

    <div class="media-details">
        <button class="btn-deploy">plus de détails</button>
        <div class="time-panel">
            <span class="time"></span>
        </div>
        <span id="player-mode">Ecouter le direct</span>
        <span class="space-dot"> • </span>
        <span class="surtitle"></span>
        <div class="title">Le direct</div>
        <button class="back-to-direct direct_btn" name="back-to-direct">
            <span class="icon-play"></span>
            <span class="text">Aller au direct</span>
        </button>
    </div>

    <div class="volume-wrapper">
        <button class="player-button mute"><span class="icon-volume-on"></span><span class="player-button-label">Couper le son</span></button>
        <div class="volume-slider-wrapper">
            <div class="volume-slider">
                <div class="level"></div>
            </div>
        </div>
    </div>

    <button class="player-button back"><span class="icon-back"></span><span class="player-button-label">Reprendre depuis le début</span></button>
</div>


        <div class="cookie-banner"><div class="cookie-wrapper"><div class="cookie-content"><button class="cookie-close">Fermer X</button><p>En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies 
pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</p><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a></div></div></div>

        <script src="/js/vendor_main-6daf5bde1f.min.js" data-no-instant></script>
        <script src="/js/main-ebd7a8559f.min.js" data-no-instant></script>

        <div id="ad-init">
                <div class="ad-wrapper">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
           window.sas.call("onecall", {
              siteId:        70659,
              pageId:        537617,
              formatId:      '28988, 28999, 29000, 28993, 28992',
              target:        ''
           });
         });

        window.sasFormats = {};

                  window.sasFormats['sas_28988'] = function() {
            window.sas.render(28988);
          };
                  window.sasFormats['sas_28999'] = function() {
            window.sas.render(28999);
          };
                  window.sasFormats['sas_29000'] = function() {
            window.sas.render(29000);
          };
                  window.sasFormats['sas_28993'] = function() {
            window.sas.render(28993);
          };
                  window.sasFormats['sas_28992'] = function() {
            window.sas.render(28992);
          };
            </script>
</div>


        </div>

        <div id="marking-wrapper">
                <script type="text/javascript">
    xtsd = "https://logs1286";
    xtn2 = "5";        //level 2 site
    xtpage = "Emissions::Carbone_14_le_magazine_de_l_archeologie::Diffusions::diffusion_-_Quand_l_Homme_moderne_prend_un_coup_de_vieux_-_4f2e12dc";      //page name (with the use of :: to create chapters)

    //customised indicators
                                                                                                                                xt_multc = "&x4=5&x5=Carbone_14_le_magazine_de_l_archeologie&x9=20170628&x10=20170619";

    window.xtparam = "&ac=&an=" + xt_multc;

        
            window.xtparam += "&tag=[Archeologie]|[archeologue]|[Sciences]"; // result page number (0 if none)
    
    if (window.xtcustom) {
      window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    // Reset xt_clic share slugs
    atinternet_share = "Partages::Diffusions::Quand_l_Homme_moderne_prend_un_coup_de_vieux_-_4f2e12dc";
    //-->
</script>
<noscript>
    <img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=5&p=Emissions::Carbone_14_le_magazine_de_l_archeologie::Diffusions::diffusion_-_Quand_l_Homme_moderne_prend_un_coup_de_vieux_-_4f2e12dc&x4=5&x9=20170628&x5=Carbone_14_le_magazine_de_l_archeologie&x9=20170628&xt_mtcl=&xt_npg=&tag=[Archeologie]|[archeologue]|[Sciences]&di=&ac=&an=&" >
</noscript>


            <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in ViewObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/vendor/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

                    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/></noscript>

            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>

            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>

            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>

            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

                        <div id="nugg.ad">
                <script type="text/javascript" data-no-instant>
                    var n_pbt = ""; // predefined response var name provided by nugg.ad
                    var nuggAIArray = '';
                    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                    var nuggtg = encodeURIComponent("CONTENT TAG"); //for explicit content information provided by customer
                    var nuggn = 188935317;     //provided by nugg.ad
                    var nuggsid = 384573882;   //provided by nugg.ad
                    var nuggsub = "asqexpress";  //provided by nugg.ad

                    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
                    nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid + '&nuggtg=' + nuggtg;
                    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                </script>
            </div>
        
    </body>
</html>
