<!DOCTYPE html>
    <html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
                                                                                                                                                                                                                                                                                                                                            
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json?v=1.0"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.franceculture.fr/histoire/entre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune" /><meta name="description" content="Accusées à tort d&#039;avoir incendié des bâtiments parisiens durant la Commune, les pétroleuses sont devenues un symbole féministe dans les années 1970. Voici comment s’est construit ce mythe, entre misogynie et mépris de classe."><title>Entre misogynie et mépris de classe, le mythe de la pétroleuse de la Commune</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/histoire/entre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune" /><meta property="og:title" content="Entre misogynie et mépris de classe, le mythe de la pétroleuse de la Commune" /><meta property="og:description" content="Accusées à tort d&#039;avoir incendié des bâtiments parisiens durant la Commune, les pétroleuses sont devenues un symbole féministe dans les années 1970. Voici comment s’est construit ce mythe, entre misogynie et mépris de classe."/><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2021/03/645d0e54-35ea-45a6-b769-c0c67f862fa8/838_capture_decran_2021-02-26_a_19.03.19.jpg" /><meta property="og:image:width" content="737"><meta property="og:image:height" content="386"><meta property="og:image:type" content="image/jpeg"><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="Entre misogynie et mépris de classe, le mythe de la pétroleuse de la Commune"><meta name="twitter:url" content="https://www.franceculture.fr/histoire/entre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune"><meta name="twitter:description" content="Accusées à tort d&#039;avoir incendié des bâtiments parisiens durant la Commune, les pétroleuses sont devenues un symbole féministe dans les années 1970. Voici comment s’est construit ce mythe, entre misogynie et mépris de classe."><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2021/03/645d0e54-35ea-45a6-b769-c0c67f862fa8/838_capture_decran_2021-02-26_a_19.03.19.jpg">        

    <meta property="article:published_time" content="2021-03-03T17:10:53+01:00" />
    <meta property="article:modified_time" content="2021-03-03T17:10:53+01:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="Culture Prime,Commune de Paris,Égalité homme-femme,Mythes,Histoire,Yann Lagarde" />
        <meta name="news_keywords" content="Culture Prime,Commune de Paris,Égalité homme-femme,Mythes,Histoire,Yann Lagarde" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/histoire/entre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune" />

            <script type="application/ld+json" data-no-instant>
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "inLanguage": "fr",
            "speakable": {
                "@type": "SpeakableSpecification",
                "xpath": [
                    "/html/head/title",
                    "/html/head/meta[@name='description']/@content"
                ]
            },
            "mainEntity":{
                "@type": "NewsArticle",
                "mainEntityOfPage":{
                  "@type":"WebPage",
                  "@id": "https://www.franceculture.fr/histoire/entre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune"
                },
                "headline": "Entre misogynie et mépris de classe, le mythe de la pétroleuse de la Commune",
                "description": "Accusées à tort d&#039;avoir incendié des bâtiments parisiens durant la Commune, les pétroleuses sont devenues un symbole féministe dans les années 1970. Voici comment s’est construit ce mythe, entre misogynie et mépris de classe.
",
                "datePublished": "2021-03-03 17:10:53",
                "dateModified": "2021-03-03 17:10:53",
                                    "author": [
                        {
                                "@type": "Person",
                                "name": "Yann Lagarde"
                            }],
                                                                                                                    "image": {
                                "@type": "ImageObject",
                                "url": "https://cdn.radiofrance.fr/s3/cruiser-production/2021/03/645d0e54-35ea-45a6-b769-c0c67f862fa8/capture_decran_2021-02-26_a_19.03.19.png",
                                "height": "965",
                                "width": "1720"
                            },
                                        "publisher": {
                            "@type": "Organization",
                            "name": "France Culture",
                            "logo": {
                                "@type": "ImageObject",
                                "url": "https://www.franceculture.fr/img/france-culture-amp.png",
                                "height": "60",
                                "width": "600"
                            }
                        }
                                ,
                                                                                                "video": {
                                "@type": "VideoObject",
                                "name": "À l&#039;origine du mythe de la pétroleuse",
                                "description": "Accusées à tort d&#039;avoir incendié des bâtiments parisiens durant la Commune, les pétroleuses sont devenues un symbole féministe dans les années 1970. Voici comment s’est construit ce mythe, entre misogynie et mépris de classe.
",
                                "thumbnailUrl": "https://s1.dmcdn.net/v/SpErG1WFwzrSp4PQy/x240",
                                "uploadDate": "Wed, 03 Mar 2021 17:10:53 +0100",
                                "publisher": {
                                    "@type": "Organization",
                                    "name": "France Culture",
                                    "logo": {
                                        "@type": "ImageObject",
                                        "url": "https://www.franceculture.fr/img/france-culture-amp.png",
                                        "height": "60",
                                        "width": "600"
                                    }
                                }
                            }
                                                        }
        }
    </script>
    
        <link rel="dns-prefetch" href="http://ib.adnxs.com">
        <link rel="dns-prefetch" href="http://secure.adnxs.com">
        <link rel="dns-prefetch" href="https://connect.facebook.net">
        <link rel="dns-prefetch" href="https://try.abtasty.com">
        <link rel="dns-prefetch" href="https://kirby.radiofrance.fr">
        <link rel="dns-prefetch" href="https://tr.outbrain.com">
        <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com">

        <meta name="theme-color" content="#5F236A">

        
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-book-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-demi-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-demicd-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-med-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franceculture.ttf?ifl5ke" as="font" type="font/ttf" crossorigin>

        <noscript>
            <link rel="stylesheet" href='/fonts/franklingothic-book-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-demi-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-demicd-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-med-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franceculture.ttf?ifl5ke'>
        </noscript>

                    <link rel="stylesheet" href="/dist/css/main-29c78706d072e61fbcfa.css">
        
        <!-- Didomi script -->
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
            else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0ad08901-fea3-47ac-9ee9-757368300b5d","GVYkmbEY")})();</script>
        <!-- End Didomi script -->

        <!-- Chargement des librairies prebid.js -->
        <script defer type="text/javascript" src="/prebid4.0.0.js"></script>
    </head>
    <body id="body" class="article" data-kirby-url="https://kirby.radiofrance.fr">
                    <header id="header-main"><div id="header-top"><div class="burger-menu"><div class="burger-menu-icon"><div class="burger-menu-icon-burger"><?xml version="1.0" encoding="utf-8"?><svg data-id="burger-menu" version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="14" viewBox="0 0 18 14"><path d="M0,6h18v2H0V6z M0,12h18v2H0V12z M0,0h18v2H0V0z"/></svg></div><div class="burger-menu-icon-close hidden"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div></div><div class="burger-menu-drawer"><ul class="burger-menu-drawer-replay"><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/programmes" title="Programmes">Programmes</a></li><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/emissions" title="Podcasts">Podcasts</a></li></ul><ul class="burger-menu-drawer-univers"><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/actualites" title="Fictions">Actualités</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/savoirs" title="Savoirs">Savoirs</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/art-et-creation" title="Art et création">Art et création</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/conferences" title="Conférences">Conférences</a></li></ul><ul class="burger-menu-drawer-fil-culture"><li class="burger-menu-drawer-fil-culture-item"><a class="burger-menu-drawer-fil-culture-item-link" href="/theme/le-fil-culture" title="Le fil Culture">Le Fil Culture</a></li></ul><ul class="burger-menu-drawer-newsletter"><li class="burger-menu-drawer-newsletter-item"><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-drawer-contact"><li class="burger-menu-drawer-contact-item"><a class="burger-menu-drawer-contact-item-link" href="/contact" title="Nous contacter">Nous contacter</a></li></ul><ul class="burger-menu-drawer-social"><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow noopener" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="hidden">Facebook</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow noopener" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="hidden">Twitter</span></a></li></ul></div></div><a class="logo" href="/" title="accueil franceculture.fr" ><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="101px" height="34px" viewBox="0 0 101 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M58.8715774,0.241050423 C58.0005726,0.260756056 57.0766487,0.606265493 56.5795387,1.34844479 C56.1623125,1.98055746 56.1962798,2.86138493 56.1962798,3.5931631 L55.2118304,3.5931631 L55.2118304,5.48620887 L56.1962798,5.48620887 L56.1962798,11.8237969 L58.6536458,11.8237969 L58.6536458,5.48620887 L60.156622,5.48620887 L60.156622,3.5931631 L58.6536458,3.5931631 L58.6536458,3.40610324 C58.6536458,2.69078634 58.6550887,2.12900817 59.5404018,2.17899056 L60.3745536,2.23136732 L60.3745536,0.345803944 L59.2398065,0.248532817 C59.1187051,0.238165211 58.996007,0.238237042 58.8715774,0.241062394 L58.8715774,0.241050423 Z M65.0713542,3.20407859 C64.1345912,3.24135169 63.6828855,4.11290817 63.4481399,4.95495887 L63.4180804,4.95495887 L63.4180804,3.37617366 L61.1260417,3.37617366 L61.1260417,11.8237969 L63.5834077,11.8237969 L63.5834077,8.59888493 C63.5834077,7.10180746 63.8169702,5.58826873 65.6875744,5.68823352 L65.6875744,3.24149056 L65.2667411,3.21156099 C65.1999344,3.20638915 65.1338058,3.20160042 65.0713542,3.20409056 L65.0713542,3.20407859 Z M70.2791667,3.21154901 C68.4918274,3.21154901 66.4865565,3.80714761 66.2361607,5.85283423 L68.5582589,6.06982366 C68.5582589,5.2380807 69.2457202,4.84271099 70.0311756,4.84271099 C70.398503,4.84271099 70.8133244,4.95674268 71.0306548,5.23927789 C71.2810506,5.55533423 71.2485863,5.98811592 71.2485863,6.35415465 L71.2485863,6.5561793 C70.2130357,6.65584479 68.858253,6.72168986 67.8894345,7.0874293 C66.770619,7.50315113 65.9881696,8.34656662 65.9881696,9.59403141 C65.9881696,11.1907744 67.1598899,11.9883976 68.6634673,11.9883976 C69.932881,11.9883976 70.6672351,11.512218 71.3688244,10.5143659 C71.3519911,10.9468483 71.3814494,11.3916018 71.4815476,11.8237849 L73.9238839,11.8237849 C73.7904196,11.4077758 73.7510417,10.9920539 73.7510417,10.5592723 L73.7510417,6.61605042 C73.7510417,5.60143775 73.8382143,4.67332155 72.969494,3.97476521 C72.2847381,3.4090962 71.1475863,3.21156099 70.2791667,3.21156099 L70.2791667,3.21154901 Z M79.8005208,3.21154901 C78.5647738,3.21154901 77.8667917,3.72424268 77.3656994,4.80529901 L77.328125,4.80529901 L77.328125,3.37616169 L75.0060268,3.37616169 L75.0060268,11.8237849 L77.4633929,11.8237849 L77.4633929,7.28197155 C77.4633929,6.74982366 77.4982619,6.26795746 77.7489583,5.78549268 C77.9491548,5.40299268 78.3441369,5.15697155 78.778497,5.15697155 C80.0145446,5.15697155 79.8982143,6.41730606 79.8982143,7.28197155 L79.8982143,11.8237849 L82.3555804,11.8237849 L82.3555804,6.60107366 C82.3555804,5.83607366 82.3572637,4.77147859 81.8896577,4.13936592 C81.3885655,3.45757014 80.6025089,3.21154901 79.8005208,3.21154901 Z M87.3980655,3.21154901 C84.7251726,3.21154901 83.1596726,5.09142577 83.1596726,7.68602085 C83.1596726,10.1809504 84.6749732,11.9883976 87.2477679,11.9883976 C89.318869,11.9883976 90.9099196,10.7469187 91.1104167,8.65124972 L88.7732887,8.51656662 C88.6897232,9.29832718 88.251756,9.97563352 87.3830357,9.97563352 C85.9798571,9.97563352 85.9627232,8.51536944 85.9627232,7.4839962 C85.9627232,6.40323915 86.1352649,5.07466521 87.488244,5.07466521 C88.373497,5.07466521 88.7732887,5.82140817 88.7732887,6.58610887 L91.1104167,6.45142577 C90.9432857,4.47249408 89.3687679,3.21156099 87.3980655,3.21156099 L87.3980655,3.21154901 Z M95.7546131,3.21154901 C93.1153869,3.21154901 91.6289435,5.22102085 91.6289435,7.71595042 C91.6289435,10.227042 93.283119,11.9883976 95.822247,11.9883976 C98.6953363,11.9883976 99.677381,9.49376732 99.677381,9.0777462 L97.4078869,8.91313352 C97.4078869,9.69459479 96.6563988,10.2449997 95.9049107,10.2449997 C94.8356935,10.2449997 94.2666667,9.43211239 94.2666667,8.43426028 L94.2816964,8.0152462 L99.7299851,8.0152462 C99.7468185,6.8677462 99.5598482,5.67295746 98.8582589,4.70802789 C98.1566696,3.74339761 96.9404613,3.21154901 95.7546131,3.21154901 Z M95.8523065,4.80529901 C96.9212232,4.80529901 97.2224196,5.6561969 97.272619,6.57114408 L94.2666667,6.57114408 C94.3502321,5.60621451 94.766256,4.80529901 95.8523065,4.80529901 Z M71.2485863,7.78329197 L71.2485863,8.11251732 C71.2485863,8.71110887 71.2687382,9.21153141 70.9179315,9.7436793 C70.633869,10.1761617 70.1790685,10.4470244 69.6779762,10.4470244 C68.9929196,10.4470244 68.5958333,9.99748211 68.5958333,9.33214761 C68.5958333,8.10144338 70.3131339,7.88325676 71.2485863,7.78329197 Z M35.7858631,9.84843282 L35.7858631,33.4404223 L40.8659226,33.4404223 L40.8659226,9.84843282 L35.7858631,9.84843282 Z M50.5676339,10.4694715 L46.1488839,10.8136617 L45.6979911,15.9391018 L42.6244048,15.9391018 L42.6244048,19.9571476 L45.4950893,19.9571476 L45.4950893,27.6640138 C45.4950893,29.3837673 45.4917707,31.4854223 46.9078869,32.6547708 C48.0480446,33.5837562 49.9811726,33.7846124 51.4318452,33.7846124 C52.3648929,33.7846124 53.2976399,33.615211 54.2649554,33.4778342 L54.6106399,33.4104927 L54.6106399,29.5944715 L53.025,29.6618131 C50.5724435,29.7650701 50.5676339,28.9375173 50.5676339,26.908292 L50.5676339,19.9571476 L54.3325893,19.9571476 L54.3325893,15.9391018 L50.5676339,15.9391018 L50.5676339,10.4694715 Z M81.7393601,15.6173589 C79.8021344,15.6939858 78.8660448,17.4974966 78.3802083,19.2388377 L78.3125744,19.2388377 L78.3125744,15.9690314 L73.5781994,15.9690314 L73.5781994,33.4404223 L78.650744,33.4404223 L78.650744,26.7736089 C78.650744,23.6779927 79.1401131,20.5440666 83.009375,20.7502814 L83.009375,15.6921828 L82.1451637,15.6248413 C82.0070029,15.6140906 81.8685079,15.6122469 81.7393601,15.6173708 L81.7393601,15.6173589 Z M9.01034226,15.6248293 C3.48329762,15.6248293 0.24047619,19.5153751 0.24047619,24.8805511 C0.24047619,30.040111 3.38220864,33.7846004 8.70223214,33.7846004 C12.9857143,33.7846004 16.2688155,31.2046708 16.6830357,26.870868 L11.8434524,26.6015018 C11.6706101,28.2182976 10.7766399,29.6243892 8.98028274,29.6243892 C6.0786369,29.6243892 6.04196429,26.6015018 6.04196429,24.4690194 C6.04196429,22.2335793 6.38494345,19.4782624 9.18318452,19.4782624 C11.0141101,19.4782624 11.8434524,21.0238258 11.8434524,22.6059032 L16.6830357,22.336537 C16.3376518,18.2436673 13.0867143,15.6248293 9.01034226,15.6248293 Z M92.605878,15.6248293 C87.1479702,15.6248293 84.0689732,19.7886321 84.0689732,24.9478927 C84.0689732,30.1413041 87.4903482,33.7846004 92.7411458,33.7846004 C98.6830119,33.7846004 100.721949,28.6286321 100.721949,27.7687554 L96.0251488,27.4245892 C96.0251488,29.0413849 94.4686667,30.1781103 92.9139881,30.1781103 C90.7034107,30.1781103 89.5322917,28.4930751 89.5322917,26.4294307 L89.5623512,25.5689554 L100.827158,25.5689554 C100.861426,23.1955399 100.482074,20.7173708 99.0311012,18.7225645 C97.5804286,16.7277582 95.0584345,15.6248532 92.605878,15.6248532 L92.605878,15.6248293 Z M18.4114583,15.9690194 L18.4114583,26.9756215 C18.4114583,28.6609561 18.3083542,30.3110048 19.2756696,31.8242131 C20.277253,33.4062594 21.7973631,33.7846004 23.5591518,33.7846004 C25.9425714,33.7846004 27.7350208,32.6485623 28.5640625,30.4474525 L28.6316964,30.4474525 L28.6316964,33.4404103 L33.3360119,33.4404103 L33.3360119,15.9690194 L28.2559524,15.9690194 L28.2559524,25.3594244 C28.2559524,26.2534208 28.3232857,27.2542659 27.9779018,28.0456039 C27.5291131,29.0773004 26.563,29.7291666 25.4228423,29.7291666 C23.6267857,29.7291666 23.4915179,28.3856279 23.4915179,26.9756455 L23.4915179,15.9690434 L18.4114583,15.9690434 L18.4114583,15.9690194 Z M56.2037946,15.9690194 L56.2037946,26.9756215 C56.2037946,28.6609561 56.1006905,30.3110048 57.068006,31.8242131 C58.0695893,33.4062594 59.5893988,33.7846004 61.3514881,33.7846004 C63.7346071,33.7846004 65.5273571,32.6485623 66.3563988,30.4474525 L66.4240327,30.4474525 L66.4240327,33.4404103 L71.1208333,33.4404103 L71.1208333,15.9690194 L66.0482887,15.9690194 L66.0482887,25.3594244 C66.0482887,26.2534208 66.115622,27.2542659 65.7702381,28.0456039 C65.3214494,29.0772765 64.3553363,29.7291427 63.2151786,29.7291427 C61.4188214,29.7291427 61.2763393,28.3856039 61.2763393,26.9756215 L61.2763393,15.9690194 L56.2037946,15.9690194 Z M92.8087798,18.9245892 C95.0196577,18.9245892 95.6436935,20.6844483 95.7470982,22.5759976 L89.5322917,22.5759976 C89.7048333,20.5811913 90.5633333,18.9245892 92.8087798,18.9245892 Z" fill-rule="nonzero"></path></svg></a><div class="live-listen" data-xiti-place="header"><button class="replay-button paused live live-button playable"
                    data-is-live="1"
                        data-is-btn-direct="1"
                        title="écouter le direct"
                                                                     data-sharing="null"             ><div class="button-icon-play live-button-icon"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause live-button-icon"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="live-listen-info"><span class="live-listen-info-title">LE DIRECT</span><span class="live-listen-info-sub-title"></span></div></div><div class="sticky-title"><button class="sticky-title-replay-button aod paused" aria-label="Lecture du podcast"><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="sticky-title-info"><span class="sticky-title-info-title"></span></div></div><div class="replay-menu"><ul><li><a href="/programmes" title="Page des programmes">Programmes</a></li><li><a href="/emissions" title="Page des podcasts">Podcasts</a></li></ul></div><div class="sticky-sharing"></div><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><label for="1469293158" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher..." autocomplete="off" aria-label="Rechercher un contenu" class="search-bar-input-field" type="text" name="q" id="search-bar-header-search-field" /></div><button type="button" class="search-bar-submit" aria-label="Recherche"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg data-id="icon-search" width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g transform="translate(-281.000000, -19.000000)"><path d="M292.947588,31.0045721 C295.243085,28.6980328 295.243085,24.950528 292.947588,22.6168299 C290.652737,20.3109391 286.894853,20.3109391 284.600001,22.6168299 C282.30515,24.9227206 282.30515,28.6986814 284.600001,31.0045721 C286.894853,33.3104629 290.652737,33.3104629 292.947588,31.0045721 Z M293.045079,33.3465702 C290.028934,35.33418 285.917692,34.9984965 283.271445,32.3395197 C280.242852,29.2963578 280.242852,24.3250442 283.271445,21.2818823 C286.300038,18.2387204 291.247552,18.2387204 294.280018,21.285797 C297.233225,24.2881209 297.302432,29.0666456 294.484031,32.1225488 L299.724847,37.3885758 C300.091718,37.7572113 300.091718,38.3548877 299.724847,38.7235233 C299.357976,39.0921589 298.763161,39.0921589 298.39629,38.7235233 L293.045079,33.3465702 Z" id="Combined-Shape"></path></g></svg></button><div class="autocomplete hidden"><div class="autocomplete-close"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class="autocomplete-list list"></div><a class="more-results" name="afficher plus de résultats" href="">Voir tous les résultats</a></div></form></div><div class="HeaderMenuComponent" data-state-id="HeaderMenu" data-state-count="400467"><div class="header-menu" data-reactroot=""><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link " href="/actualites"><span>Actualités</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Politique" href="/politique"><span class="theme-list-title">Politique</span></a></li><li><a title="Géopolitique" href="/geopolitique"><span class="theme-list-title">Géopolitique</span></a></li><li><a title="Économie" href="/economie"><span class="theme-list-title">Économie</span></a></li><li><a title="Société" href="/societe"><span class="theme-list-title">Société</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="L&#x27;INVITÉ DES MATINS" href="/emissions/linvite-des-matins"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_invitematins.png" alt="l&#x27;invité du matin" width="163" height="104"/></div><span class="emission-list-title">L&#x27;INVITÉ DES MATINS</span></a></li><li><a title="LE TEMPS DU DÉBAT" href="/emissions/temps-du-debat"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_tempsdebats.png" alt="Le temps du débat" width="163" height="104"/></div><span class="emission-list-title">LE TEMPS DU DÉBAT</span></a></li><li><a title="LES JOURNAUX" href="/actualites/journaux"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_journaux.png" alt="les journaux" width="163" height="104"/></div><span class="emission-list-title">LES JOURNAUX</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link " href="/savoirs"><span>Savoirs</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Histoire" href="/histoire"><span class="theme-list-title">Histoire</span></a></li><li><a title="Philosophie" href="/philosophie"><span class="theme-list-title">Philosophie</span></a></li><li><a title="Sciences" href="/sciences"><span class="theme-list-title">Sciences</span></a></li><li><a title="Sociologie" href="/sociologie"><span class="theme-list-title">Sociologie</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LES CHEMINS DE LA PHILOSOPHIE" href="/emissions/les-chemins-de-la-philosophie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_cheminphilo.png" alt="les chemins de la philo" width="163" height="104"/></div><span class="emission-list-title">LES CHEMINS DE LA PHILOSOPHIE</span></a></li><li><a title="LE COURS DE L&#x27;HISTOIRE" href="/emissions/le-cours-de-lhistoire"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_courshistoire.png" alt="Le cours de l&#x27;histoire" width="163" height="104"/></div><span class="emission-list-title">LE COURS DE L&#x27;HISTOIRE</span></a></li><li><a title="LA MÉTHODE SCIENTIFIQUE" href="/emissions/la-methode-scientifique"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_methodescientifique.png" alt="la méthode scientifiqiue" width="163" height="104"/></div><span class="emission-list-title">LA MÉTHODE SCIENTIFIQUE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link " href="/art-et-creation"><span>Art et Création</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Cinéma" href="/cinema"><span class="theme-list-title">Cinéma</span></a></li><li><a title="Littérature" href="/litterature"><span class="theme-list-title">Littérature</span></a></li><li><a title="Peinture" href="/peinture"><span class="theme-list-title">Peinture</span></a></li><li><a title="Théâtre" href="/theatre"><span class="theme-list-title">Théâtre</span></a></li><li><a title="Musique" href="/musique"><span class="theme-list-title">Musique</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LA GRANDE TABLE CULTURE" href="/emissions/la-grande-table-1ere-partie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_grandetable.png" alt="la grande table culture" width="163" height="104"/></div><span class="emission-list-title">LA GRANDE TABLE CULTURE</span></a></li><li><a title="AFFAIRES CULTURELLES" href="/emissions/affaires-culturelles"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_affairesculturelles.png" alt="affaires culturelles" width="163" height="104"/></div><span class="emission-list-title">AFFAIRES CULTURELLES</span></a></li><li><a title="PAR LES TEMPS QUI COURENT" href="/emissions/par-les-temps-qui-courent"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_parletemps.png" alt="par les temps qui courent" width="163" height="104"/></div><span class="emission-list-title">PAR LES TEMPS QUI COURENT</span></a></li></ul></div></div></li></ul><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link " href="/fictions"><span>Fictions</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Littérature" href="/fictions/litterature"><span class="theme-list-title">Littérature</span></a></li><li><a title="Polar &amp; SF" href="/fictions/polarsf"><span class="theme-list-title">Polar &amp; SF</span></a></li><li><a title="Théâtre" href="/fictions/theatre"><span class="theme-list-title">Théâtre</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LE FEUILLETON" href="/emissions/fictions-le-feuilleton"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_feuilleton.png" alt="logo le feuilleton" width="163" height="104"/></div><span class="emission-list-title">LE FEUILLETON</span></a></li><li><a title="SAMEDI NOIR" href="/emissions/fictions-samedi-noir"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_samedinoir.png" alt="logo samedi noir" width="163" height="104"/></div><span class="emission-list-title">SAMEDI NOIR</span></a></li><li><a title="THÉÂTRE ET CIE" href="/emissions/fictions-theatre-et-cie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_theatrecie3.png" alt="logo théâtre et cie" width="163" height="104"/></div><span class="emission-list-title">THÉÂTRE ET CIE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link " href="/documentaires"><span>Documentaires</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Société" href="/documentaires/societe"><span class="theme-list-title">Société</span></a></li><li><a title="Histoire" href="/documentaires/histoire"><span class="theme-list-title">Histoire</span></a></li><li><a title="Création sonore" href="/dossiers/documentaires-de-creation-sonore"><span class="theme-list-title">Création sonore</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LES PIEDS SUR TERRE" href="/emissions/les-pieds-sur-terre"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_piedssuterre.png" alt="logo les pieds sur terre" width="163" height="104"/></div><span class="emission-list-title">LES PIEDS SUR TERRE</span></a></li><li><a title="LSD, LA SÉRIE DOCUMENTAIRE" href="/emissions/lsd-la-serie-documentaire"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_lsd.png" alt="logo lsd, la série documentaire" width="163" height="104"/></div><span class="emission-list-title">LSD, LA SÉRIE DOCUMENTAIRE</span></a></li><li><a title="TOUTE UNE VIE" href="/emissions/une-vie-une-oeuvre"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_unevieuneoeuvre.png" alt="logo toute une vie" width="163" height="104"/></div><span class="emission-list-title">TOUTE UNE VIE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link " href="/conferences"><span>Conférences</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Philosophie" href="/conferences/philosophie"><span class="theme-list-title">Philosophie</span></a></li><li><a title="Science" href="/conferences/sciences"><span class="theme-list-title">Science</span></a></li><li><a title="Psychologie" href="/conferences/psychologie"><span class="theme-list-title">Psychologie</span></a></li><li><a title="Sexualité" href="/conferences/sexualite"><span class="theme-list-title">Sexualité</span></a></li></ul></div><div class="emission"><div class="emission-title">INSTITUTION</div><ul class="emission-list"><li><a title="ENS" href="/conferences/ecole-normale-superieure"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_ens.png" alt="logo Ecole Normale Sup" width="163" height="104"/></div><span class="emission-list-title">ENS</span></a></li><li><a title="UNIVERSITÉ PARIS-DAUPHINE" href="/conferences/universite-paris-dauphine"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_dauphine.png" alt="logo Université Paris Dauphine" width="163" height="104"/></div><span class="emission-list-title">UNIVERSITÉ PARIS-DAUPHINE</span></a></li><li><a title="PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES" href="/conferences/palais-de-la-decouverte-et-cite-des-sciences-et-de-lindustrie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_logo_palais_decouverte.png" alt="logo palais de la découverte" width="163" height="104"/></div><span class="emission-list-title">PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES</span></a></li><li><a title="UNIVERSITÉ DE STRASBOURG" href="/conferences/universite-de-strasbourg"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_universitedestrasbourg.png" alt="logo Université de Strasbourg" width="163" height="104"/></div><span class="emission-list-title">UNIVERSITÉ DE STRASBOURG</span></a></li></ul></div></div></li></ul><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link fil-culture" href="/theme/le-fil-culture"><span>Le Fil Culture</span></a><div class="hover"></div></li></ul></div></div><script>
          window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
          window.__PRELOADED_STATE__.HeaderMenu_400467 = {"cname":"HeaderMenu"}
        </script><div class="toast__msg"></div></header>
        

        <div id="main-wrapper" data-xiti-place="main_content"
                        >
                        
            
            <div class="layout-wrapper" data-model="video" data-uuid="" data-universe="" data-theme="" >

                                                                                                                <div class="banniere-haute-wrapper">
                                <div id="ad-top" class="ads">
                                    <div id="banniere_haute" class="pub-tete center-ads" data-advertising data-adunit="histoire/histoire/article" data-keywords="culture/Culture Prime/Commune de Paris/Égalité homme-femme/Mythes"></div>
                                </div>
                            </div>
                                                                    
    <div class="BreadcrumbComponent" data-state-id="Breadcrumb" data-state-count="374230"><script type="application/ld+json" data-no-instant="true">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.franceculture.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.franceculture.fr/histoire","name":"Histoire"}}]}</script><div id="breadcrumb-wrapper"><nav class="breadcrumb"><p class="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="/" class="breadcrumb-list-item-link" title="Accueil"><span class="breadcrumb-list-item-name">Accueil</span></a></li><li class="breadcrumb-list-item"><a href="/histoire" class="breadcrumb-list-item-link" title="Histoire"><span class="breadcrumb-list-item-name">Histoire</span></a></li><li class="breadcrumb-list-item"><span class="breadcrumb-list-item-name">Entre misogynie et mépris de classe, le mythe de la pétroleuse de la Commune</span></li></ol></nav></div></div>
        <script>
          window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
          window.__PRELOADED_STATE__.Breadcrumb_374230 = {"cname":"Breadcrumb","trail":[{"title":"Histoire","path":"histoire"}],"current":"Entre misogynie et mépris de classe, le mythe de la pétroleuse de la Commune"}
        </script>

                
                <div id="main-content">
                        
    <article class="content primary-content">
                                    <header class="heading-zone">
                            
    
    <div class="heading-zone-wrapper ">
        
        <div class="heading-zone-title">

            <h1>Entre misogynie et mépris de classe, le mythe de la pétroleuse de la Commune</h1>

                        <div class="heading-zone-title-date">
                                                        <time datetime="03/03/2021">
                        03/03/2021
                    </time>
                
                                            </div>

                                                        <div class="heading-zone-title-owner">
                    Par <a href="/personne/yann-lagarde" title="Accéder à la page de Yann Lagarde">Yann Lagarde</a>
                </div>
                    </div>
    </div>
    <div class="heading-zone-buttons">
        <div class="share-bar-zone">
                        <div class="share-bar"><button
           class="icon-wrapper share"
           id="shareButton"
           title="Partager ce contenu"
        ><?xml version="1.0" encoding="UTF-8"?><svg width="15px" height="12px" viewBox="0 0 15 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!-- Generator: Sketch 62 (91390) - https://sketch.com --><title>Partager ce contenu</title><desc>Created with Sketch.</desc><g id="France-Culture-Pages" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="FC-D-DIFF-NEW-PLAY-2801" transform="translate(-369.000000, -680.000000)" fill="#000000" fill-rule="nonzero"><g id="01-MEA-VISUEL" transform="translate(0.000000, 377.000000)"><g id="RS" transform="translate(356.000000, 289.000000)"><g id="rs/-mail-rond-copy"><g id="share-forward-fill" transform="translate(8.000000, 8.000000)"><path d="M12.5,14.25 L11,14.25 C8.49253285,14.2490427 6.19121752,15.6382655 5.024001,17.8575 C5.00790344,17.655401 5,17.452739 5,17.25 C5,13.10775 8.35775078,9.75 12.5,9.75 L12.5,6 L20,12 L12.5,18 L12.5,14.25 Z" fill="#FFF" id="Path"></path></g></g></g></g></g></g></svg><?xml version="1.0" encoding="UTF-8"?><svg width="12px" height="12px" viewBox="0 0 12 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!-- Generator: Sketch 62 (91390) - https://sketch.com --><title>Close</title><desc>Created with Sketch.</desc><g id="France-Culture-Pages" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="FC-D-DIFF-NEW-PLAY-2801-Expand" transform="translate(-370.000000, -680.000000)" fill="#8B8BA6" fill-rule="nonzero"><g id="01-MEA-VISUEL" transform="translate(0.000000, 377.000000)"><g id="close-circle-fill" transform="translate(360.000000, 293.000000)"><polygon id="Path" points="16 14.1146667 12.2293333 10.3426667 10.3426667 12.2293333 14.1146667 16 10.3426667 19.7706667 12.2293333 21.6573333 16 17.8853333 19.7706667 21.6573333 21.6573333 19.7706667 17.8853333 16 21.6573333 12.2293333 19.7706667 10.3426667"></polygon></g></g></g></g></svg><span class="hidden">Partager</span></button><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/histoire/entre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune"
               data-share="Facebook"
               class="icon-wrapper facebook"
               rel="nofollow noopener"
                                  target="_blank"
                              title="Partager ce contenu sur Facebook"
            ><svg xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path fill="#FFF" fill-rule="evenodd" d="M5.764 18V9.788h2.618l.392-3.2h-3.01V4.546c0-.927.244-1.558 1.507-1.558h1.61V.126A20.313 20.313 0 0 0 6.534 0c-2.321 0-3.91 1.491-3.91 4.23v2.36H0v3.2h2.625V18h3.139z"/></svg><span class="hidden">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Entre+misogynie+et+m%C3%A9pris+de+classe%2C+le+mythe+de+la+p%C3%A9troleuse+de+la+Commune via @franceculture&url=https://www.franceculture.fr/histoire/entre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune&related=franceculture"
               data-share="Twitter"
               class="icon-wrapper twitter"
               rel="nofollow noopener"
                                  target="_blank"
                              title="Partager ce contenu sur Twitter"
            ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="14" viewBox="0 0 17 14"><path fill="#FFF" fill-rule="evenodd" d="M16.527 2.159a6.784 6.784 0 0 1-1.947.534A3.401 3.401 0 0 0 16.07.817c-.655.389-1.38.67-2.153.823A3.39 3.39 0 0 0 8.14 4.733 9.626 9.626 0 0 1 1.151 1.19 3.39 3.39 0 0 0 2.2 5.717a3.376 3.376 0 0 1-1.537-.425v.043a3.393 3.393 0 0 0 2.72 3.325 3.391 3.391 0 0 1-1.532.058 3.394 3.394 0 0 0 3.168 2.354A6.803 6.803 0 0 1 0 12.477 9.596 9.596 0 0 0 5.198 14c6.237 0 9.647-5.167 9.647-9.648a9.66 9.66 0 0 0-.01-.438 6.888 6.888 0 0 0 1.692-1.755z"/></svg><span class="hidden">Twitter</span></a><a href="mailto:?to=&subject=Entre misogynie et mépris de classe, le mythe de la pétroleuse de la Commune&body=Accusées à tort d&#039;avoir incendié des bâtiments parisiens durant la Commune, les pétroleuses sont devenues un symbole féministe dans les années 1970. Voici comment s’est construit ce mythe, entre misogynie et mépris de classe.
 https%3A%2F%2Fwww.franceculture.fr%2Fhistoire%2Fentre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune"
               data-share="Mail"
               rel="nofollow noopener"
               class="icon-wrapper email"
                                  target="_blank"
                              title="Partager ce contenu par Mail"
            ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="11" viewBox="0 0 16 11"><path fill="#FFF" fill-rule="nonzero" d="M.889 0A.901.901 0 0 0 0 .917v9.166c0 .508.396.917.889.917H15.11a.901.901 0 0 0 .889-.917V.917A.901.901 0 0 0 15.111 0H.89zm13.328.9a.89.89 0 0 1 .855.598.935.935 0 0 1-.272 1.029l-6.222 5.5a.869.869 0 0 1-1.156 0L1.2 2.527A.935.935 0 0 1 .936 1.5a.89.89 0 0 1 .853-.595c.209.005.41.087.567.23L8 6.124l5.644-4.99a.875.875 0 0 1 .573-.236z"/></svg><span class="hidden">Mail</span></a></div>
        </div>
    </div>
                </header>
                    
            <div class="content-inner prose">
        <div class="share-zone">
            <div class="text-zone">
                                                    <div class="intro">
                        <p>Accusées à tort d&#039;avoir incendié des bâtiments parisiens durant la Commune, les pétroleuses sont devenues un symbole féministe dans les années 1970. Voici comment s’est construit ce mythe, entre misogynie et mépris de classe.
</p>
                    </div>
                
                                                    <div class="replay-button paused playable video-player unclickable-child embed-responsive-16by9"
                tabindex="0"
                data-source-type="dailymotion"
                data-source-url="x7zohg0"
                                    data-type="vod"
                    data-is-vod="1"
                    data-mime-type="video"
                                data-clip-type="reecoute"                                                                data-diffusion-uuid="ca55feac-7006-4ff3-8b0e-bb9a23865cc9"                data-diffusion-title="Entre misogynie et mépris de classe, le mythe de la pétroleuse de la Commune"                data-diffusion-path="/histoire/entre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune"                                                                                data-device-display="desktop"
                data-duration-seconds="331"                data-expandable="1"><embed data-device-display="desktop" width="100%" height="226" src="https://www.dailymotion.com/embed/video/x7zohg0?controls=true"></div>
                
                                                    <div class="content-body">
            <p>C’est une histoire qui a marqué les Parisiens au XIXe siècle : des femmes accusées de mettre le feu aux immeubles pour venger les communards fusillés. Voici comment le mythe des pétroleuses, s’est construit, entre misogynie et mépris de classe.  </p>
<p><strong>Laure Godineau, historienne</strong> : <em>“Ce qui a marqué les esprits, c’est cette participation des femmes à la Commune. Ça correspond à la frayeur que peuvent représenter les femmes qui participent à une insurrection avec cet imaginaire que les femmes participent à la violence politique sont même pires que les hommes dans cette violence.”</em></p>
<p>Mai 1871, après 2 mois d’insurrection, la commune de Paris est réprimée par l'armée versaillaise, lors de la "semaine sanglante". Parmi les insurgés, des milliers de femmes sont sur les barricades pour défendre leur quartier, ravitailler les combattants et soigner les blessés. </p>
<div id="inread" class="inread" data-advertising data-adunit="divers/divers/rg" data-keywords=""></div>

<p>L’armée versaillaise reprend Paris arrondissement par arrondissement. Elle déloge les insurgés et procède à des milliers d’exécutions sommaires. Dans le chaos des combats, de nombreux bâtiments sont incendiés : palais de la Légion d‘honneur, Cour des comptes, Hôtel de ville, Palais des Tuileries...</p>
<blockquote>
<p>Le pétrole, versé à pleines tonnes dans les quatre escaliers, aux quatre angles, avait ruisselé, roulant le long des marches des torrents de l’enfer.      <br>
Emile Zola</p>
</blockquote>
<p>Devant l’ampleur de ces destructions, la presse versaillaise accuse les insurgés et trouve le bouc-émissaire idéal.</p>
<p><strong>Laure Godineau :</strong> <em>“Très vite, le pétroleur va devenir la pétroleuse, on va accuser les femmes, les insurgées d’avoir mis le feu à Paris. A partir de là se diffuse l’idée de la pétroleuse et la pétroleuse va s’étendre à la communarde en général.”</em></p>
<h2>Vent de panique dans les beaux quartiers</h2>
<p>La panique gagne les beaux-quartiers, les rumeurs font état de véritables escouades de femmes organisées.</p>
<blockquote>
<p>On racontait que des femmes se glissaient dans les quartiers déjà délivrés par nos troupes, qu’elles jetaient des mèches soufrées par les soupiraux, versaient du pétrole sur le contrevent des boutiques et allumaient partout des incendies.  <br>
Maxime Du Camp, écrivain anti-communard</p>
</blockquote>
<p>La presse conservatrice représente la pétroleuse dans des caricatures grossières. Elle est décrite comme une femme du peuple vulgaire, lubrique et malveillante.</p>
<p><strong>Laure Godineau :</strong> <em>“Chez les anticommunards, ça représente l’idée que la Commune n’a pas de projet politique ou social. C’est l’idée que la Commune c’est avant tout la destruction.”</em></p>
<p>Une fois le calme revenu, les autorités veulent faire un exemple de ces “pétroleuses”. Pourtant, la justice a du mal à mettre la main dessus.</p>
<p><strong>Laure Godineau :</strong> <em>“Comparativement, il y a assez peu de femmes qui ont été arrêtées parce qu’il y a environ 40 000 arrestations et environ 1 000 femmes qui sont arrêtées. C’est parce que les femmes qui avaient participé à la Commune ne correspondaient pas forcément aux femmes qu’on recherchait. On recherchait des pétroleuses, des prostituées, des “femmes aux mauvaises mœurs” alors que les combattantes étaient des femmes du peuple sans tous ces “travers” supposés.</em></p>
<h2>Aucune preuve présentée</h2>
<p>En septembre 1871, cinq pétroleuses présumées sont jugées. Parmi elles, la couturière Eulalie Papavoine, qui s’est improvisée ambulancière durant les combats. Malgré l’absence totale de preuves, 3 femmes sont condamnées à mort. Leur peine est commuée en travaux forcés.</p>
<p>Le mythe de la pétroleuse est très populaire durant la fin du XIXe siècle, notamment dans la littérature.  </p>
<p>Dans les années 1960, Édith Thomas, historienne féministe, contredit cette version de l’histoire grâce aux archives. Il n’y a jamais eu d’escouades de pétroleuses durant la Commune. Certains édifices ont été détruits par des obus incendiaires de l’armée versaillaise. Les incendies ont été allumés par des insurgés désespérés pour couvrir leur retraite et ralentir l’armée versaillaise.  </p>
<p>Certains bâtiments ont aussi été visés pour les symboles qu’ils incarnaient.</p>
<p><strong>Laure Godineau :</strong> <em>“Il y a la volonté de mettre fin à l’ordre ancien. Le palais des Tuileries, ça représentait la résidence des rois et une des résidences de Napoléon III. L'Hôtel de ville est incendié et là c’est un lieu de pouvoir.”</em></p>
<p>Depuis les années 1970, des mouvements féministes se sont réapproprié la figure de la pétroleuse comme un symbole d’émancipation et de révolution.</p>
<aside class="bounce with-image"><span class="bounce-title">
            À LIRE AUSSI
        </span><div class="bounce-content">
<div class="bounce-picture" style="cursor:pointer;background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/1f34588f-85d9-405c-a2c4-e01a84e19950/300x169_gettyimages-2637246.jpg') no-repeat center; background-size: cover" title="À LIRE AUSSI La Commune de Paris, révolution féministe ? Idée reçue n° 4" onclick="window.location.href='https://www.franceculture.fr/histoire/la-commune-de-paris-revolution-feministe-idee-recue-ndeg-4'"></div>
<div class="bounce-informations">
<a href="https://www.franceculture.fr/savoirs" title="À LIRE AUSSI Savoirs"><span class="bounce-pre-title">Savoirs</span></a><div class="bounce-label"><span class="bounce-link-title"><a href="https://www.franceculture.fr/histoire/la-commune-de-paris-revolution-feministe-idee-recue-ndeg-4" title="À LIRE AUSSI La Commune de Paris, révolution féministe ? Idée reçue n° 4"><span>La Commune de Paris, révolution féministe ? Idée reçue n° 4</span></a></span></div>
</div>
</div></aside>
    </div>

                            </div><!-- /text-zone -->

                                                        <div class="author">
                    <a href="/personne/yann-lagarde" title="Accéder à la page de Yann Lagarde">Yann Lagarde</a>
                </div>
            
                                        
            
                        
                        
                        <div class="content-section">
                <div class="bloc-same-topic" data-matrix-version-id="elastic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : La Commune de Paris, révolution féministe ? Idée reçue n° 4"
                               href="/histoire/la-commune-de-paris-revolution-feministe-idee-recue-ndeg-4"
                               data-matrix-position="0"
                               data-matrix-element-id="culture_reco">
                                La Commune de Paris, révolution féministe ? Idée reçue n° 4
                            </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : La Commune de Paris, plus grand martyre de civils d&#039;Europe ? Idée reçue n°3"
                               href="/histoire/la-commune-de-paris-plus-grand-martyre-de-civils-deurope-idee-recue-ndeg3"
                               data-matrix-position="1"
                               data-matrix-element-id="culture_reco">
                                La Commune de Paris, plus grand martyre de civils d&#039;Europe ? Idée reçue n°3
                            </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : La Commune de Paris, une révolution prolétarienne et radicale ? Idée reçue n°2"
                               href="/histoire/la-commune-de-paris-une-revolution-proletarienne-et-radicale-idee-recue-ndeg2"
                               data-matrix-position="2"
                               data-matrix-element-id="culture_reco">
                                La Commune de Paris, une révolution prolétarienne et radicale ? Idée reçue n°2
                            </a></div></div></div>
            </div>

                        <div class="content-section">
                <div class="TaxonomyLinksListComponent" data-state-id="TaxonomyLinksList" data-state-count="240821"><div class="taxonomy-links-list" data-reactroot=""><span class="title">Tags : </span><ul class="tags-list"><li class="tag"><a href="/theme/culture-prime" title="Accéder aux contenus en rapport avec : Culture Prime">Culture Prime</a></li><li class="tag"><a href="/theme/commune-de-paris" title="Accéder aux contenus en rapport avec : Commune de Paris">Commune de Paris</a></li><li class="tag"><a href="/theme/egalite-homme-femme" title="Accéder aux contenus en rapport avec : Égalité homme-femme">Égalité homme-femme</a></li><li class="tag"><a href="/theme/mythe" title="Accéder aux contenus en rapport avec : Mythes">Mythes</a></li><li class="tag"><a href="/histoire" title="Accéder aux contenus en rapport avec : Histoire">Histoire</a></li></ul></div></div>
        <script>
          window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
          window.__PRELOADED_STATE__.TaxonomyLinksList_240821 = {"cname":"TaxonomyLinksList","tags":[{"title":"Culture Prime","path":"theme/culture-prime"},{"title":"Commune de Paris","path":"theme/commune-de-paris"},{"title":"Égalité homme-femme","path":"theme/egalite-homme-femme"},{"title":"Mythes","path":"theme/mythe"},{"title":"Histoire","path":"histoire"}],"showTitle":true}
        </script>

            </div>
        </div>
    </div>

    <footer>
                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/histoire/entre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/histoire/entre-misogynie-et-mepris-de-classe-le-mythe-de-la-petroleuse-de-la-commune" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="didomi/javascript" data-vendor="iab:164" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    </footer>
    </article>

            <aside id="sidebar"
                        >
                                        <div id="pave_haut" class="pub_sidebar center-ad-sidebar" data-advertising data-adunit="histoire/histoire/article" data-keywords="culture/Culture Prime/Commune de Paris/Égalité homme-femme/Mythes"></div>
            
                        <section class="sidebar-block most-viewed" data-xiti-place="Les_plus_consultes"><p class="sidebar-block-title">Les plus consultés</p><section class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-link"><a href="/architecture/gainsbourg-rue-de-verneuil-tout-est-presque-reste-tel-quel-trente-ans-apres-sa-disparition"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Gainsbourg, &quot;rue de Verneuil, tout est presque resté tel quel&quot; trente ans après sa disparition</span></div></a></div><div class="teaser-most-viewed-number">1</div></section><section class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                    data-clip-type="reecoute"
                        data-broadcast-type="replay"
                        data-duration="3502"
                        data-duration-seconds="3502"
                        data-emission-title="Être et savoir"
                                                data-emission-path="/emissions/rue-des-ecoles"                        data-emission-uuid="020a8b79-45b1-11e5-9fe0-005056a87c89"                        data-start-time="1614628800"                                                                                                                                                data-is-aod="1"
                        data-next-media-info="/get_next_audio/expression/a1507f64-0b84-452d-902a-d15fdda67087"
                        data-theme="actualités"                        data-theme-uuid="5b25d5d3-d36e-4dae-a828-228d4bb41754"                        data-url="https://media.radiofrance-podcast.net/podcast09/11192-01.03.2021-ITEMA_22588760-2021C14993S0060.mp3"
                        data-xiti-id="a1507f64"                        title="Écouter Les enjeux de la réforme du CAPES et de la formation des enseignants "data-diffusion-path="/emissions/etre-et-savoir/etre-et-savoir-du-lundi-01-mars-2021"                        data-diffusion-title="Les enjeux de la réforme du CAPES et de la formation des enseignants "                        data-diffusion-uuid="a1507f64-0b84-452d-902a-d15fdda67087"                        data-emission-title="Être et savoir"                        data-emission-path="/emissions/rue-des-ecoles"                        data-emission-uuid="020a8b79-45b1-11e5-9fe0-005056a87c89"                        data-emission-business-reference="14993"                     data-sharing="null"             ><span class="replay-button-label">Réécouter Les enjeux de la réforme du CAPES et de la formation des enseignants </span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration">écouter (58 min)</span></button><span class="replay-button-duration">58 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/etre-et-savoir/etre-et-savoir-du-lundi-01-mars-2021"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Les enjeux de la réforme du CAPES et de la formation des enseignants </span></div></a><a href="/emissions/rue-des-ecoles"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Être et savoir</div></a></div><div class="teaser-most-viewed-number">2</div></section><section class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                    data-clip-type="reecoute"
                        data-broadcast-type="replay"
                        data-duration="3523"
                        data-duration-seconds="3523"
                        data-emission-title="La Méthode scientifique"
                                                data-emission-path="/emissions/la-methode-scientifique"                        data-emission-uuid="c8b34845-b807-4377-bb44-3f3c712299a0"                        data-start-time="1614610800"                                                                                                                                                data-is-aod="1"
                        data-next-media-info="/get_next_audio/expression/fdb14e57-6aa9-444b-a39a-a0ab29ac9409"
                        data-theme="savoirs"                        data-theme-uuid="f4aaa1cd-9ebe-4dea-9ec8-f5bbef70a497"                        data-url="https://media.radiofrance-podcast.net/podcast09/14312-01.03.2021-ITEMA_22588838-2021C26360S0060.mp3"
                        data-xiti-id="fdb14e57"                        title="Écouter Méditation : science sans pleine conscience ?"data-diffusion-path="/emissions/la-methode-scientifique/meditation-science-sans-conscience"                        data-diffusion-title="Méditation : science sans pleine conscience ?"                        data-diffusion-uuid="fdb14e57-6aa9-444b-a39a-a0ab29ac9409"                        data-emission-title="La Méthode scientifique"                        data-emission-path="/emissions/la-methode-scientifique"                        data-emission-uuid="c8b34845-b807-4377-bb44-3f3c712299a0"                        data-emission-business-reference="26360"                     data-sharing="null"             ><span class="replay-button-label">Réécouter Méditation : science sans pleine conscience ?</span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration">écouter (58 min)</span></button><span class="replay-button-duration">58 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-methode-scientifique/meditation-science-sans-conscience"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Méditation : science sans pleine conscience ?</span></div></a><a href="/emissions/la-methode-scientifique"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Méthode scientifique</div></a></div><div class="teaser-most-viewed-number">3</div></section><section class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                    data-clip-type="reecoute"
                        data-broadcast-type="replay"
                        data-duration="2607"
                        data-duration-seconds="2607"
                        data-emission-title="Par les temps qui courent "
                                                data-emission-path="/emissions/par-les-temps-qui-courent"                        data-emission-uuid="3ec0565a-c961-46e1-989a-2afd5f51e435"                        data-start-time="1614633300"                                                                                                                                                data-is-aod="1"
                        data-next-media-info="/get_next_audio/expression/b4def445-55a5-46c7-a304-c636babf16a0"
                        data-theme="art et création"                        data-theme-uuid="7647d22b-1930-4025-b2fe-b101e1fc8db8"                        data-url="https://media.radiofrance-podcast.net/podcast09/18723-01.03.2021-ITEMA_22588877-2021C29631S0060.mp3"
                        data-xiti-id="b4def445"                        title="Écouter Dom La Nena : &quot;Une chanson qui nous émeut, c’est de l’ordre du mystérieux&quot;"data-diffusion-path="/emissions/par-les-temps-qui-courent/par-les-temps-qui-courent-emission-du-lundi-01-mars-2021"                        data-diffusion-title="Dom La Nena : &quot;Une chanson qui nous émeut, c’est de l’ordre du mystérieux&quot;"                        data-diffusion-uuid="b4def445-55a5-46c7-a304-c636babf16a0"                        data-emission-title="Par les temps qui courent "                        data-emission-path="/emissions/par-les-temps-qui-courent"                        data-emission-uuid="3ec0565a-c961-46e1-989a-2afd5f51e435"                        data-emission-business-reference="29631"                     data-sharing="null"             ><span class="replay-button-label">Réécouter Dom La Nena : &quot;Une chanson qui nous émeut, c’est de l’ordre du mystérieux&quot;</span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration">écouter (43 min)</span></button><span class="replay-button-duration">43 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/par-les-temps-qui-courent/par-les-temps-qui-courent-emission-du-lundi-01-mars-2021"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Dom La Nena : &quot;Une chanson qui nous émeut, c’est de l’ordre du mystérieux&quot;</span></div></a><a href="/emissions/par-les-temps-qui-courent"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Par les temps qui courent </div></a></div><div class="teaser-most-viewed-number">4</div></section><section class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                    data-clip-type="reecoute"
                        data-broadcast-type="replay"
                        data-duration="218"
                        data-duration-seconds="218"
                        data-emission-title="La Transition"
                                                data-emission-path="/emissions/la-transition"                        data-emission-uuid="10d6acd0-8ca9-4ad6-9614-e3c35ad637c9"                        data-start-time="1614671250"                                                                                                                                                data-is-aod="1"
                        data-next-media-info="/get_next_audio/expression/001952c3-95c1-4bfc-a0a9-5dd8a3e091d5"
                        data-theme="actualités"                        data-theme-uuid="5b25d5d3-d36e-4dae-a828-228d4bb41754"                        data-url="https://media.radiofrance-podcast.net/podcast09/18755-02.03.2021-ITEMA_22589988-2021C36408S0061.mp3"
                        data-xiti-id="001952c3"                        title="Écouter Si le Gulf Stream n&#039;était plus là"data-diffusion-path="/emissions/la-transition/si-le-gulf-stream-netait-plus-la"                        data-diffusion-title="Si le Gulf Stream n&#039;était plus là"                        data-diffusion-uuid="001952c3-95c1-4bfc-a0a9-5dd8a3e091d5"                        data-emission-title="La Transition"                        data-emission-path="/emissions/la-transition"                        data-emission-uuid="10d6acd0-8ca9-4ad6-9614-e3c35ad637c9"                        data-emission-business-reference="36408"                     data-sharing="null"             ><span class="replay-button-label">Réécouter Si le Gulf Stream n&#039;était plus là</span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration">écouter (3 min)</span></button><span class="replay-button-duration">3 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-transition/si-le-gulf-stream-netait-plus-la"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Si le Gulf Stream n&#039;était plus là</span></div></a><a href="/emissions/la-transition"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Transition</div></a></div><div class="teaser-most-viewed-number">5</div></section><section class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                    data-clip-type="reecoute"
                        data-broadcast-type="replay"
                        data-duration="3487"
                        data-duration-seconds="3487"
                        data-emission-title="Les Chemins de la philosophie"
                                                data-emission-path="/emissions/les-chemins-de-la-philosophie"                        data-emission-uuid="2fae969a-3f60-11e5-8314-005056a87c89"                        data-start-time="1614675600"                                                                                                                                                data-is-aod="1"
                        data-next-media-info="/get_next_audio/expression/eb34fc52-dfc0-4963-bd46-8cfa2eafcf62"
                        data-theme="savoirs"                        data-theme-uuid="f4aaa1cd-9ebe-4dea-9ec8-f5bbef70a497"                        data-url="https://media.radiofrance-podcast.net/podcast09/21748-01.03.2021-ITEMA_22591650-2021C12410S0061.mp3"
                        data-xiti-id="eb34fc52"                        title="Écouter Le corps féminin (2/4) : L’utérus sur le divan"data-diffusion-path="/emissions/les-chemins-de-la-philosophie/les-chemins-de-la-philosophie-emission-du-mardi-02-mars-2021"                        data-diffusion-title="Le corps féminin (2/4) : L’utérus sur le divan"                        data-diffusion-uuid="eb34fc52-dfc0-4963-bd46-8cfa2eafcf62"                        data-emission-title="Les Chemins de la philosophie"                        data-emission-path="/emissions/les-chemins-de-la-philosophie"                        data-emission-uuid="2fae969a-3f60-11e5-8314-005056a87c89"                        data-emission-business-reference="12410"                     data-sharing="null"             ><span class="replay-button-label">Réécouter Le corps féminin (2/4) : L’utérus sur le divan</span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration">écouter (58 min)</span></button><span class="replay-button-duration">58 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-chemins-de-la-philosophie/les-chemins-de-la-philosophie-emission-du-mardi-02-mars-2021"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Le corps féminin (2/4) : L’utérus sur le divan</span></div></a><a href="/emissions/les-chemins-de-la-philosophie"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Chemins de la philosophie</div></a></div><div class="teaser-most-viewed-number">6</div></section><section class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                    data-clip-type="reecoute"
                        data-broadcast-type="replay"
                        data-duration="3531"
                        data-duration-seconds="3531"
                        data-emission-title="Les Chemins de la philosophie"
                                                data-emission-path="/emissions/les-chemins-de-la-philosophie"                        data-emission-uuid="2fae969a-3f60-11e5-8314-005056a87c89"                        data-start-time="1614589200"                                                                                                                                                data-is-aod="1"
                        data-next-media-info="/get_next_audio/expression/18451d11-7181-480c-9ae7-595015865ea8"
                        data-theme="savoirs"                        data-theme-uuid="f4aaa1cd-9ebe-4dea-9ec8-f5bbef70a497"                        data-url="https://media.radiofrance-podcast.net/podcast09/21748-01.03.2021-ITEMA_22591650-2021C12410E0084.mp3"
                        data-xiti-id="18451d11"                        title="Écouter Le corps féminin (1/4) : Philosophie du clitoris"data-diffusion-path="/emissions/les-chemins-de-la-philosophie/les-chemins-de-la-philosophie-emission-du-lundi-01-mars-2021"                        data-diffusion-title="Le corps féminin (1/4) : Philosophie du clitoris"                        data-diffusion-uuid="18451d11-7181-480c-9ae7-595015865ea8"                        data-emission-title="Les Chemins de la philosophie"                        data-emission-path="/emissions/les-chemins-de-la-philosophie"                        data-emission-uuid="2fae969a-3f60-11e5-8314-005056a87c89"                        data-emission-business-reference="12410"                     data-sharing="null"             ><span class="replay-button-label">Réécouter Le corps féminin (1/4) : Philosophie du clitoris</span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration">écouter (58 min)</span></button><span class="replay-button-duration">58 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-chemins-de-la-philosophie/les-chemins-de-la-philosophie-emission-du-lundi-01-mars-2021"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Le corps féminin (1/4) : Philosophie du clitoris</span></div></a><a href="/emissions/les-chemins-de-la-philosophie"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Chemins de la philosophie</div></a></div><div class="teaser-most-viewed-number">7</div></section><section class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                    data-clip-type="reecoute"
                        data-broadcast-type="replay"
                        data-duration="9300"
                        data-duration-seconds="9300"
                        data-emission-title="Les Nuits de France Culture"
                                                data-emission-path="/emissions/les-nuits-de-france-culture"                        data-emission-uuid="4ff3693f-6e66-11e5-8e9e-005056a87c89"                        data-start-time="1483657301"                                                                                                                                                data-is-aod="1"
                        data-next-media-info="/get_next_audio/expression/9cb932fb-771d-446e-961f-e5c4a64c4d39"
                                                                        data-url="https://media.radiofrance-podcast.net/podcast09/22016-01.03.2021-ITEMA_22589307-2016C3372E0605.mp3"
                        data-xiti-id="9cb932fb"                        title="Écouter Serge Gainsbourg : &quot;Je connais mes limites. C&#039;est pourquoi je vais au-delà&quot;"data-diffusion-path="/emissions/les-nuits-de-france-culture/serge-gainsbourg-je-connais-mes-limites-cest-pourquoi-je-vais"                        data-diffusion-title="Serge Gainsbourg : &quot;Je connais mes limites. C&#039;est pourquoi je vais au-delà&quot;"                        data-diffusion-uuid="9cb932fb-771d-446e-961f-e5c4a64c4d39"                        data-emission-title="Les Nuits de France Culture"                        data-emission-path="/emissions/les-nuits-de-france-culture"                        data-emission-uuid="4ff3693f-6e66-11e5-8e9e-005056a87c89"                        data-emission-business-reference="3372"                     data-sharing="null"             ><span class="replay-button-label">Réécouter Serge Gainsbourg : &quot;Je connais mes limites. C&#039;est pourquoi je vais au-delà&quot;</span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration">écouter (2h35)</span></button><span class="replay-button-duration">2h35</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-nuits-de-france-culture/serge-gainsbourg-je-connais-mes-limites-cest-pourquoi-je-vais"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Serge Gainsbourg : &quot;Je connais mes limites. C&#039;est pourquoi je vais au-delà&quot;</span></div></a><a href="/emissions/les-nuits-de-france-culture"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Nuits de France Culture</div></a></div><div class="teaser-most-viewed-number">8</div></section><section class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                    data-clip-type="reecoute"
                        data-broadcast-type="replay"
                        data-duration="3517"
                        data-duration-seconds="3517"
                        data-emission-title="La Compagnie des oeuvres"
                                                data-emission-path="/emissions/la-compagnie-des-auteurs"                        data-emission-uuid="0649037a-c459-4d1a-9702-4f1e814aafbb"                        data-start-time="1614607200"                                                                                                                                                data-is-aod="1"
                        data-next-media-info="/get_next_audio/expression/e789487e-8e5f-4ddb-9e74-34ac74b40bbe"
                        data-theme="savoirs"                        data-theme-uuid="f4aaa1cd-9ebe-4dea-9ec8-f5bbef70a497"                        data-url="https://media.radiofrance-podcast.net/podcast09/15537-01.03.2021-ITEMA_22588879-2021C24632S0060.mp3"
                        data-xiti-id="e789487e"                        title="Écouter L&#039;Art nouveau et au-delà (1/4) : Victor Horta et l&#039;Art Nouveau"data-diffusion-path="/emissions/la-compagnie-des-oeuvres/lart-nouveau-et-au-dela-14-victor-horta-et-lart-nouveau"                        data-diffusion-title="L&#039;Art nouveau et au-delà (1/4) : Victor Horta et l&#039;Art Nouveau"                        data-diffusion-uuid="e789487e-8e5f-4ddb-9e74-34ac74b40bbe"                        data-emission-title="La Compagnie des oeuvres"                        data-emission-path="/emissions/la-compagnie-des-auteurs"                        data-emission-uuid="0649037a-c459-4d1a-9702-4f1e814aafbb"                        data-emission-business-reference="24632"                     data-sharing="null"             ><span class="replay-button-label">Réécouter L&#039;Art nouveau et au-delà (1/4) : Victor Horta et l&#039;Art Nouveau</span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration">écouter (58 min)</span></button><span class="replay-button-duration">58 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-compagnie-des-oeuvres/lart-nouveau-et-au-dela-14-victor-horta-et-lart-nouveau"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>L&#039;Art nouveau et au-delà (1/4) : Victor Horta et l&#039;Art Nouveau</span></div></a><a href="/emissions/la-compagnie-des-auteurs"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Compagnie des oeuvres</div></a></div><div class="teaser-most-viewed-number">9</div></section><section class="teaser-most-viewed" data-xiti-place="Les_plus_consultes"><div class="teaser-most-viewed-audio"><button class="replay-button paused aod playable"
                    data-clip-type="reecoute"
                        data-broadcast-type="replay"
                        data-duration="3304"
                        data-duration-seconds="3304"
                        data-emission-title="LSD, La série documentaire"
                                                data-emission-path="/emissions/lsd-la-serie-documentaire"                        data-emission-uuid="fb8db8c6-20b0-4189-977e-07f112c3de79"                        data-start-time="1614614520"                                                                                                                                                data-is-aod="1"
                        data-next-media-info="/get_next_audio/expression/28fe8f34-0fae-475e-a267-729d6a71a5f8"
                        data-theme="documentaires"                        data-theme-uuid="17c1f4e8-d5b4-400d-b0a9-32e7ab3c3282"                        data-url="https://media.radiofrance-podcast.net/podcast09/10177-01.03.2021-ITEMA_22588805-2021C26362E0060.mp3"
                        data-xiti-id="28fe8f34"                        title="Écouter Ménopause pour tout le monde (1/4) : Ménopause tralala"data-diffusion-path="/emissions/lsd-la-serie-documentaire/menopause-pour-tout-le-monde-14-menopause-tralala"                        data-diffusion-title="Ménopause pour tout le monde (1/4) : Ménopause tralala"                        data-diffusion-uuid="28fe8f34-0fae-475e-a267-729d6a71a5f8"                        data-emission-title="LSD, La série documentaire"                        data-emission-path="/emissions/lsd-la-serie-documentaire"                        data-emission-uuid="fb8db8c6-20b0-4189-977e-07f112c3de79"                        data-emission-business-reference="26362"                     data-sharing="null"             ><span class="replay-button-label">Réécouter Ménopause pour tout le monde (1/4) : Ménopause tralala</span><span class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span><span class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></span><span class="duration">écouter (55 min)</span></button><span class="replay-button-duration">55 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/lsd-la-serie-documentaire/menopause-pour-tout-le-monde-14-menopause-tralala"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Ménopause pour tout le monde (1/4) : Ménopause tralala</span></div></a><a href="/emissions/lsd-la-serie-documentaire"class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">LSD, La série documentaire</div></a></div><div class="teaser-most-viewed-number">10</div></section></section>
    
                                                        <div id="pave_bas" class="pub_sidebar center-ad-sidebar" data-advertising data-adunit="histoire/histoire/article" data-keywords="culture/Culture Prime/Commune de Paris/Égalité homme-femme/Mythes"></div>
                    </aside>
                    </div>

                <div id="loader"></div>

                                                                                <div id="ad-bottom" class="ads">
                            <div id="banniere_basse" class="pub-pied center-ads" data-advertising data-adunit="histoire/histoire/article" data-keywords="culture/Culture Prime/Commune de Paris/Égalité homme-femme/Mythes"></div>
                        </div>
                                                </div>

                    </div>

        <div class="smart-banner" data-smart-banner>
    <div class="smart-banner-icon">
        <div class="smart-banner-icon-close">
            <img class="dejavu" data-dejavu-src="/img/croix_smartbanner.png" src="/img/transparent.gif" alt="">
        </div>
        <div class="smart-banner-icon-logo">
            <img class="dejavu" data-dejavu-src="/img/logo-app.png" src="/img/transparent.gif" alt="">
        </div>
    </div>
    <div class="smart-banner-body">
        <p>France Culture</p>
        <p>est dans l'appli Radio France<br>Direct, podcasts, fictions</p>
    </div>
    <div class="smart-banner-button">
        <a class="android" href="https://9zkf.adj.st/radiofrance.fr/podcasts?adj_t=e4w0blo&adj_deep_link=radiofranc[…]e%3A%2F%2Fradiofrance.fr%2Fpodcasts&adj_campaign=france_culture">INSTALLER</a>
        <a class="ios" href="https://9zkf.adj.st/radiofrance.fr/podcasts?adj_t=e4w0blo&adj_deep_link=radiofranc[…]e%3A%2F%2Fradiofrance.fr%2Fpodcasts&adj_campaign=france_culture">OBTENIR</a>
    </div>
</div>

<div class="smart-banner-newsletter" data-smart-banner>
    <div class="smart-banner-icon">
        <div class="smart-banner-icon-close">
            <img class="dejavu" data-dejavu-src="/img/croix_smartbanner.png" src="/img/transparent.gif" alt="">
        </div>
        <div class="smart-banner-icon-logo">
            <img class="dejavu" data-dejavu-src="/img/pic_letter.jpg" src="/img/transparent.gif" alt="Obtenir l'application Radio France">
        </div>
    </div>
    <div class="smart-banner-newsletter-body">
        <p>Newsletter</p>
        <p>Découvrez le meilleur de France Culture</p>
    </div>
    <div class="smart-banner-button">
        <a class="smart-banner-button-link" href="https://franceculture.fr/newsletter">S'abonner</a>
    </div>
</div>


                    <button class="scroll-top-button icon-right scroll-detection" aria-label="Retour en haut de la page" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
                        <div class="FooterComponent" data-state-id="Footer" data-state-count="401164"><footer id="main-footer" data-reactroot=""><nav id="metanav" class="metanav"><ul class="level1"><li><a target="_blank" rel="noopener" title="Radio France" href="https://www.radiofrance.com">Radio France</a></li><li class="sublist"><button type="button"><span class="icon-more">+</span></button><ul class="level2"><li><a target="_blank" rel="noopener" title="franceinfo" href="https://www.francetvinfo.fr">franceinfo</a></li><li><a target="_blank" rel="noopener" title="France Bleu" href="https://www.francebleu.fr">France Bleu</a></li><li><a target="_blank" rel="noopener" title="France Inter" href="https://www.franceinter.fr">France Inter</a></li><li><a target="_blank" rel="noopener" title="France Musique" href="https://www.francemusique.fr">France Musique</a></li><li><a target="_blank" rel="noopener" title="Fip" href="https://www.fip.fr">Fip</a></li><li><a target="_blank" rel="noopener" title="Mouv&#x27;" href="https://www.mouv.fr">Mouv&#x27;</a></li><li><a target="_blank" rel="noopener" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li><li><a target="_blank" rel="noopener" title="Le Médiateur" href="https://mediateur.radiofrance.fr">Le Médiateur</a></li><li><a target="_blank" rel="noopener" title="Les Éditions" href="https://www.radiofrance.com/les-editions">Les Éditions</a></li><li><a target="_blank" rel="noopener" title="Maison de la Radio" href="https://www.maisondelaradio.fr">Maison de la Radio</a></li></ul></li><li class="social-links"><ul><li><span class="label">Retrouvez France Culture sur : </span></li><li><a href="https://www.facebook.com/franceculture/" class="Facebook" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="16" viewBox="0 0 8 16"><path fill-rule="evenodd" d="M5.249 15.624V8.782h2.327l.348-2.666H5.25V4.413c0-.772.217-1.298 1.339-1.298h1.43V.73A19.246 19.246 0 0 0 5.935.625C3.87.625 2.458 1.868 2.458 4.15v1.966H.125v2.667h2.333v6.842h2.79z"></path></svg><span>Facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" class="Youtube" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="18" viewBox="0 0 26 18"><path d="M10.167 5.643v7.144l6.923-3.584-6.923-3.56zm15.203 8.382s-.25 1.752-1.019 2.523c-.974 1.013-2.066 1.018-2.567 1.077-3.586.257-8.965.257-8.965.257h-.012s-5.379 0-8.965-.257c-.5-.06-1.593-.064-2.567-1.077-.769-.771-1.019-2.523-1.019-2.523S0 11.967 0 9.91V7.98c0-2.057.256-4.114.256-4.114s.25-1.752 1.019-2.524C2.249.33 3.53.362 4.1.255 6.15.06 12.813 0 12.813 0s5.385.008 8.97.265c.502.06 1.594.065 2.568 1.077.769.772 1.02 2.524 1.02 2.524s.255 2.057.255 4.115V9.91a38.21 38.21 0 0 1-.256 4.115z"></path></svg><span>Youtube</span></a></li><li><a href="/newsletter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="29" height="23" viewBox="0 0 29 23"><defs><path id="a" d="M265 23h29V0h-29v23zm5-20h19l-9.5 9-9.5-9zm15 8.044L291 5v13l-6-6.956zM268 5l6 6.044L268 18V5zm14.402 8L289 20h-20l6.597-7 3.401 3.137L282.402 13z"></path></defs><use fill-rule="evenodd" transform="translate(-265)" xlink:href="#a"></use></svg><span>Newsletter</span></a></li></ul></li></ul></nav><div class="footer-container"><div class="col1"><img class="footer-logo dejavu" src="data:image/gif;base64,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" data-dejavu-src="/img/logo_franceculture-filet.png" alt="logo france culture"/><div class="block contact"><div class="titlebloc">Retrouvez nous sur</div><div class="socialnetwork"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook"><span class="icon-facebook"></span><span class="name">Facebook</span></a><a target="_blank" rel="noopener noreferrer nofollow" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter"><span class="icon-twitter"></span><span class="name">Twitter</span></a><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" title="Nous retrouver sur Youtube"><span class="icon-youtube"></span><span class="name">Youtube</span></a><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.dailymotion.com/franceculture" title="Nous retrouver sur Dailymotion"><span class="icon-dailymotion"></span><span class="name">Dailymotion</span></a></div></div><div class="block generic"><ul><li><a class="" href="/presse" rel="noopener" title="Accéder à l&#x27;espace presse et aux communiqués">Presse et communiqués</a></li><li><a class="" href="https://www.radiofrance.com/les-editions/collections/papiers" rel="noopener nofollow" target="_blank" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a></li></ul></div><div class="block listen"><ul><li><a class="" href="https://www.radiofrance.com/application-mobile-radio-france" rel="noopener nofollow" target="_blank" title="Télécharger l&#x27;application Radio France">Applications</a></li><li><a class="" href="https://www.radiofrance.com/faq-aide" rel="noopener nofollow" target="_blank" title="Obtenir de l&#x27;assistance pour la réécoute">Aide à l&#x27;écoute</a></li></ul></div><div class="block newsletter"><ul><li><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" rel="noopener" title="S&#x27;abonner à nos newsletters">S&#x27;abonner à nos newsletters</a></li></ul></div><div class="block contact"><ul><li><a class="footer-drawer-contact-item-link" href="/contact" rel="noopener" title="Nous contacter">Nous contacter</a></li></ul></div></div><div class="col2"><div class="block thematic"><div class="titlebloc">Thématiques</div><div class="theme"><ul><li><a class="" href="/actualites" rel="noopener">Actualités</a></li></ul><div class="sublist"><ul><li><a class="" href="/droit-justice" rel="noopener">Droit et justice</a>, </li><li><a class="" href="/economie" rel="noopener">Économie</a>, </li><li><a class="" href="/education" rel="noopener">Éducation</a>, </li><li><a class="" href="/environnement" rel="noopener">Environnement</a>, </li><li><a class="" href="/geopolitique" rel="noopener">Géopolitique</a>, </li><li><a class="" href="/medias" rel="noopener">Médias</a>, </li><li><a class="" href="/numerique" rel="noopener">Numérique</a>, </li><li><a class="" href="/politique" rel="noopener">Politique</a>, </li><li><a class="" href="/religion-et-spiritualite" rel="noopener">Religion et spiritualité</a>, </li><li><a class="" href="/societe" rel="noopener">Société</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/savoirs" rel="noopener">Savoirs</a></li></ul><div class="sublist"><ul><li><a class="" href="/geographie" rel="noopener">Géographie</a>, </li><li><a class="" href="/histoire" rel="noopener">Histoire</a>, </li><li><a class="" href="/philosophie" rel="noopener">Philosophie</a>, </li><li><a class="" href="/psychanalyse" rel="noopener">Psychanalyse</a>, </li><li><a class="" href="/sciences" rel="noopener">Sciences</a>, </li><li><a class="" href="/sociologie" rel="noopener">Sociologie</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/art-et-creation" rel="noopener">Art et Création</a></li></ul><div class="sublist"><ul><li><a class="" href="/architecture" rel="noopener">Architecture</a>, </li><li><a class="" href="/bande-dessinee" rel="noopener">BD</a>, </li><li><a class="" href="/cinema" rel="noopener">Cinéma</a>, </li><li><a class="" href="/theatre" rel="noopener">Théâtre</a>, </li><li><a class="" href="/creation-sonore" rel="noopener">Création sonore</a>, </li><li><a class="" href="/danse" rel="noopener">Danse</a>, </li><li><a class="" href="/dessin" rel="noopener">Dessin</a>, </li><li><a class="" href="/design" rel="noopener">Design</a>, </li><li><a class="" href="/gastronomie" rel="noopener">Gastronomie</a>, </li><li><a class="" href="/litterature" rel="noopener">Littérature</a>, </li><li><a class="" href="/musique" rel="noopener">Musique</a>, </li><li><a class="" href="/peinture" rel="noopener">Peinture</a>, </li><li><a class="" href="/photographie" rel="noopener">Photographie</a>, </li><li><a class="" href="/sculpture" rel="noopener">Sculpture</a>, </li><li><a class="" href="/video" rel="noopener">Vidéo</a></li></ul></div></div></div><div class="block listen"><div class="titlebloc">Index</div><ul><li><a class="" href="/series" rel="noopener">Toutes les séries</a></li><li><a class="" href="/dossiers" rel="noopener">Tous les dossiers</a></li><li><a class="" href="/theme" rel="noopener">Tous les tags</a></li><li><a class="" href="/personalites" rel="noopener">Toutes les personnalités</a></li><li><a class="" href="/liste-des-emissions" rel="noopener">Toutes les émissions</a></li><li><a class="" href="/oeuvres" rel="noopener">Toutes les œuvres</a></li></ul></div></div></div><div class="archives-by-year"><ul class="archives-by-year-list"><li class="archives-by-year-list-element-title">Archives</li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2005">2005</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2006">2006</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2007">2007</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2008">2008</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2009">2009</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2010">2010</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2011">2011</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2012">2012</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2013">2013</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2014">2014</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2015">2015</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2016">2016</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2017">2017</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2018">2018</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2019">2019</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2020">2020</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2021">2021</a></li></ul></div><div class="footer-separator"></div><div class="footer-group"><ul><li><a class="" href="https://www.radiofrance.com/les-editions" rel="noopener nofollow" target="_blank" title="Accéder au site des Éditions">Éditions</a></li><li><button> <span class="footer-cookie-manager"> <!-- -->Gestion des cookies<!-- --> </span></button></li><li><a class="" href="https://mediateur.radiofrance.fr/" rel="noopener nofollow" target="_blank" title="Accéder au site du médiateur de Radio France">Médiateur</a></li><li><a class="" href="https://www.radiofrance.com/mentions-legales" rel="noopener nofollow" target="_blank" title="Accéder au mentions légales de Radio France">Mentions légales</a></li><li><a class="" href="https://www.radiofrance.com/regie-publicite" rel="noopener nofollow" target="_blank" title="Accéder à radiofrance publicité">Annonceurs</a></li><li><a class="" href="https://www.radiofrance.com/frequences" rel="noopener nofollow" target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France">Fréquences</a></li><li><a class="" href="https://www.acpm.fr/Marque/marque-france-culture" rel="noopener nofollow" target="_blank" title="Accéder à notre page ACPM">ACPM</a></li></ul></div></footer></div>
        <script>
          window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
          window.__PRELOADED_STATE__.Footer_401164 = {"cname":"Footer"}
        </script>

        
        <div class="pop-in-list">
            <div class="pop-in newsletter-pop-in" hidden><div class='close-pop-in'><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class='pop-in-content'><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/newsletter.png" alt="newsletter" width="86" height="97"><div class='pop-in-content-title'>
                Découvrez la Lettre de France&nbsp;Culture            </div><div class='pop-in-content-text'><p>Une dose quotidienne de culture et de savoirs.</p></div><div class="pop-in-content-button-container"><div class="newsletter-subscribe" data-tag="pop-in"><form name="newsletter_pop_in" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="newsletter_pop_in_email" name="newsletter_pop_in[email]" required="required" disabled="disabled" placeholder="Adresse email" aria-label="Indiquer votre adresse email" /><button type="submit" id="newsletter_pop_in_send" name="newsletter_pop_in[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="newsletter_pop_in_campainType" name="newsletter_pop_in[campainType]" value="mea" /><input type="hidden" id="newsletter_pop_in_campainTitle" name="newsletter_pop_in[campainTitle]" value="popin" /><input type="hidden" id="newsletter_pop_in_campainSource" name="newsletter_pop_in[campainSource]" value="mea" /><input type="hidden" id="newsletter_pop_in_type" name="newsletter_pop_in[type]" value="pop_in" /></form></div></div></div><div class='pop-in-confirm' hidden><img src="/img/check_circle.svg" alt="newsletter" width="145" height="163" /><div class='pop-in-confirm-text'><p>Vous êtes abonné(e) à la Lettre</p></div><div class='pop-in-confirm-title'>
                    Découvrez nos newsletters complémentaires                </div><div class="pop-in-confirm-button-container"><a class="confirm-button" href="/newsletter">Ça m'intéresse</a></div></div></div>
        </div>

        <div class="common-player
        "
         data-url-live="https://stream.radiofrance.fr/franceculture/franceculture.m3u8?id=radiofrance,https://icecast.radiofrance.fr/franceculture-hifi.aac?id=radiofrance,https://icecast.radiofrance.fr/franceculture-midfi.aac?id=radiofrance,https://icecast.radiofrance.fr/franceculture-lofi.aac?id=radiofrance,https://icecast.radiofrance.fr/franceculture-midfi.mp3?id=radiofrance,https://icecast.radiofrance.fr/franceculture-lofi.mp3?id=radiofrance"
         data-url-ts="https://stream.radiofrance.fr/franceculture/franceculture.m3u8?id=radiofrance"
         data-url-program="/programmes?xmlHttpRequest=1"
         data-xtsite="581692"
         data-xtn2="4"
         data-xtn2-replay=""
         data-xiti-localisation="int"
         data-name="France Culture"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-logo="/img/logo-france-culture-numerique.png"
         data-logo-url="https://www.franceculture.fr"
                ><!-- Sticky video --><div class="iframe-container"><span class="ico ico-fullscreen"></span><span class="ico ico-close"></span><span class="ico ico-play"></span><span class="ico ico-pause"></span><div class="video-container"><div id="video"></div></div></div><!-- Player bar + Next sound --><div class="bar-container"><div class="next-media-container"><span class="next-media-container-time">À venir dans
                        <strong id="remaining-time">...</strong> secondes
                    </span><span class="next-media-container-concept"><strong>...</strong></span><span class="next-media-container-authors"><span>par</span><span class="next-media-container-authors-list">...</span></span><span class="next-media-container-expression">...</span><span class="next-media-container-buttons"><button id="cancel-button"><strong>ANNULER</strong><span class="ico ico-close-empty-circle"></span></button><button id="replay-button"><strong>ÉCOUTER</strong><span class="ico ico-play-circle"></span></button></span></div><div id="gui-container"></div></div></div>
        

                    <!-- Google Analytics -->
<script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" async src="https://www.googletagmanager.com/gtag/js?id=UA-86344736-1" data-no-instant></script>
<script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" data-no-instant>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-86344736-1');
</script>
<!-- End Google Analytics -->

<!-- FB Pixel -->
<script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa" data-no-instant>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;t.id='fb-pixel';s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1168763269815108');
    fbq('track', 'PageView');
</script>
<!-- End FB Pixel -->

<!-- ABTasty -->
<script type="didomi/javascript" data-vendor="c:abtasty-wqU9gKVj" data-no-instant>
    const selector = '_abtasty';
    if (!document.querySelector(`#${selector}`)) {
    (function (i, s, o, g, r, a, m) {
    i[r] = i[r] || [], i.abtiming = 1 * new Date();
    a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    a.id = r;
    m.parentNode.insertBefore(a, m);
    })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", selector);
    }
</script>
<!-- End ABTasty -->


            <script src="/dist/js/main-29c78706d072e61fbcfa.js" data-no-instant></script>

            <div id="marking-wrapper">
                    <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "2";        //level 2 site
        xtpage = "Themes::Histoire::Articles::article_-_Entre_misogynie_et_mepris_de_classe_le_mythe_de_la_petroleuse_de_la_Commune_-_4cb7ec2e";      //page name (with the use of :: to create chapters)

        //customised indicators
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                           
        xt_multc = "&x4=9&x6=[yann_lagarde]&x7=[entre_misogynie_et_mepris_de_classe_le_mythe_de_la_petroleuse_de_la_commune]&x10=20210303&x11=[culture_prime|commune_de_paris|egalite_homme-femme|mythes|histoire]&x14=[histoire]&x16=[texte|video]&x17=[france_culture]&x18=[ca55feac-7006-4ff3-8b0e-bb9a23865cc9]&x19=20210303";

        window.xtparam = "&ac=&an=" + xt_multc;

        
        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        
        // Reset xt_clic share slugs
        atinternet_share = "[partages::articles::entre_misogynie_et_mepris_de_classe_le_mythe_de_la_petroleuse_de_la_commune_-_4cb7ec2e]";
        //--></script><noscript><img width="1" alt="" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Histoire::Articles::article_-_Entre_misogynie_et_mepris_de_classe_le_mythe_de_la_petroleuse_de_la_Commune_-_4cb7ec2e&x4=9&x5=&mc=&np=&tag=&di=&ac=&an=&"></noscript>

                <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        atinternet_share_tmp = atinternet_share;
        const layout = document.querySelector('.layout-wrapper');
        let clickName = xtpage;
        if(layout.dataset.model === 'serie') {
            atinternet_share = [atinternet_share.slice(0, atinternet_share.length-1), media, atinternet_share.slice(atinternet_share.length-1)].join('');
            if(clickName) {
                clickName = clickName.replace(clickName.substring(0, 11), '');
                clickName = clickName.replace('::Series::serie', '');
                clickName = 'france_culture_-_' + clickName;
                media = clickName;
            }
        }

        if(atinternet_share.substring(0,1) === '[' && atinternet_share.substring(atinternet_share.length-1,atinternet_share.length) === ']') {
        xt_med('C', xtn2, atinternet_share.substring(1,atinternet_share.length-1) + '::' + media, 'A');
        } else {
            xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
        }

        atinternet_share = atinternet_share_tmp;
    };

    if(document.querySelectorAll(".share-bar a")) {
        const shareBar = document.querySelectorAll(".share-bar a");
        shareBar.forEach(button => {
            button.addEventListener("click", function (e) {
                atinternet_share_onclick(button.dataset.share);
            });
        })
    }

    if(document.querySelector(".head-serie .heading-zone-universe .universe-title a")) {
        const title = document.querySelector(".head-serie .heading-zone-universe .universe-title a");
        title.addEventListener("click", function (e) {
            atinternet_share_onclick(title.dataset.share);
        });
    }

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }
</script>

            </div>
            
            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                if(navigator.cookieEnabled) {
                    (function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                }
            </script>

            <script type="text/javascript">
                window.Shinoby =  {
                    proxyPath : "https://preroll.radiofrance.fr"
                }
            </script>

            <script data-no-instant>
                window.ENV = "production"
            </script>
            <script data-no-instant src="https://boot.pbstck.com/v1/tag/48872cf4-f193-4bbc-bf3f-043f1801fc63" async type="didomi/javascript" data-vendor="c:pubstack-CahDbaLy"></script>

            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'didomi/javascript';tag.dataset.vendor='iab:164';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>
            </body>
</html>
