<!DOCTYPE html>
    <html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
                        
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><meta name="robots" content="index, follow"><link rel="canonical" href="https://www.franceculture.fr/peinture/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle" /><meta name="description" content="Quatrième et dernier volet d&#039;une série d&#039;entretiens entre l&#039;artiste Marcel Duchamp et Georges Charbonnier en 1960. L&#039;artiste s&#039;interroge ici sur la place du surréalisme et livre sa réflexion sur ce qu&#039;est une œuvre d&#039;art, par quoi on la définit et comment expliquer l&#039;envolée du marché de l&#039;art."><link rel="publisher" href="https://plus.google.com/109041382134244612447" /><title>Marcel Duchamp : &quot;Une œuvre d&#039;art doit être regardée pour être reconnue comme telle&quot;</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/peinture/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle" /><meta property="og:title" content="Marcel Duchamp : &quot;Une œuvre d&#039;art doit être regardée pour être reconnue comme telle&quot;" /><meta property="og:description" content="Quatrième et dernier volet d&#039;une série d&#039;entretiens entre l&#039;artiste Marcel Duchamp et Georges Charbonnier en 1960. L&#039;artiste s&#039;interroge ici sur la place du surréalisme et livre sa réflexion sur ce qu&#039;est une œuvre d&#039;art, par quoi on la définit et comment expliquer l&#039;envolée du marché de l&#039;art."/><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/cb5f5618-d4ff-4905-9425-7795e5051d0e/738_000_dv286008.jpg" /><meta property="og:image:width" content="737"><meta property="og:image:height" content="386"><meta property="og:image:type" content="image/jpeg"><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="Marcel Duchamp : &quot;Une œuvre d&#039;art doit être regardée pour être reconnue comme telle&quot;"><meta name="twitter:url" content="https://www.franceculture.fr/peinture/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle"><meta name="twitter:description" content="Quatrième et dernier volet d&#039;une série d&#039;entretiens entre l&#039;artiste Marcel Duchamp et Georges Charbonnier en 1960. L&#039;artiste s&#039;interroge ici sur la place du surréalisme et livre sa réflexion sur ce qu&#039;est une œuvre d&#039;art, par quoi on la définit et comment expliquer l&#039;envolée du marché de l&#039;art."><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/cb5f5618-d4ff-4905-9425-7795e5051d0e/738_000_dv286008.jpg">        

    <meta property="article:published_time" content="2018-08-30T11:38:00+02:00" />
    <meta property="article:modified_time" content="2018-08-30T11:43:48+02:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="surréalisme,Marcel Duchamp,Peinture" />
        <meta name="news_keywords" content="surréalisme,Marcel Duchamp,Peinture" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/peinture/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle" />

            <script type="application/ld+json" data-no-instant>
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
                        "author": {
                "@type": "Organization",
                "name": "France Culture"
            },
                        "datePublished": "2018-08-30",
            "dateModified": "2018-08-30",
            "headline": "Marcel Duchamp : &quot;Une œuvre d&#039;art doit être regardée pour être reconnue comme telle&quot;",
            "description": "Quatrième et dernier volet d&#039;une série d&#039;entretiens entre l&#039;artiste Marcel Duchamp et Georges Charbonnier en 1960. L&#039;artiste s&#039;interroge ici sur la place du surréalisme et livre sa réflexion sur ce qu&#039;est une œuvre d&#039;art, par quoi on la définit et comment expliquer l&#039;envolée du marché de l&#039;art.",
            "publisher": {
                "@type": "Organization",
                "name": "France Culture",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.franceculture.fr/img/france-culture-amp.png",
                    "contentUrl": "https://www.franceculture.fr/img/france-culture-amp.png",
                    "height": {
                        "@type": "QuantitativeValue",
                        "value": "680"
                    },
                    "width": {
                        "@type": "QuantitativeValue",
                        "value": "1200"
                    }
                }
            },
            
                        
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/cb5f5618-d4ff-4905-9425-7795e5051d0e/738_000_dv286008.jpg",
                "contentUrl": "https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/cb5f5618-d4ff-4905-9425-7795e5051d0e/738_000_dv286008.jpg",
                "author": "AFP - Ben Stansall",
                "name": "&quot;Fontaine&quot; (1917) de Marcel Duchamp (urinoir renversé et signé R. Mutt) lors d&#039;une exposition à la Tate Modern à Londres, le 19 février 2008.",
                "height": {
                    "@type": "QuantitativeValue",
                    "value": "415"
                },
                "width": {
                    "@type": "QuantitativeValue",
                    "value": "738"
                },
                "exifData": [
                    {
                        "@type": "PropertyValue",
                        "name": "height",
                        "value": "415"
                    },
                    {
                        "@type": "PropertyValue",
                        "name": "width",
                        "value": "738"
                    }
                ]
            },
                        "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.franceculture.fr/peinture/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle"
            }
        }
    </script>
    
        
                    <link rel="stylesheet" href="/dist/css/app-6acec92026735d84dc5b.css">
            <link rel="stylesheet" href="/dist/css/main-6acec92026735d84dc5b.css">
            </head>
    <body id="body" class="article">
                    <header id="header-main"><div id="header-top"><div class="burger-menu"><div class="burger-menu-icon"><div class="burger-menu-icon-burger"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="14" viewBox="0 0 18 14"><path d="M0,6h18v2H0V6z M0,12h18v2H0V12z M0,0h18v2H0V0z"/></svg></div><div class="burger-menu-icon-close hidden"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div></div><div class="burger-menu-drawer"><ul class="burger-menu-drawer-replay"><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/programmes" title="Programmes">Programmes</a></li><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/emissions" title="Podcasts">Podcasts</a></li></ul><ul class="burger-menu-drawer-univers"><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/actualites" title="Fictions">Actualités</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/savoirs" title="Savoirs">Savoirs</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/art-et-creation" title="Art et création">Art et création</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/conferences" title="Conférences">Conférences</a></li></ul><ul class="burger-menu-drawer-newsletter"><li class="burger-menu-drawer-newsletter-item"><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-drawer-social"><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="hidden">Facebook</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="hidden">Twitter</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="hidden">Google +</span></a></li></ul></div></div><a class="logo" href="/" title="accueil franceculture.fr" ><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="101px" height="34px" viewBox="0 0 101 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M58.8715774,0.241050423 C58.0005726,0.260756056 57.0766487,0.606265493 56.5795387,1.34844479 C56.1623125,1.98055746 56.1962798,2.86138493 56.1962798,3.5931631 L55.2118304,3.5931631 L55.2118304,5.48620887 L56.1962798,5.48620887 L56.1962798,11.8237969 L58.6536458,11.8237969 L58.6536458,5.48620887 L60.156622,5.48620887 L60.156622,3.5931631 L58.6536458,3.5931631 L58.6536458,3.40610324 C58.6536458,2.69078634 58.6550887,2.12900817 59.5404018,2.17899056 L60.3745536,2.23136732 L60.3745536,0.345803944 L59.2398065,0.248532817 C59.1187051,0.238165211 58.996007,0.238237042 58.8715774,0.241062394 L58.8715774,0.241050423 Z M65.0713542,3.20407859 C64.1345912,3.24135169 63.6828855,4.11290817 63.4481399,4.95495887 L63.4180804,4.95495887 L63.4180804,3.37617366 L61.1260417,3.37617366 L61.1260417,11.8237969 L63.5834077,11.8237969 L63.5834077,8.59888493 C63.5834077,7.10180746 63.8169702,5.58826873 65.6875744,5.68823352 L65.6875744,3.24149056 L65.2667411,3.21156099 C65.1999344,3.20638915 65.1338058,3.20160042 65.0713542,3.20409056 L65.0713542,3.20407859 Z M70.2791667,3.21154901 C68.4918274,3.21154901 66.4865565,3.80714761 66.2361607,5.85283423 L68.5582589,6.06982366 C68.5582589,5.2380807 69.2457202,4.84271099 70.0311756,4.84271099 C70.398503,4.84271099 70.8133244,4.95674268 71.0306548,5.23927789 C71.2810506,5.55533423 71.2485863,5.98811592 71.2485863,6.35415465 L71.2485863,6.5561793 C70.2130357,6.65584479 68.858253,6.72168986 67.8894345,7.0874293 C66.770619,7.50315113 65.9881696,8.34656662 65.9881696,9.59403141 C65.9881696,11.1907744 67.1598899,11.9883976 68.6634673,11.9883976 C69.932881,11.9883976 70.6672351,11.512218 71.3688244,10.5143659 C71.3519911,10.9468483 71.3814494,11.3916018 71.4815476,11.8237849 L73.9238839,11.8237849 C73.7904196,11.4077758 73.7510417,10.9920539 73.7510417,10.5592723 L73.7510417,6.61605042 C73.7510417,5.60143775 73.8382143,4.67332155 72.969494,3.97476521 C72.2847381,3.4090962 71.1475863,3.21156099 70.2791667,3.21156099 L70.2791667,3.21154901 Z M79.8005208,3.21154901 C78.5647738,3.21154901 77.8667917,3.72424268 77.3656994,4.80529901 L77.328125,4.80529901 L77.328125,3.37616169 L75.0060268,3.37616169 L75.0060268,11.8237849 L77.4633929,11.8237849 L77.4633929,7.28197155 C77.4633929,6.74982366 77.4982619,6.26795746 77.7489583,5.78549268 C77.9491548,5.40299268 78.3441369,5.15697155 78.778497,5.15697155 C80.0145446,5.15697155 79.8982143,6.41730606 79.8982143,7.28197155 L79.8982143,11.8237849 L82.3555804,11.8237849 L82.3555804,6.60107366 C82.3555804,5.83607366 82.3572637,4.77147859 81.8896577,4.13936592 C81.3885655,3.45757014 80.6025089,3.21154901 79.8005208,3.21154901 Z M87.3980655,3.21154901 C84.7251726,3.21154901 83.1596726,5.09142577 83.1596726,7.68602085 C83.1596726,10.1809504 84.6749732,11.9883976 87.2477679,11.9883976 C89.318869,11.9883976 90.9099196,10.7469187 91.1104167,8.65124972 L88.7732887,8.51656662 C88.6897232,9.29832718 88.251756,9.97563352 87.3830357,9.97563352 C85.9798571,9.97563352 85.9627232,8.51536944 85.9627232,7.4839962 C85.9627232,6.40323915 86.1352649,5.07466521 87.488244,5.07466521 C88.373497,5.07466521 88.7732887,5.82140817 88.7732887,6.58610887 L91.1104167,6.45142577 C90.9432857,4.47249408 89.3687679,3.21156099 87.3980655,3.21156099 L87.3980655,3.21154901 Z M95.7546131,3.21154901 C93.1153869,3.21154901 91.6289435,5.22102085 91.6289435,7.71595042 C91.6289435,10.227042 93.283119,11.9883976 95.822247,11.9883976 C98.6953363,11.9883976 99.677381,9.49376732 99.677381,9.0777462 L97.4078869,8.91313352 C97.4078869,9.69459479 96.6563988,10.2449997 95.9049107,10.2449997 C94.8356935,10.2449997 94.2666667,9.43211239 94.2666667,8.43426028 L94.2816964,8.0152462 L99.7299851,8.0152462 C99.7468185,6.8677462 99.5598482,5.67295746 98.8582589,4.70802789 C98.1566696,3.74339761 96.9404613,3.21154901 95.7546131,3.21154901 Z M95.8523065,4.80529901 C96.9212232,4.80529901 97.2224196,5.6561969 97.272619,6.57114408 L94.2666667,6.57114408 C94.3502321,5.60621451 94.766256,4.80529901 95.8523065,4.80529901 Z M71.2485863,7.78329197 L71.2485863,8.11251732 C71.2485863,8.71110887 71.2687382,9.21153141 70.9179315,9.7436793 C70.633869,10.1761617 70.1790685,10.4470244 69.6779762,10.4470244 C68.9929196,10.4470244 68.5958333,9.99748211 68.5958333,9.33214761 C68.5958333,8.10144338 70.3131339,7.88325676 71.2485863,7.78329197 Z M35.7858631,9.84843282 L35.7858631,33.4404223 L40.8659226,33.4404223 L40.8659226,9.84843282 L35.7858631,9.84843282 Z M50.5676339,10.4694715 L46.1488839,10.8136617 L45.6979911,15.9391018 L42.6244048,15.9391018 L42.6244048,19.9571476 L45.4950893,19.9571476 L45.4950893,27.6640138 C45.4950893,29.3837673 45.4917707,31.4854223 46.9078869,32.6547708 C48.0480446,33.5837562 49.9811726,33.7846124 51.4318452,33.7846124 C52.3648929,33.7846124 53.2976399,33.615211 54.2649554,33.4778342 L54.6106399,33.4104927 L54.6106399,29.5944715 L53.025,29.6618131 C50.5724435,29.7650701 50.5676339,28.9375173 50.5676339,26.908292 L50.5676339,19.9571476 L54.3325893,19.9571476 L54.3325893,15.9391018 L50.5676339,15.9391018 L50.5676339,10.4694715 Z M81.7393601,15.6173589 C79.8021344,15.6939858 78.8660448,17.4974966 78.3802083,19.2388377 L78.3125744,19.2388377 L78.3125744,15.9690314 L73.5781994,15.9690314 L73.5781994,33.4404223 L78.650744,33.4404223 L78.650744,26.7736089 C78.650744,23.6779927 79.1401131,20.5440666 83.009375,20.7502814 L83.009375,15.6921828 L82.1451637,15.6248413 C82.0070029,15.6140906 81.8685079,15.6122469 81.7393601,15.6173708 L81.7393601,15.6173589 Z M9.01034226,15.6248293 C3.48329762,15.6248293 0.24047619,19.5153751 0.24047619,24.8805511 C0.24047619,30.040111 3.38220864,33.7846004 8.70223214,33.7846004 C12.9857143,33.7846004 16.2688155,31.2046708 16.6830357,26.870868 L11.8434524,26.6015018 C11.6706101,28.2182976 10.7766399,29.6243892 8.98028274,29.6243892 C6.0786369,29.6243892 6.04196429,26.6015018 6.04196429,24.4690194 C6.04196429,22.2335793 6.38494345,19.4782624 9.18318452,19.4782624 C11.0141101,19.4782624 11.8434524,21.0238258 11.8434524,22.6059032 L16.6830357,22.336537 C16.3376518,18.2436673 13.0867143,15.6248293 9.01034226,15.6248293 Z M92.605878,15.6248293 C87.1479702,15.6248293 84.0689732,19.7886321 84.0689732,24.9478927 C84.0689732,30.1413041 87.4903482,33.7846004 92.7411458,33.7846004 C98.6830119,33.7846004 100.721949,28.6286321 100.721949,27.7687554 L96.0251488,27.4245892 C96.0251488,29.0413849 94.4686667,30.1781103 92.9139881,30.1781103 C90.7034107,30.1781103 89.5322917,28.4930751 89.5322917,26.4294307 L89.5623512,25.5689554 L100.827158,25.5689554 C100.861426,23.1955399 100.482074,20.7173708 99.0311012,18.7225645 C97.5804286,16.7277582 95.0584345,15.6248532 92.605878,15.6248532 L92.605878,15.6248293 Z M18.4114583,15.9690194 L18.4114583,26.9756215 C18.4114583,28.6609561 18.3083542,30.3110048 19.2756696,31.8242131 C20.277253,33.4062594 21.7973631,33.7846004 23.5591518,33.7846004 C25.9425714,33.7846004 27.7350208,32.6485623 28.5640625,30.4474525 L28.6316964,30.4474525 L28.6316964,33.4404103 L33.3360119,33.4404103 L33.3360119,15.9690194 L28.2559524,15.9690194 L28.2559524,25.3594244 C28.2559524,26.2534208 28.3232857,27.2542659 27.9779018,28.0456039 C27.5291131,29.0773004 26.563,29.7291666 25.4228423,29.7291666 C23.6267857,29.7291666 23.4915179,28.3856279 23.4915179,26.9756455 L23.4915179,15.9690434 L18.4114583,15.9690434 L18.4114583,15.9690194 Z M56.2037946,15.9690194 L56.2037946,26.9756215 C56.2037946,28.6609561 56.1006905,30.3110048 57.068006,31.8242131 C58.0695893,33.4062594 59.5893988,33.7846004 61.3514881,33.7846004 C63.7346071,33.7846004 65.5273571,32.6485623 66.3563988,30.4474525 L66.4240327,30.4474525 L66.4240327,33.4404103 L71.1208333,33.4404103 L71.1208333,15.9690194 L66.0482887,15.9690194 L66.0482887,25.3594244 C66.0482887,26.2534208 66.115622,27.2542659 65.7702381,28.0456039 C65.3214494,29.0772765 64.3553363,29.7291427 63.2151786,29.7291427 C61.4188214,29.7291427 61.2763393,28.3856039 61.2763393,26.9756215 L61.2763393,15.9690194 L56.2037946,15.9690194 Z M92.8087798,18.9245892 C95.0196577,18.9245892 95.6436935,20.6844483 95.7470982,22.5759976 L89.5322917,22.5759976 C89.7048333,20.5811913 90.5633333,18.9245892 92.8087798,18.9245892 Z" fill-rule="nonzero"></path></svg></a><div class="live-listen"><button class="live-button"><div class="live-button-icon live-button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="live-button-icon live-button-icon-pause hidden"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="live-listen-info"><span class="live-listen-info-title">LE DIRECT</span><span class="live-listen-info-sub-title"></span></div></div><div class="sticky-title"><button class="sticky-title-replay-button aod paused"><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="sticky-title-info"><span class="sticky-title-info-title"></span></div></div><div class="replay-menu"><ul><li><a href="/programmes" title="Page des programmes">Programmes</a></li><li><a href="/emissions" title="Page des podcasts">Podcasts</a></li></ul></div><div class="sticky-sharing"></div><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><label for="1035408175" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher..." autocomplete="off" class="search-bar-input-field" type="text" name="q" id="1035408175" /></div><button type="button" class="search-bar-submit"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg id="icon-search" width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g transform="translate(-281.000000, -19.000000)"><path d="M292.947588,31.0045721 C295.243085,28.6980328 295.243085,24.950528 292.947588,22.6168299 C290.652737,20.3109391 286.894853,20.3109391 284.600001,22.6168299 C282.30515,24.9227206 282.30515,28.6986814 284.600001,31.0045721 C286.894853,33.3104629 290.652737,33.3104629 292.947588,31.0045721 Z M293.045079,33.3465702 C290.028934,35.33418 285.917692,34.9984965 283.271445,32.3395197 C280.242852,29.2963578 280.242852,24.3250442 283.271445,21.2818823 C286.300038,18.2387204 291.247552,18.2387204 294.280018,21.285797 C297.233225,24.2881209 297.302432,29.0666456 294.484031,32.1225488 L299.724847,37.3885758 C300.091718,37.7572113 300.091718,38.3548877 299.724847,38.7235233 C299.357976,39.0921589 298.763161,39.0921589 298.39629,38.7235233 L293.045079,33.3465702 Z" id="Combined-Shape"></path></g></svg></button><div class="autocomplete hidden"><div class="autocomplete-close"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class="autocomplete-list list"></div><a class="more-results" href="">Voir tous les résultats</a></div></form></div><div class="header-menu"><ul><li class="header-menu-li"><a class="header-menu-link" href="/actualites"><span>Actualités</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Politique" href="/politique" ><span class="theme-list-title">Politique</span></a></li><li><a title="Géopolitique" href="/geopolitique" ><span class="theme-list-title">Géopolitique</span></a></li><li><a title="Économie" href="/economie" ><span class="theme-list-title">Économie</span></a></li><li><a title="Société" href="/societe" ><span class="theme-list-title">Société</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="L&#039;INVITÉ DES MATINS" href="/emissions/linvite-des-matins" ><div class="emission-list-image"><img src="/img/header-menu/menu_invitematins.png" /></div><span class="emission-list-title">L&#039;INVITÉ DES MATINS</span></a></li><li><a title="DU GRAIN À MOUDRE" href="/emissions/du-grain-moudre" ><div class="emission-list-image"><img src="/img/header-menu/menu_grainmoudre.png" /></div><span class="emission-list-title">DU GRAIN À MOUDRE</span></a></li><li><a title="LES JOURNAUX" href="/dossiers/les-journaux-de-france-culture" ><div class="emission-list-image"><img src="/img/header-menu/menu_journaux.png" /></div><span class="emission-list-title">LES JOURNAUX</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/savoirs"><span>Savoirs</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Histoire" href="/histoire" ><span class="theme-list-title">Histoire</span></a></li><li><a title="Philosophie" href="/philosophie" ><span class="theme-list-title">Philosophie</span></a></li><li><a title="Sciences" href="/sciences" ><span class="theme-list-title">Sciences</span></a></li><li><a title="Sociologie" href="/sociologie" ><span class="theme-list-title">Sociologie</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LES CHEMINS DE LA PHILOSOPHIE" href="/emissions/les-chemins-de-la-philosophie" ><div class="emission-list-image"><img src="/img/header-menu/menu_cheminphilo.png" /></div><span class="emission-list-title">LES CHEMINS DE LA PHILOSOPHIE</span></a></li><li><a title="LA FABRIQUE DE L’HISTOIRE" href="/emissions/la-fabrique-de-lhistoire" ><div class="emission-list-image"><img src="/img/header-menu/menu_fabriquehistoire.png" /></div><span class="emission-list-title">LA FABRIQUE DE L’HISTOIRE</span></a></li><li><a title="LA MÉTHODE SCIENTIFIQUE" href="/emissions/la-methode-scientifique" ><div class="emission-list-image"><img src="/img/header-menu/menu_methodescientifique.png" /></div><span class="emission-list-title">LA MÉTHODE SCIENTIFIQUE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/art-et-creation"><span>Art et Création</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Cinéma" href="/cinema" ><span class="theme-list-title">Cinéma</span></a></li><li><a title="Littérature" href="/litterature" ><span class="theme-list-title">Littérature</span></a></li><li><a title="Peinture" href="/peinture" ><span class="theme-list-title">Peinture</span></a></li><li><a title="Théâtre" href="/theatre" ><span class="theme-list-title">Théâtre</span></a></li><li><a title="Musique" href="/musique" ><span class="theme-list-title">Musique</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LA GRANDE TABLE (1ÈRE PARTIE)" href="/emissions/la-grande-table-1ere-partie" ><div class="emission-list-image"><img src="/img/header-menu/menu_grandetable.png" /></div><span class="emission-list-title">LA GRANDE TABLE (1ÈRE PARTIE)</span></a></li><li><a title="LA DISPUTE" href="/emissions/la-dispute" ><div class="emission-list-image"><img src="/img/header-menu/menu_ladispute.png" /></div><span class="emission-list-title">LA DISPUTE</span></a></li><li><a title="PAR LES TEMPS QUI COURENT" href="/emissions/par-les-temps-qui-courent" ><div class="emission-list-image"><img src="/img/header-menu/menu_tempsquicourent.png" /></div><span class="emission-list-title">PAR LES TEMPS QUI COURENT</span></a></li></ul></div></div></li></ul><ul><li class="header-menu-li"><a class="header-menu-link" href="/fictions"><span>Fictions</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Littérature" href="/fictions/litterature" ><span class="theme-list-title">Littérature</span></a></li><li><a title="Polar &amp; SF" href="/fictions/polarsf" ><span class="theme-list-title">Polar &amp; SF</span></a></li><li><a title="Théâtre" href="/fictions/theatre" ><span class="theme-list-title">Théâtre</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LE FEUILLETON" href="/emissions/fictions-le-feuilleton" ><div class="emission-list-image"><img src="/img/header-menu/menu_feuilleton.png" /></div><span class="emission-list-title">LE FEUILLETON</span></a></li><li><a title="SAMEDI NOIR" href="/emissions/fictions-samedi-noir" ><div class="emission-list-image"><img src="/img/header-menu/menu_samedinoir.png" /></div><span class="emission-list-title">SAMEDI NOIR</span></a></li><li><a title="THÉÂTRE ET CIE" href="/emissions/fictions-theatre-et-cie" ><div class="emission-list-image"><img src="/img/header-menu/menu_theatrecie3.png" /></div><span class="emission-list-title">THÉÂTRE ET CIE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/documentaires"><span>Documentaires</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Société" href="/dossiers/documentaires-de-societe" ><span class="theme-list-title">Société</span></a></li><li><a title="Histoire" href="/dossiers/documentaires-historiques" ><span class="theme-list-title">Histoire</span></a></li><li><a title="Création sonore" href="/dossiers/documentaires-de-creation-sonore" ><span class="theme-list-title">Création sonore</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LES PIEDS SUR TERRE" href="/emissions/les-pieds-sur-terre" ><div class="emission-list-image"><img src="/img/header-menu/menu_piedssuterre.png" /></div><span class="emission-list-title">LES PIEDS SUR TERRE</span></a></li><li><a title="LSD, LA SÉRIE DOCUMENTAIRE" href="/emissions/lsd-la-serie-documentaire" ><div class="emission-list-image"><img src="/img/header-menu/menu_lsd.png" /></div><span class="emission-list-title">LSD, LA SÉRIE DOCUMENTAIRE</span></a></li><li><a title="UNE VIE, UNE ŒUVRE" href="/emissions/une-vie-une-oeuvre" ><div class="emission-list-image"><img src="/img/header-menu/menu_unevieuneoeuvre.png" /></div><span class="emission-list-title">UNE VIE, UNE ŒUVRE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/conferences"><span>Conférences</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Philosophie" href="/dossiers/conferences-sur-la-philosophie" ><span class="theme-list-title">Philosophie</span></a></li><li><a title="Science" href="/dossiers/conferences-sur-la-science" ><span class="theme-list-title">Science</span></a></li><li><a title="Psychologie" href="/dossiers/conferences-sur-la-psychologie" ><span class="theme-list-title">Psychologie</span></a></li><li><a title="Sexualité" href="/dossiers/conferences-sur-la-sexualite" ><span class="theme-list-title">Sexualité</span></a></li></ul></div><div class="emission"><div class="emission-title">INSTITUTIONS</div><ul class="emission-list"><li><a title="ENS" href="/conferences/ecole-normale-superieure" ><div class="emission-list-image"><img src="/img/header-menu/menu_ens.png" /></div><span class="emission-list-title">ENS</span></a></li><li><a title="UNIVERSITÉ PARIS-DAUPHINE" href="/conferences/universite-paris-dauphine" ><div class="emission-list-image"><img src="/img/header-menu/menu_dauphine.png" /></div><span class="emission-list-title">UNIVERSITÉ PARIS-DAUPHINE</span></a></li><li><a title="PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES" href="/conferences/palais-de-la-decouverte-et-cite-des-sciences-et-de-lindustrie" ><div class="emission-list-image"><img src="/img/header-menu/menu_logo_palais_decouverte.png" /></div><span class="emission-list-title">PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES</span></a></li><li><a title="UNIVERSITÉ DE STRASBOURG" href="/conferences/universite-de-strasbourg" ><div class="emission-list-image"><img src="/img/header-menu/menu_universitedestrasbourg.png" /></div><span class="emission-list-title">UNIVERSITÉ DE STRASBOURG</span></a></li></ul></div></div></li></ul></div></header>
        
        <div id="main-wrapper">
            
                            <div id="ad-top" class="ads">
                    <div id="banniere_haute" class="pub-tete center-ads" data-advertising></div>
                </div>
            
            <div id="breadcrumb-wrapper">    <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=Breadcrumb'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"https:\/\/www.franceculture.fr\/peinture\/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle","location":"\/peinture\/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle","scheme":"https","host":"www.franceculture.fr","port":443,"base":"","pathname":"\/peinture\/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle","search":null,"xQueryToken":"a7a45843-f64a-40ae-bbb5-887f18d2988a"}</script><script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Breadcrumb" data-dom-id="sfreact-reactRenderer5b87d57c9d66b0.65588637">{"trail":[{"uuid":"f21a599d-7436-4eb3-b302-255c9a48e7aa","title":"Peinture","stationId":[5],"path":"peinture","publishedDate":1457516023,"manualUpdate":1508329776,"updatedDate":1508329776,"type":"theme","sitemap":true,"listed":true,"extra":[],"chapo":null,"body":"","visual":null,"mainResource":[],"parent":null,"tag":null,"theme":null,"subtheme":null,"universe":null,"promote":[],"genre":null,"work":null}],"current":"Marcel Duchamp : \"Une \u0153uvre d'art doit \u00eatre regard\u00e9e pour \u00eatre reconnue comme telle\""}</script><div id="sfreact-reactRenderer5b87d57c9d66b0.65588637"><script type="application/ld+json" data-no-instant="true">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.franceculture.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.franceculture.fr/peinture","name":"Peinture"}}]}</script><nav class="breadcrumb"><p class="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="/" class="breadcrumb-list-item-link" title="Accueil"><span class="breadcrumb-list-item-name">Accueil</span></a></li><li class="breadcrumb-list-item"><a href="/peinture" class="breadcrumb-list-item-link" title="Peinture"><span class="breadcrumb-list-item-name">Peinture</span></a></li><li class="breadcrumb-list-item"><span class="breadcrumb-list-item-name">Marcel Duchamp : &quot;Une œuvre d&#x27;art doit être regardée pour être reconnue comme telle&quot;</span></li></ol></nav></div>

</div>

            <div id="main-content" data-adunit="peinture/peinture/article" data-keywords="culture/surréalisme/Marcel Duchamp" >
                
    <article class="content primary-content">
                    <header class="heading-zone">
                            
        <div class="heading-zone-title">
        <h1>Marcel Duchamp : &quot;Une œuvre d&#039;art doit être regardée pour être reconnue comme telle&quot;</h1>

                <div class="heading-zone-title-date">
            <span>30.08.2018</span>
                                        <span>(mis à jour à 11:38)</span>
                    </div>
                        <div class="share-bar-zone">
                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/peinture/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow"
                                  target="_blank"
                              title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Marcel Duchamp : %22Une œuvre d'art doit être regardée pour être reconnue comme telle%22 via @franceculture&url=https://www.franceculture.fr/peinture/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow"
                                   target="_blank"
                              title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="mailto:?to=&subject=Marcel%20Duchamp%20%3A%20%26quot%3BUne%20%C5%93uvre%20d%26%23039%3Bart%20doit%20%C3%AAtre%20regard%C3%A9e%20pour%20%C3%AAtre%20reconnue%20comme%20telle%26quot%3B&body=Quatri%C3%A8me%20et%20dernier%20volet%20d%26%23039%3Bune%20s%C3%A9rie%20d%26%23039%3Bentretiens%20entre%20l%26%23039%3Bartiste%20Marcel%20Duchamp%20et%20Georges%20Charbonnier%20en%201960.%20L%26%23039%3Bartiste%20s%26%23039%3Binterroge%20ici%20sur%20la%20place%20du%20surr%C3%A9alisme%20et%20livre%20sa%20r%C3%A9flexion%20sur%20ce%20qu%26%23039%3Best%20une%20%C5%93uvre%20d%26%23039%3Bart%2C%20par%20quoi%20on%20la%20d%C3%A9finit%20et%20comment%20expliquer%20l%26%23039%3Benvol%C3%A9e%20du%20march%C3%A9%20de%20l%26%23039%3Bart. https%3A%2F%2Fwww.franceculture.fr%2Fpeinture%2Fmarcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle"
               data-share="Mail"
               rel="nofollow"
               class="icon icon-email mail-share"
                                  target="_blank"
                              title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a></div>
        </div>
    </div>
            </header>
        
        
    <div class="content-inner prose">
        <div class="share-zone">
            <div class="text-zone">
                                                    <div class="intro">
                        <p>Quatrième et dernier volet d&#039;une série d&#039;entretiens entre l&#039;artiste Marcel Duchamp et Georges Charbonnier en 1960. L&#039;artiste s&#039;interroge ici sur la place du surréalisme et livre sa réflexion sur ce qu&#039;est une œuvre d&#039;art, par quoi on la définit et comment expliquer l&#039;envolée du marché de l&#039;art.</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp"
                                srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAIDAf/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABrXLTNcQTUcNKDoM5D//EABkQAAIDAQAAAAAAAAAAAAAAAAARARAwQf/aAAgBAQABBQK2dZFTij//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAZEAEBAQADAAAAAAAAAAAAAAAAAREgIUH/2gAIAQEAAT8hl1Oo1S+uDGqrUrWrVYf/2gAMAwEAAgADAAAAEJqqPInP/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPxBf/8QAFhEAAwAAAAAAAAAAAAAAAAAAABEg/9oACAECAQE/EBz/AP/EABkQAQEBAQEBAAAAAAAAAAAAAAEAESExEP/aAAgBAQABPxDJkeBZOMEn25YinWG9R7BPRl8YeRTVwgbi78v/2Q=="data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/cb5f5618-d4ff-4905-9425-7795e5051d0e/738_000_dv286008.webp"class="dejavu"><img
                            src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAIDAf/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABrXLTNcQTUcNKDoM5D//EABkQAAIDAQAAAAAAAAAAAAAAAAARARAwQf/aAAgBAQABBQK2dZFTij//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAZEAEBAQADAAAAAAAAAAAAAAAAAREgIUH/2gAIAQEAAT8hl1Oo1S+uDGqrUrWrVYf/2gAMAwEAAgADAAAAEJqqPInP/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPxBf/8QAFhEAAwAAAAAAAAAAAAAAAAAAABEg/9oACAECAQE/EBz/AP/EABkQAQEBAQEBAAAAAAAAAAAAAAEAESExEP/aAAgBAQABPxDJkeBZOMEn25YinWG9R7BPRl8YeRTVwgbi78v/2Q=="
                            alt="&quot;Fontaine&quot; (1917) de Marcel Duchamp (urinoir renversé et signé R. Mutt) lors d&#039;une exposition à la Tate Modern à Londres, le 19 février 2008."                            class="dejavu "

                                                            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/cb5f5618-d4ff-4905-9425-7795e5051d0e/738_000_dv286008.jpg"
                            
                             width="738"                             height="415"                    /></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">&quot;Fontaine&quot; (1917) de Marcel Duchamp (urinoir renversé et signé R. Mutt) lors d&#039;une exposition à la Tate Modern à Londres, le 19 février 2008.</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Ben Stansall</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">AFP</em></span></figcaption></figure>
                

                                <div class="content-body">
            <p>Au cours de cet "Entretien avec" datant de 1960 et rediffusé en 2005, l'artiste Marcel Duchamp règle ses comptes avec le mouvement surréaliste et plus particulièrement avec André Breton : "<em>Je suis un des seuls à n'avoir jamais été excommunié, mais c'est difficile de m'excommunier parce que je ne signe jamais leurs pétitions</em>."</p>
<div id="inread" class="inread" data-advertising=""></div>
<blockquote>
<p>Je crois que Breton est un phénomène d'égoïsme extraordinaire, d'ambition égoïste, une sorte de Néron, un dominateur merveilleux dans ce sens-là. Mes relations avec lui justement ne l'ont pas gêné parce que je ne suis ni surréaliste, au sens réel du mot, ni même ambitieux dans ce sens-là, parce qu'il n'y a rien qui m’ennuierait plus que d'être chef d'école ! C'est une chose d'abord qui ne veut rien dire et ensuite c'est vraiment une drôle d'ambition à soutenir pendant quarante ans ou trente ans... Il faut avoir un nerf, un plomb formidable pour le faire et il le fait très bien !</p>
</blockquote>
<div class="player-inline">
<div class="player-inline-title">Écouter</div>
<div class="player-inline-content">
<div class="icon-wrapper"><button title='Écouter Marcel Duchamp dans "Entretien avec" de 1960 rediffusé en 2005 sur France Culture. 4/4' class="replay-button paused" data-asset-xtname="Extrait::Marcel_Duchamp_dans__Entretien_avec__de_1960_rediffuse_en_2005_sur_France_Culture._4/4::Marcel_Duchamp_dans__Entretien_avec__de_1960_rediffuse_en_2005_sur_France_Culture._4/4" data-asset-title='Marcel Duchamp dans "Entretien avec" de 1960 rediffusé en 2005 sur France Culture. 4/4' data-asset-surtitle="" data-asset-source="https://s3-eu-west-1.amazonaws.com/cruiser-production/2018/08/4743a550-d705-4446-9e04-5a426ec84177/duchamp_memorables_4.mp3" data-duration="" data-asset-created-date="1535621897" data-extract-title='Marcel Duchamp dans "Entretien avec" de 1960 rediffusé en 2005 sur France Culture. 4/4' data-clip-type="extraits"><span class="player-button-label">Écouter Marcel Duchamp dans "Entretien avec" de 1960 rediffusé en 2005 sur France Culture. 4/4</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewbox="0 0 12 13" preserveaspectratio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div>
<div class="button-icon-pause">
<?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewbox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z"></path></g></svg>
</div></button></div>
<div class="player-inline-content-title">Marcel Duchamp dans "Entretien avec" de 1960 rediffusé en 2005 sur France Culture. 4/4</div>
</div>
</div>
<p>De son arrivée aux Etats-Unis en 1913, Marcel Duchamp parle "<em>d'un choc très net</em>", comme d'une possibilité d'une "<em>éclosion différente</em>" et affirme que cela l'a aidé à se "<em>débarrasser</em>" de "<em>scories traditionnelles</em>" liées à son environnement d'origine. Cependant, il reconnaît qu'aux Etats-Unis comme en Europe, le surréalisme a eu du mal à émerger.</p>
<blockquote>
<p>Quand le surréalisme est arrivé, ils [les conservateurs de musées, les critiques d'art] n'ont pas accepté, tout comme ici, les idées surréalistes, parce qu'ils étaient formés à une norme dont ils ne voulaient pas départir. Donc, il y a eu, comme ici, la même opposition de la part d'une élite intellectuelle de conservateurs, de critiques d'art, qui restaient dans leur fromage qu'ils avaient établi depuis 1913. Il y a eu la même bataille qu'ici pour imposer le surréalisme.</p>
</blockquote>
<p>Dans la suite de cet entretien, Marcel Duchamp apporte sa définition de l'œuvre d'art. L'artiste seul ne suffit pas à créer une œuvre d'art, celle-ci nécessite la présence d'un spectateur, explique-t-il. "<em>L'œuvre d'art exige les deux pôles</em>", estime-t-il et de rajouter un brin provocateur, "<em>j'attache même plus d'importance au regardeur qu'à l'artiste.</em>" Pour qu'une oeuvre d'art soit considérée comme telle, cela nécessite aussi du temps : "<em>Je ne crois pas que nous, contemporains, nous ayons la moindre valeur de jugement actuel sur notre propre époque.</em>"</p>
<blockquote>
<p>Il y a une chose profonde que l'artiste a produite, sans le savoir. Les artistes n'aiment pas qu'on leur dise cela. L'artiste aime bien croire qu'il est complètement conscient de ce qu'il fait, pourquoi il le fait, comment il le fait et la valeur intrinsèque de son œuvre. A cela, je ne crois pas du tout. <strong>Je crois sincèrement que le tableau est autant fait par le regardeur que par l'artiste.</strong></p>
</blockquote>
<p>L'artiste innovateur que Marcel Duchamp a été, s'interroge sur la "<em>valeur</em>" d'une œuvre d'art liée à un "<em>prix</em>". Pour expliquer la hausse des prix des œuvres d'art, il n'y voit que "<em>la religion de la spéculation</em>". "<em>L'argent a pris la forme d'une divinité</em>", observe-t-il. "<em>Nous sommes dans un mode compétitif. [...] Vous êtes au service de cette divinité et le monde entier y est !</em>"</p>
<blockquote>
<p>C'est complètement ridicule d'attacher une étiquette, c'est antinomique en soi. L'œuvre d'art n'a pas de valeur, aucune, d'ordre numérique ou d'ordre même moral. C'est une chose qui s'impose par sa présence, uniquement. Cette présence est telle, qu'elle passe de siècle en siècle et est conservée comme une chose unique qui donc n'a pas de prix.</p>
</blockquote>
<ul>
<li>"Mémorables " 4/4</li>
<li>Première diffusion le 11/02/2005</li>
<li>Producteurs : Georges Charbonnier et Arnaud Laporte</li>
<li>Réalisation : Marie-France Thivot</li>
<li>Indexation web : Odile Dereuddre, de la Documentation de Radio France</li>
<li>Archive Ina - Radio France</li>
</ul>
    </div>


            </div><!-- /text-zone -->
                        
                        
            <div class="content-section">
                                
            </div>

            <div class="content-section">
                                <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=TaxonomyLinksList'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="TaxonomyLinksList" data-dom-id="sfreact-reactRenderer5b87d57cb760b0.19488445">{"tags":[{"title":"surr\u00e9alisme","path":"theme\/surrealisme"},{"title":"Marcel Duchamp","path":"personne-marcel-duchamp"},{"title":"Peinture","path":"peinture"}],"showTitle":true}</script><div id="sfreact-reactRenderer5b87d57cb760b0.19488445"><div id="taxonomy-links-list" data-reactroot=""><span>Tags : </span><ul><li><a href="/theme/surrealisme" title="Accéder aux contenus en rapport avec : surréalisme">surréalisme</a></li><li><a href="/personne-marcel-duchamp" title="Accéder aux contenus en rapport avec : Marcel Duchamp">Marcel Duchamp</a></li><li><a href="/peinture" title="Accéder aux contenus en rapport avec : Peinture">Peinture</a></li></ul></div></div>
            </div>

                        <div class="promo-banner main">
    <div class="promo-banner-visual">
        <img class="dejavu" src="data:image/gif;base64,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" data-dejavu-src="/img/newsletter.png" alt="newsletter" width="145" height="163">    </div>
    <div class="promo-banner-text">
        <div class="promo-banner-text-title">
            Recevez quotidiennement votre dose indispensable de culture et de savoirs.        </div>
        <div class="promo-banner-text-body">
                    <p>Pour vous abonner, saisissez votre adresse email.</p>

        <div class="newsletter-subscribe lettre-banner " data-tag="banner"><form name="form" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="form_email" name="form[email]" required="required" disabled="disabled" placeholder="Adresse email" /><button type="submit" id="form_send" name="form[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="form_campainType" name="form[campainType]" value="lp-lettre" /><input type="hidden" id="form_campainTitle" name="form[campainTitle]" value="website_pagecontenu" /><input type="hidden" id="form_campainSource" name="form[campainSource]" /><input type="hidden" id="form_type" name="form[type]" value="lettre_banner" /></form></div>
                        </div>
    </div>
</div>

        </div>

    </div>

    <footer>

                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/peinture/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/peinture/marcel-duchamp-une-oeuvre-dart-doit-etre-regardee-pour-etre-reconnue-comme-telle" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                    </footer>
    </article>

            <aside id="sidebar">
            <div id="pave_haut" class="pub_sidebar center-ad-sidebar" data-advertising ></div>
            
            <div class="sidebar-block most-viewed"><p class="sidebar-block-title">Les plus consultés</p><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Va-t-on enfin comprendre pourquoi l’humanité est de plus en plus bête ?"
                                    data-asset-title="Va-t-on enfin comprendre pourquoi l’humanité est de plus en plus bête ?"
            data-asset-surtitle="Revue de presse internationale"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/18720-14.06.2018-ITEMA_21711778-1.mp3"
                data-asset-created-date="1528953840"
                data-clip-type="reecoute"
                        data-duration="332"
            data-title-link="/emissions/revue-de-presse-internationale/la-revue-de-presse-internationale-du-jeudi-14-juin-2018"
            data-surtitle-link="/emissions/revue-de-presse-internationale"
            data-business-reference="22811"
            data-diffusion-id=""
            data-short-id="4e1d9abd"><span class="replay-button-label">Réécouter Va-t-on enfin comprendre pourquoi l’humanité est de plus en plus bête ?</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">5 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/revue-de-presse-internationale/la-revue-de-presse-internationale-du-jeudi-14-juin-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Va-t-on enfin comprendre pourquoi l’humanité est de plus en plus bête ?</span></div></a><a href="/emissions/revue-de-presse-internationale" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Revue de presse internationale</div></a></div><div class="teaser-most-viewed-number">1</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter La grande crise, 10 ans après. Invité exceptionnel, Nicolas Sarkozy "
                                    data-asset-title="La grande crise, 10 ans après. Invité exceptionnel, Nicolas Sarkozy "
            data-asset-surtitle="L&#039;Invité des Matins"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-28.08.2018-ITEMA_21785811-4.mp3"
                data-asset-created-date="1535434800"
                data-clip-type="reecoute"
                        data-duration="2514"
            data-title-link="/emissions/linvite-des-matins/la-grande-crise-10-ans-apres-invite-exceptionnel-nicolas-sarkozy"
            data-surtitle-link="/emissions/linvite-des-matins"
            data-business-reference="16450"
            data-diffusion-id=""
            data-short-id="3daf4ea3"><span class="replay-button-label">Réécouter La grande crise, 10 ans après. Invité exceptionnel, Nicolas Sarkozy </span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">41 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/linvite-des-matins/la-grande-crise-10-ans-apres-invite-exceptionnel-nicolas-sarkozy" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>La grande crise, 10 ans après. Invité exceptionnel, Nicolas Sarkozy </span></div></a><a href="/emissions/linvite-des-matins" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">L&#039;Invité des Matins</div></a></div><div class="teaser-most-viewed-number">2</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/conferences/lhomosexualite-des-deux-cotes-de-la-mediterranee" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>L&#039;homosexualité des deux côtés de la Méditerranée</span></div></a><a href="/conferences/iremmo" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">iReMMO</div></a></div><div class="teaser-most-viewed-number">3</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Eglise et pédophilie : pardon ou démission ?"
                                    data-asset-title="Eglise et pédophilie : pardon ou démission ?"
            data-asset-surtitle="L&#039;Invité des Matins"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-29.08.2018-ITEMA_21787349-4.mp3"
                data-asset-created-date="1535521200"
                data-clip-type="reecoute"
                        data-duration="2714"
            data-title-link="/emissions/linvite-des-matins/eglise-et-pedophilie-pardon-ou-demission"
            data-surtitle-link="/emissions/linvite-des-matins"
            data-business-reference="16450"
            data-diffusion-id=""
            data-short-id="7c4abe23"><span class="replay-button-label">Réécouter Eglise et pédophilie : pardon ou démission ?</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">45 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/linvite-des-matins/eglise-et-pedophilie-pardon-ou-demission" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Eglise et pédophilie : pardon ou démission ?</span></div></a><a href="/emissions/linvite-des-matins" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">L&#039;Invité des Matins</div></a></div><div class="teaser-most-viewed-number">4</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Gilles Ramstein, retour vers le climat"
                                    data-asset-title="Gilles Ramstein, retour vers le climat"
            data-asset-surtitle="La Méthode scientifique"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/14312-28.08.2018-ITEMA_21785796-3.mp3"
                data-asset-created-date="1535464800"
                data-clip-type="reecoute"
                        data-duration="3531"
            data-title-link="/emissions/la-methode-scientifique/gilles-ramstein-retour-vers-le-climat"
            data-surtitle-link="/emissions/la-methode-scientifique"
            data-business-reference="26360"
            data-diffusion-id=""
            data-short-id="ebcc883e"><span class="replay-button-label">Réécouter Gilles Ramstein, retour vers le climat</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">58 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-methode-scientifique/gilles-ramstein-retour-vers-le-climat" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Gilles Ramstein, retour vers le climat</span></div></a><a href="/emissions/la-methode-scientifique" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Méthode scientifique</div></a></div><div class="teaser-most-viewed-number">5</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter La tyrannie du bonheur"
                                    data-asset-title="La tyrannie du bonheur"
            data-asset-surtitle="Le Journal des idées"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/12003-28.08.2018-ITEMA_21785738-0.mp3"
                data-asset-created-date="1535431200"
                data-clip-type="reecoute"
                        data-duration="305"
            data-title-link="/emissions/le-journal-des-idees/le-journal-des-idees-du-mardi-28-aout-2018"
            data-surtitle-link="/emissions/le-journal-des-idees-0"
            data-business-reference="26372"
            data-diffusion-id=""
            data-short-id="5b76d21a"><span class="replay-button-label">Réécouter La tyrannie du bonheur</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">5 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-journal-des-idees/le-journal-des-idees-du-mardi-28-aout-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>La tyrannie du bonheur</span></div></a><a href="/emissions/le-journal-des-idees-0" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Journal des idées</div></a></div><div class="teaser-most-viewed-number">6</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/conferences/doux-parcours-a-travers-lorgasme-clitoridien" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Doux parcours à travers l’orgasme clitoridien</span></div></a><a href="/conferences/universite-de-nantes" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Université de Nantes</div></a></div><div class="teaser-most-viewed-number">7</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/religion-et-spiritualite/sexualite-comment-leglise-a-invente-le-peche-de-chair" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Sexualité : comment l&#039;Eglise a inventé le péché de chair</span></div></a></div><div class="teaser-most-viewed-number">8</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Emprisonné.e à l’étranger"
                                    data-asset-title="Emprisonné.e à l’étranger"
            data-asset-surtitle="Les Pieds sur terre"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/18722-28.08.2018-ITEMA_21785934-2.mp3"
                data-asset-created-date="1535455830"
                data-clip-type="reecoute"
                        data-duration="1682"
            data-title-link="/emissions/les-pieds-sur-terre/les-pieds-sur-terre-du-mardi-28-aout-2018"
            data-surtitle-link="/emissions/les-pieds-sur-terre"
            data-business-reference="6612"
            data-diffusion-id=""
            data-short-id="0e639bb9"><span class="replay-button-label">Réécouter Emprisonné.e à l’étranger</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">28 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-pieds-sur-terre/les-pieds-sur-terre-du-mardi-28-aout-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Emprisonné.e à l’étranger</span></div></a><a href="/emissions/les-pieds-sur-terre" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></a></div><div class="teaser-most-viewed-number">9</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Love me Tinder"
                                    data-asset-title="Love me Tinder"
            data-asset-surtitle="Les Pieds sur terre"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10078-27.08.2018-ITEMA_21784346-3.mp3"
                data-asset-created-date="1535369430"
                data-clip-type="reecoute"
                        data-duration="1669"
            data-title-link="/emissions/les-pieds-sur-terre/les-pieds-sur-terre-du-lundi-27-aout-2018"
            data-surtitle-link="/emissions/les-pieds-sur-terre"
            data-business-reference="6612"
            data-diffusion-id=""
            data-short-id="db5a20a2"><span class="replay-button-label">Réécouter Love me Tinder</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">27 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-pieds-sur-terre/les-pieds-sur-terre-du-lundi-27-aout-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Love me Tinder</span></div></a><a href="/emissions/les-pieds-sur-terre" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></a></div><div class="teaser-most-viewed-number">10</div></div></div>
    

                                    <div id="pave_bas" class="pub_sidebar center-ad-sidebar" data-advertising ></div>

        </aside>
                </div>

            <div id="loader"></div>

                            <div id="ad-bottom" class="ads">
                    <div id="banniere_basse" class="pub-pied center-ads" data-advertising></div>
                </div>
                    </div>

                    <button class="scroll-top-button icon-right scroll-detection" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
            <footer id="main-footer">

    <div id="metanav" class="metanav" data-no-instant>
    <ul class="level1">
                <li class="handle">
            <span data-metanav-handle="" class="icon-iconeradiofrance"></span>
        </li>
                    <li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li>
                    <li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li>
                    <li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li>
                    <li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li>
                    <li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li>
                    <li><a target="_blank" title="Fip" href="https://www.fip.fr/">
                    Fip</a></li>
                    <li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li>
                <li data-metanav-submenu class="submenu">
            <label for="metanav-open" class="icon-more">&#43;</label>
            <input type="checkbox" class="metanav-open" id="metanav-open">
            <ul class="level2">
                                                    <li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">
                            Un Monde de Radio France</a></li>
                                    <li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li>
                                    <li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li>
                                    <li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                            Maison de la Radio</a></li>
                
            </ul>
        </li>
    </ul>
</div>


    <div class="container-footer">
        <div class="col1">
            <img class="dejavu logo" src="data:image/gif;base64,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" data-dejavu-src="/img/logo_franceculture-filet.png" alt="logo france culture">
            <div class="bloc contact">
                <div class="title">Retrouvez nous sur</div>
                <div class="socialnetwork">
                    <a target="_blank" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook">
                        <span class="icon-facebook"></span>
                        <span class="name">Facebook</span>
                    </a>
                    <a target="_blank" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter">
                        <span class="icon-twitter"></span>
                        <span class="name">Twitter</span>
                    </a>
                    <a target="_blank" href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" title="Nous retrouver sur Youtube">
                        <span class="icon-youtube"></span>
                        <span class="name">Youtube</span>
                    </a>
                    <a target="_blank" href="https://www.dailymotion.com/franceculture" title="Nous retrouver sur Dailymotion">
                        <span class="icon-dailymotion"></span>
                        <span class="name">Dailymotion</span>
                    </a>
                </div>
            </div>

            <div class="bloc generic">
                <a href="/presse" title="Accéder à l'espace presse et aux communiqués">Presse et communiqués</a>
                <a target="_blank" href="http://editions.radiofrance.fr/category/collections/papiers/" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a>
            </div>
            <div class="bloc listen">
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Trouver la fréquence de France Culture">
                    Fréquences
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/" title="Télécharger l'application Radio France">
                    Applications
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/" title="Obtenir de l'assistance pour la réécoute">
                    Aide à l'écoute
                </a>
            </div>

            <div class="bloc newsletter">
                <span class="newsletter" title="S'abonner à nos newsletters">S'abonner à la newsletter</span>

                <div class="newsletter-subscribe lettre footer-newsletter" data-tag="letter"><form name="form" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><label for="form_email" class="required">Email *</label><input type="email" id="form_email" name="form[email]" required="required" disabled="disabled" placeholder="Adresse email" /><span class="error-message email">Email non valide</span><button type="submit" id="form_send" name="form[send]" disabled="disabled">Je m&#039;abonne</button><input type="hidden" id="form_campainType" name="form[campainType]" value="lp-lettre" /><input type="hidden" id="form_campainTitle" name="form[campainTitle]" value="website_footer" /><input type="hidden" id="form_campainSource" name="form[campainSource]" /><input type="hidden" id="form_type" name="form[type]" value="lettre" /></form></div>
            </div>
        </div>
        <div class="col2">
            <div class="bloc thematic">
                <div class="titlebloc">Thématiques</div>
                <div class="theme">
                    <a href="/actualites">Actualités</a>

                    <div class="sublist">
                      <a href="/droit-justice">Droit et justice</a>,
                      <a href="/economie">Économie</a>,
                      <a href="/education">Éducation</a>,
                      <a href="/environnement">Environnement</a>,
                      <a href="/geopolitique">Géopolitique</a>,
                      <a href="/medias">Médias</a>,
                      <a href="/numerique">Numérique</a>,
                      <a href="/politique">Politique</a>,
                      <a href="/religion-et-spiritualite">Religion et spiritualité</a>,
                      <a href="/societe">Société</a>
                    </div>
                </div>
                <div class="theme">
                    <a href="/savoirs">Savoirs</a>

                    <div class="sublist">
                        <a href="/geographie">Géographie</a>,
                        <a href="/histoire">Histoire</a>,
                        <a href="/philosophie">Philosophie</a>,
                        <a href="/psychanalyse">Psychanalyse</a>,
                        <a href="/sciences">Sciences</a>,
                        <a href="/sociologie">Sociologie</a>
                    </div>
                </div>
                <div class="theme">
                    <a href="/art-et-creation">Art et Création</a>

                    <div class="sublist">
                      <a href="/architecture">Architecture</a>,
                      <a href="/bande-dessinee">BD</a>,
                      <a href="/cinema">Cinéma</a>,
                      <a href="/theatre">Théâtre</a>,
                      <a href="/creation-sonore">Création sonore</a>,
                      <a href="/danse">Danse</a>,
                      <a href="/dessin">Dessin</a>,
                      <a href="/design">Design</a>,
                      <a href="/gastronomie">Gastronomie</a>,
                      <a href="/litterature">Littérature</a>,
                      <a href="/musique">Musique</a>,
                      <a href="/peinture">Peinture</a>,
                      <a href="/photographie">Photographie</a>,
                      <a href="/sculpture">Sculpture</a>,
                      <a href="/theatre">Théâtre</a>,
                      <a href="/video">Vidéo</a>
                    </div>
                </div>
            </div>
            <div class="bloc index">
                <div class="titlebloc">Index</div>
                <a href="/series">Toutes les séries</a>
                <a href="/dossiers">Tous les dossiers</a>
                <a href="/theme">Tous les tags</a>
                <a href="/personalites">Toutes les personnalités</a>
                <a href="/liste-des-emissions">Toutes les émissions</a>
                <a href="/oeuvres">Toutes les œuvres</a>
            </div>
        </div>
    </div>

    <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=ArchivesByYear'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="ArchivesByYear" data-dom-id="sfreact-reactRenderer5b87d57cb91439.57238383">{"years":{"2005":{"title":2005,"link":"\/archives\/2005"},"2006":{"title":2006,"link":"\/archives\/2006"},"2007":{"title":2007,"link":"\/archives\/2007"},"2008":{"title":2008,"link":"\/archives\/2008"},"2009":{"title":2009,"link":"\/archives\/2009"},"2010":{"title":2010,"link":"\/archives\/2010"},"2011":{"title":2011,"link":"\/archives\/2011"},"2012":{"title":2012,"link":"\/archives\/2012"},"2013":{"title":2013,"link":"\/archives\/2013"},"2014":{"title":2014,"link":"\/archives\/2014"},"2015":{"title":2015,"link":"\/archives\/2015"},"2016":{"title":2016,"link":"\/archives\/2016"},"2017":{"title":2017,"link":"\/archives\/2017"},"2018":{"title":2018,"link":"\/archives\/2018"}},"title":"Archives"}</script><div id="sfreact-reactRenderer5b87d57cb91439.57238383"><div class="archives-by-year" data-reactroot=""><ul class="archives-by-year-list"><li class="archives-by-year-list-element-title">Archives</li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2005">2005</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2006">2006</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2007">2007</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2008">2008</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2009">2009</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2010">2010</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2011">2011</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2012">2012</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2013">2013</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2014">2014</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2015">2015</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2016">2016</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2017">2017</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2018">2018</a></li></ul></div></div>

    <div class="foot-separator"></div>
    <div class="foot-group">
        <a target="_blank" title="Accéder au site des Éditions" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
        <a target="_blank" title="Accéder au site du médiateur de Radio France" href="http://espacepublic.radiofrance.fr/">médiateur</a>
        <a target="_blank" title="Accéder au mentions légales de Radio France" href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a>
        <a target="_blank" title="Accéder à radiofrance publicité" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
        <a target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
        <a target="_blank" rel="nofollow" title="Accéder à notre page ACPM" href="http://www.acpm.fr/Marque/marque-france-culture">ACPM</a>
    </div>
</footer>

        
        <div class="pop-in-list">
            <div class="pop-in newsletter-pop-in" hidden><div class='close-pop-in'><?xml version="1.0" encoding="utf-8"?><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class='pop-in-content'><img src="/img/newsletter.png" alt="newsletter" width="145" height="163" /><h2 class='pop-in-content-title'>
                Découvrez la Lettre de France&nbsp;Culture            </h2><div class='pop-in-content-text'><p>Une dose quotidienne de culture et de savoirs.</p></div><div class="pop-in-content-button-container"><div class="newsletter-subscribe lettre-banner popin" data-tag="banner"><form name="form" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="form_email" name="form[email]" required="required" disabled="disabled" placeholder="Adresse email" /><button type="submit" id="form_send" name="form[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="form_campainType" name="form[campainType]" value="lp-lettre" /><input type="hidden" id="form_campainTitle" name="form[campainTitle]" value="website_popin" /><input type="hidden" id="form_campainSource" name="form[campainSource]" /><input type="hidden" id="form_type" name="form[type]" value="lettre_banner" /></form></div></div></div><div class='pop-in-confirm' hidden><img src="/img/check_circle.svg" alt="newsletter" width="145" height="163" /><div class='pop-in-confirm-text'><p>Vous êtes abonné(e) à la Lettre</p></div><h2 class='pop-in-confirm-title'>
                    Découvrez nos newsletters complémentaires                </h2><div class="pop-in-confirm-button-container"><a class="confirm-button" href="/newsletter">Ça m'intéresse</a></div></div></div>
            <div class="pop-in cookie-banner" hidden><div class='pop-in-content'><h2 class='pop-in-content-title'></h2><div class='pop-in-content-text'>
                En poursuivant votre navigation, vous acceptez le dépôt de cookies permettant la personnalisation des contenus, le partage sur les réseaux sociaux, la mesure d’audience et le ciblage des publicités. Votre navigateur ainsi que des outils en ligne vous offrent la possibilité de paramétrer ces cookies.            </div><div class="pop-in-content-button-container"><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france"
           target="_blank"
           class="learn_more">En savoir plus</a><button class="button-close">J'ai compris</button></div></div></div>
        </div>

        <div id="player" class="player initialized"><div class="player_wrapper"><div id="audio"
                 data-url-live="https://direct.franceculture.fr/live/franceculture-midfi.mp3?ID=radiofrance"
                 data-url-TS="https://direct.franceculture.fr/ts/franceculture-midfi.mp3"
                 data-xtn2="4"
                 data-xtsite="581692"
                 data-xiti-localisation="int"
                 data-url-program="/programmes?xmlHttpRequest=1"
                 data-name="lecteur-commun"></div></div><button class="player-button play" data-player-play><span class="icon-play"></span><span class="icon-pause"></span><span class="spinner"></span><span class="player-button-label">Play / pause</span></button><div class="progress-wrapper"><div class="progress-bar"><div class="bar-placeholder"><div class="bar no-drag" style="width: 0%"><div class="timebox"><span class="timebox-content"></span><div class="bottom"></div></div><div class="handle"></div><div class="playhead"></div></div></div></div></div><div class="media-details"><button class="btn-deploy">plus de détails</button><div class="time-panel"><span class="time"></span></div><span id="player-mode">Ecouter le direct</span><span class="space-dot"> • </span><span class="surtitle"></span><div class="title">Le direct</div><button class="back-to-direct direct_btn" name="back-to-direct"><span class="icon-play"></span><span class="text">Aller au direct</span></button></div><div class="volume-wrapper"><button class="player-button mute"><span class="icon-volume-on"></span><span class="player-button-label">Couper le son</span></button><div class="volume-slider-wrapper"><div class="volume-slider"><div class="level"></div></div></div></div><button class="player-button back"><span class="icon-back"></span><span class="player-button-label">Reprendre depuis le début</span></button></div>
        

        <script src="/dist/js/vendor_main-6acec92026735d84dc5b.js" data-no-instant></script>
        <script src="/dist/js/main-6acec92026735d84dc5b.js" data-no-instant></script>
        <script src="/dist/js/app-6acec92026735d84dc5b.js" data-no-instant></script>

        <div id="marking-wrapper">
                <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "2";        //level 2 site
        xtpage = "Themes::Peinture::Articles::article_-_Marcel_Duchamp_Une_uvre_d_art_doit_etre_regardee_pour_etre_reconnue_comme_telle__-_827ba0ec";      //page name (with the use of :: to create chapters)

        //customised indicators
        
                                                                                                                                                                                                        
        xt_multc = "&x4=9&x5=Peinture&x10=20180830&x14=Peinture";

        window.xtparam = "&ac=&an=" + xt_multc;

        
        
                    window.xtparam += "&tag=[surrealisme]|[Marcel_Duchamp]|[Peinture]"; // result page number (0 if none)
        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        // Reset xt_clic share slugs
        atinternet_share = "Partages::Articles::Marcel_Duchamp_Une_uvre_d_art_doit_etre_regardee_pour_etre_reconnue_comme_telle__-_827ba0ec";
        //--></script><noscript><img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Peinture::Articles::article_-_Marcel_Duchamp_Une_uvre_d_art_doit_etre_regardee_pour_etre_reconnue_comme_telle__-_827ba0ec&x4=9&x9=&x5=Peinture&mc=&np=&tag=[surrealisme]|[Marcel_Duchamp]|[Peinture]&di=&ac=&an=&"></noscript>

            <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in CoreObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/dist/js/xtcore-6acec92026735d84dc5b.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

        
                            <iframe src="https://6070848.fls.doubleclick.net/activityi;src=6070848;type=gener0;cat=2016-000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
            
            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/></noscript>
            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>
            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>
            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>
            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>        
    </body>
</html>
