    <!DOCTYPE html>
    <html lang="fr">
    <head>
                
                                
                
    

<!-- Required meta tags always come first -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
<meta http-equiv="x-ua-compatible" content="ie=edge">

<!-- favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="theme-color" content="#802489">
<meta name="msapplication-navbutton-color" content="#802489">


<link rel="canonical" href="https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" />

<meta name="description" content="Dès 20 heures dimanche soir, retrouvez ici toutes les estimations, puis les résultats officiels et complets jusqu&#039;au détail commune par commune.">

    
<link rel="publisher" href="https://plus.google.com/109041382134244612447" />

<title>Emmanuel Macron élu avec 66% (Ipsos)</title>

<!-- Open Graph data -->
<meta property="og:url" content="https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" />
<meta property="og:title" content="Emmanuel Macron élu avec 66% (Ipsos)" />

    <meta property="og:description" content="Dès 20 heures dimanche soir, retrouvez ici toutes les estimations, puis les résultats officiels et complets jusqu&#039;au détail commune par commune." />



                    <meta property="og:type" content="article" />
    
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Culture" />
<meta property="og:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/05/581035a1-74fc-42e7-90cc-c51ec7b703e7/600x337_macron_win.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="337" />

<meta property="fb:app_id" content="1607849499491866" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@franceculture">
<meta name="twitter:title" content="Emmanuel Macron élu avec 66% (Ipsos)">
<meta name="twitter:url" content="https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos">
<meta name="twitter:description" content="Dès 20 heures dimanche soir, retrouvez ici toutes les estimations, puis les résultats officiels et complets jusqu&#039;au détail commune par commune.">
<!-- Twitter summary card with large image must be at least 280x150px -->
<meta name="twitter:image" content="https://www.franceculture.fr/s3/cruiser-production/2017/05/581035a1-74fc-42e7-90cc-c51ec7b703e7/600x337_macron_win.jpg">

        

    <meta property="article:published_time" content="2017-05-07T18:13:00+02:00" />
    <meta property="article:modified_time" content="2017-05-08T09:41:56+02:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="Politique,Sociologie électorale, mécanique des sondages et résultats" />
        <meta name="news_keywords" content="Politique,Sociologie électorale, mécanique des sondages et résultats" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/politique/emmanuel-macron-elu-avec-66-ipsos" />


                    <link rel="stylesheet" href="/css/main-47e72d0e18.min.css">
        
                    <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript" async data-no-instant></script><script type="text/javascript" data-no-instant>
            var sas = window.sas || {};

            sas.cmd = window.sas.cmd || [];

            'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
                window.sas.setup({ domain: 'https://www6.smartadserver.com', async: true});
            });
        </script>
            </head>
    <body id="body" class="universe-content universe-content-382e1cbd-6c2f-4988-9378-76c4a39a5d43" itemscope itemtype="http://schema.org/WebPage">
                    <header id="header-main"><div class="metanav" data-metanav><ul><li><a href="http://www.radiofrance.fr" title="radio france" target="_blank">Radio France</a></li><li><a href="//www.franceinter.fr" title="France Inter" target="_blank">France Inter</a></li><li><a href="http://www.francetvinfo.fr" title="franceinfo" target="_blank">franceinfo</a></li><li><a href="//www.francebleu.fr" title="France Bleu" target="_blank">France Bleu</a></li><li><a href="https://www.francemusique.fr" title="France Musique" target="_blank">France Musique</a></li><li><a href="http://www.fipradio.fr" title="Fip" target="_blank">Fip</a></li><li><a href="http://www.mouv.fr" title="Mouv'" target="_blank">Mouv'</a></li><li><a href="http://www.maisondelaradio.fr" title="Maison de la Radio" target="_blank">Maison de la Radio</a></li><li><a href="http://mediateur.radiofrance.fr/" target="_blank">le Médiateur</a></li></ul></div><div class="header-main-top"><div class="identity"><a class="menu-burger" href="#" data-no-instant><div class="menu-burger-title">Menu</div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div></a><a class="logo" href="/" title="accueil franceculture.fr" ><img src="/img/logo-hd.png" alt="logo france culture"></a></div><div class="header-main-top-left"><ul><li><a href="#" class="niv1 header-item" data-sub-menu="actualites">Actualités</a><div class="header-sub-menu actualites"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/dossiers/les-journaux-de-france-culture">Les journaux</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/emissions/linvite-des-matins">L&#039;Invité des Matins</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/geopolitique">Géopolitique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/politique">Politique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/economie">Économie</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="art_et_creation">Art et Création</a><div class="header-sub-menu art_et_creation"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/cinema">Cinéma</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/litterature">Littérature</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/musique">Musique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/theatre">Théâtre</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="savoirs">Savoirs</a><div class="header-sub-menu savoirs"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/histoire">Histoire</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/philosophie">Philosophie</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/sciences">Sciences</a></li></ul></div></div></li></ul><ul class="universe-links"><li><a class="header-item fictions" href="/fictions">Fictions</a></li><li><a class="header-item documentaires" href="/documentaires">Documentaires</a></li><li><a class="header-item conferences" href="/conferences">Conférences</a></li></ul></div><div class="header-main-top-right"><a class="header-item programs" href="/programmes"><span class="icon-program"></span>Programmes
                </a><button class="header-item player-button direct_btn play"><span class="icon-play"></span><div class="text">Le direct</div></button><div class="header-item search-bind search"><form action="/recherche" class="search-bar" id="search-bar-header" method="GET"  data-autocomplete><div class="search-input"><label for="2017521187" class="search-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q" id="2017521187" /><div class="autocomplete hidden"><ul class="autocomplete-list list"></ul><a class="more-results" class="search-bar-submit" href=""><span class="icon icon-search"></span> Plus de résultats...</a></div></div><button type="button" class="search-bar-submit" ><span class="icon-search"></span><span class="search-input-label">Envoyer la recherche</span></button></form></div></div><div class="clearfix"></div></div><div class="burger-menu"><a class="burger-menu-close" href="#" data-no-instant><span class="icon-close"></span></a><form action="/recherche" class="search-bar" id="search-bar-menu" method="GET" data-prefill ><label for="70615972" class="search-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-q-field" type="text" name="q" id="70615972" /><button type="button" class="search-bar-submit" ><span class="icon-search"></span><span class="search-input-label">Envoyer la recherche</span></button></form><ul class="burger-menu-list"><li class="burger-menu-list-item"><a href="/">Accueil</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a href="/direct">Le direct</a></li><li class="burger-menu-list-item"><a href="/programmes">Programmes</a></li><li class="burger-menu-list-item"><a href="/emissions">Emissions et podcasts</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/fictions">Fictions</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/documentaires">Documentaires</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/conferences">Conférences</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/dossiers/france-culture-echos">France Culture Echos</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link presidentielle" href="/politique/elections/presidentielle">Présidentielle 2017</a></li></ul><ul class="burger-menu-social"><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="invisible">Google +</span></a></li><li class="newsletter-button"><a href="/newsletter"><div><img src="/img/newsletter-mini.svg" alt="S'abonner à nos newsletters" width="21" height="25"></div><span class="mobile">Newsletters</span><span class="nomobile">S'abonner à nos newsletters</span></a></li></ul></div></header>
        
        <div id="breadcrumb-wrapper">    <nav role="navigation" class="breadcrumb" itemscope itemtype="//schema.org/BreadcrumbList"><p id="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" class="breadcrumb-list-item-link" itemprop="item" title="Accueil"><span class="breadcrumb-list-item-name" itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/politique" class="breadcrumb-list-item-link" itemprop="item" title="Politique"><span class="breadcrumb-list-item-name" itemprop="name">Politique</span><meta itemprop="position" content="2" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span class="breadcrumb-list-item-name" itemprop="name">Emmanuel Macron élu avec 66% (Ipsos)</span><meta itemprop="position" content="3" /></li></ol></nav><!-- /.breadcrumb -->
</div>

        <div id="main-wrapper">

            <div id="ad-top" class="container-fluid page-container ad-top">
                <div class="pub-tete mbu1">
                    <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

                </div>
            </div>

            <div id="main-content" class="container-fluid page-container">
                
    <article class="content primary-content">
                    <header class="heading-zone">
                                            <div class="heading-zone-universe">
                      <a class="heading-zone-universe-title"
                 href="/politique/elections/presidentielle"
                 title="Accéder à l'univers : Présidentielle 2017">
                 Présidentielle 2017
              </a>
                </div>
    
        <div class="heading-zone-title">
        <h1 itemprop="name">Emmanuel Macron élu avec 66% (Ipsos)</h1>

                <div class="heading-zone-title-date">
            <span>07.05.2017</span>
                                </div>
    </div>
            </header>
        
        
    <div class="content-inner prose" itemscope itemtype="//schema.org/NewsArticle">
        <meta itemprop="datePublished" content="2017-05-07">
                <div class="share-zone">
            <div class="sharebar-mobile">
                <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://twitter.com/share?lang=fr&text=Emmanuel Macron élu avec 66% (Ipsos) via @franceculture&url=https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Emmanuel Macron élu avec 66% (Ipsos)&body=Dès 20 heures dimanche soir, retrouvez ici toutes les estimations, puis les résultats officiels et complets jusqu&#039;au détail commune par commune. https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Dès 20 heures dimanche soir, retrouvez ici toutes les estimations, puis les résultats officiels et complets jusqu&#039;au détail commune par commune. https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" href="sms:?body=À découvrir sur France Culture : Dès 20 heures dimanche soir, retrouvez ici toutes les estimations, puis les résultats officiels et complets jusqu&#039;au détail commune par commune. https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a></div>
            </div>

            <div class="pvu3">
                <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

            </div>

            <div class="text-zone" itemprop="articleBody">
                                                    <div class="intro">
                        <p itemprop="description">Dès 20 heures dimanche soir, retrouvez ici toutes les estimations, puis les résultats officiels et complets jusqu&#039;au détail commune par commune.</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAcACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECBAP/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABxsZLtnMpAthSK5LefXnl/8QAHRAAAgICAwEAAAAAAAAAAAAAAAIBERAhICIxQv/aAAgBAQABBQIrRXCJFjbFYrCrSxED+CbG9+L7Tj//xAAZEQABBQAAAAAAAAAAAAAAAAAAAQIQIUH/2gAIAQMBAT8BlaMHH//EABgRAAIDAAAAAAAAAAAAAAAAAAAQASFB/9oACAECAQE/AXFmr//EABYQAQEBAAAAAAAAAAAAAAAAABEwIP/aAAgBAQAGPwKJll//xAAdEAEAAgICAwAAAAAAAAAAAAABABEQISBBMVFh/9oACAEBAAE/IZ2YaA++FFwnfxNtCKHeFQFn1U7RCYAtZCGhLYFQ6xqf/9oADAMBAAIAAwAAABCBUSpHT//EABkRAAIDAQAAAAAAAAAAAAAAAAABEBEhQf/aAAgBAwEBPxCUY5ErT//EABcRAQEBAQAAAAAAAAAAAAAAAAEAERD/2gAIAQIBAT8Q6BYWYiL/xAAdEAEAAwADAAMAAAAAAAAAAAABABEhMUFREGGh/9oACAEBAAE/EIqnW/hmOOEqVGUQgj7AHKEI2DjKkNlQhaThBh3tf5F7tfMUUNO5UxE17CFBnUCR9xd/TBdnUTbP/9k="
                alt="Emmanuel Macron en meeting en avril 2017"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/05/581035a1-74fc-42e7-90cc-c51ec7b703e7/738_macron_win.jpg"
                                width="738"                height="494"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Emmanuel Macron en meeting en avril 2017</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Eric Feferberg</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">AFP</em></span></figcaption></figure>
                
                                <p>C'est donc Emmanuel Macron qui l'emporte, avec 66,06% des voix contre 33,94% pour Marine Le Pen, selon les premières estimations d'Ipsos/Sopra Steria pour France Télévisions, Radio France, LCP/Public Sénat, RFI-France 24, Le Point et Le Monde.</p>
<p><strong>A LIRE</strong> <a href="https://www.franceculture.fr/politique/la-fulgurante-ascension-demmanuel-macron-en-10-etapes">La fulgurante ascension d'Emmanuel Macron en dix étapes</a></p>
<p><strong>A LIRE</strong> <a href="https://www.franceculture.fr/politique/age-diplome-revenus-qui-vote-macron-qui-vote-le-pen">Age, diplôme, revenus... qui a voté Macron? Qui a voté Le Pen ?</a></p>
<p>Vous trouverez dans cette page les estimations tout d'abord, puis les résultats officiels et complets jusqu'au détail commune par commune.</p>
<p><strong>A ECOUTER</strong> <a href="https://www.franceculture.fr/emissions/soiree-speciale-election-presidentielle-2017/soiree-speciale-du-second-tour-de-lelection">Notre soirée spéciale &quot;Culture et idées&quot; pour ce second tour : analyses et résultats</a></p>
<div class="embed embed_asset presidentielle2017"><iframe rel="nofollow" src="https://www.francetvinfo.fr/elections/resultats/export/histograms.html#year=2017&width=300&lang=fr&logo=false" width="100%" frameborder="0" scrolling="no" onload="var f=this;var a=document.createElement('a');a.href=f.src;f.contentWindow.postMessage({fid:f.id}, a.protocol + '//' + a.hostname);window.addEventListener('message',function(e){if(e.data.fid==f.id){f.style.height='auto';f.style.height=e.data.height+'px';}});"></iframe></div>
<h2>Résultats complets par région, département ou commune</h2>
<div class="embed embed_asset bleuFtvinfoWidgets"><iframe src="https://www.francebleu.fr/bleustatic-production/widgets/ftvinfo/bloc.html" frameborder="0" scrolling="auto" width="100%"></iframe></div>
<h2>Taux de participation</h2>
<div class="embed embed_asset presidentielle2017"><iframe rel="nofollow" src="https://www.francetvinfo.fr/elections/resultats/export/participation.html#width=300&lang=fr&logo=false" width="100%" frameborder="0" scrolling="no" onload="var f=this;var a=document.createElement('a');a.href=f.src;f.contentWindow.postMessage({fid:f.id}, a.protocol + '//' + a.hostname);window.addEventListener('message',function(e){if(e.data.fid==f.id){f.style.height='auto';f.style.height=e.data.height+'px';}});"></iframe></div>

            </div><!-- /text-zone -->
                        
                        <div class="newsletter-button"><a href="/newsletter">
    <div><img src="/img/newsletter-mini.svg" alt="S'abonner à nos newsletters" width="21" height="25"></div>
    <span class="mobile">Newsletters</span>
    <span class="nomobile">S'abonner à nos newsletters</span>
</a>
</div>

                        
                        <div id="taxonomy-links-list"><ul class="list"><li>Tags : </li><li><a href="/politique">Politique</a></li><li><a href="/politique/elections/presidentielle/sociologie-electorale-mecanique-des-sondages-et-resultats">Sociologie électorale, mécanique des sondages et résultats</a></li></ul></div>

                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" data-share="Facebook" class="icon icon-facebook share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://twitter.com/share?lang=fr&text=Emmanuel Macron élu avec 66% (Ipsos) via @franceculture&url=https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos&related=franceculture" data-share="Twitter" class="icon icon-twitter share" rel="nofollow" target="_blank"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" data-share="Googleplus" class="icon icon-googleplus share" rel="nofollow" target="_blank"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Emmanuel Macron élu avec 66% (Ipsos)&body=Dès 20 heures dimanche soir, retrouvez ici toutes les estimations, puis les résultats officiels et complets jusqu&#039;au détail commune par commune. https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" data-share="Mail" rel="nofollow" class="icon icon-email mail-share" target="_blank"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Dès 20 heures dimanche soir, retrouvez ici toutes les estimations, puis les résultats officiels et complets jusqu&#039;au détail commune par commune. https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" href="sms:?body=À découvrir sur France Culture : Dès 20 heures dimanche soir, retrouvez ici toutes les estimations, puis les résultats officiels et complets jusqu&#039;au détail commune par commune. https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" data-share="SMS" rel="nofollow" class="icon icon-sms sms-share" target="_blank"><span class="invisible">SMS</span></a></div>
        </div>

    </div>

    <footer>
                <div class="bloc-same-topic">
    <p class="title">À découvrir</p>
            <div class="bloc-topic">
                        <a href="/politique/age-diplome-revenus-qui-vote-macron-qui-vote-le-pen">
                <p class="text">Age, diplôme, revenus... qui a voté Macron? Qui a voté Le Pen?</p>
            </a>
        </div>
            <div class="bloc-topic">
                        <a href="/politique/un-le-pen-au-second-tour-2002-2017">
                <p class="text">Un Le Pen au second tour : 2002 / 2017</p>
            </a>
        </div>
    </div>


                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/politique/emmanuel-macron-elu-avec-66-ipsos" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                    </footer>
    </article>

            <aside id="sidebar" class="visible-lg-block">
            <div class="live-block">
    <button class="live-block-button-play play direct_btn" title="Écouter le direct">
        <span class="icon-play"></span>
        <span class="live-block-button-play-label">Le direct</span>
    </button>
    <div class="live-block-content">
        <div class="live-block-content-duration"></div>
        <div class="live-block-content-surtitle"></div>
        <div class="live-block-content-text">Le direct</div>
    </div>
</div>


            <iframe id="pres-1492009603221" src="https://www.francetvinfo.fr/elections/resultats/export/histograms.html#year=2017&width=320&lang=fr" width="320" frameborder="0" scrolling="no" onload="var f=this;var a=document.createElement('a');a.href=f.src;f.contentWindow.postMessage({fid:f.id}, a.protocol + '//' + a.hostname);window.addEventListener('message',function(e){if(e.data.fid==f.id){f.style.height='auto';f.style.height=e.data.height+'px';}});"></iframe><br /><br />

                <div class="pvu1">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>

                                                                <div class="sidebar-block universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">
    <p class="sidebar-block-title">
        <a href="/politique/elections/presidentielle"title="Accéder à l'univers présidentielle 2017">Présidentielle 2017</a>
    </p>
    <div class="box-flow box-flow-article "><a href="/politique/la-fulgurante-ascension-demmanuel-macron-en-10-etapes" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAIDAf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAGjmRJ5XFNWq4EIwVigf//EABsQAAICAwEAAAAAAAAAAAAAAAECABEQEzEh/9oACAEBAAEFAlw5N9X2UcXHg4WqbBnpWFATrE//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAWEAADAAAAAAAAAAAAAAAAAAAgMDH/2gAIAQEABj8CXT//xAAdEAEAAgICAwAAAAAAAAAAAAABABEQQSAhMVFh/9oACAEBAAE/IZ3AdIKTAo4L+S3qNol6TZeAryahQplycf8A/9oADAMBAAIAAwAAABDFuwIAD//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8QX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8QX//EABwQAQADAQADAQAAAAAAAAAAAAEAESExEEFRYf/aAAgBAQABPxC1NlQ6loHOMpgjOIdIU8ZnSdGGClb6izVVQ1Rj88Jldg3RgoIj4Dk2Xc/Fn//Z"
                alt="La fulgurante ascension d&#039;Emmanuel Macron en 10 étapes"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/05/6f1aafe0-f965-4d40-af10-401dd136fa10/711x400_emmanuelmacronfin2012.jpg"
                                width="711"                height="400"            /></figure></a><a href="/politique/la-fulgurante-ascension-demmanuel-macron-en-10-etapes" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        07.05.2017
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>La fulgurante ascension d&#039;Emmanuel Macron en 10 étapes</h2></div><div class="text">
                                                                Jamais un homme politique n&#039;est allé aussi vite aussi haut. Celui qui a politiquement débuté à l&#039;Elysée aux côtés de François Hollande va lui succéder...
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/linvite-des-matins/debat-le-mot-de-la-fin" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAEDAv/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAGGmUjVCErseggYS4QWf//EABsQAAMAAwEBAAAAAAAAAAAAAAABEQIQITES/9oACAEBAAEFAkQ+WR6rPEvKVGLO6wk4ciOn/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFhEBAQEAAAAAAAAAAAAAAAAAEQAg/9oACAECAQE/AWc//8QAGBAAAgMAAAAAAAAAAAAAAAAAARAgMDH/2gAIAQEABj8CrwQL/8QAGxABAQEBAAMBAAAAAAAAAAAAAQARIRAxYXH/2gAIAQEAAT8hKnuVISVj7voxvUnvV9MZZaaZ4hudugS/ES4PD//aAAwDAQACAAMAAAAQpqpdef8A/8QAFhEBAQEAAAAAAAAAAAAAAAAAEQAg/9oACAEDAQE/ECIx/8QAGREBAQEAAwAAAAAAAAAAAAAAAQAREDFR/9oACAECAQE/EAZ1Y8lGY4//xAAfEAEBAQACAQUBAAAAAAAAAAABABEhQVExYZGh8PH/2gAIAQEAAT8QR727ho6fEAYjAcv1GbrrqdYSENPErrzGBvDMa5Q2T3zRv2LkwDUWfygcDlPWxO+Zf//Z"
                alt="Débat, le mot de la fin"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/05/4f515736-c5fc-4b03-971c-c9e15adadf68/711x400_000_o33ca.jpg"
                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Débat, le mot de la fin"
                data-asset-title="Débat, le mot de la fin"
                data-asset-surtitle=""
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-04.05.2017-ITEMA_21313390-2.mp3"
                data-asset-created-date="1493877300"
                data-duration="1140"
                data-title-link="/emissions/linvite-des-matins/debat-le-mot-de-la-fin"
                data-surtitle-link=""
                data-business-reference=""
                data-short-id="a150eb99"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Débat, le mot de la fin</span></button><a href="/emissions/linvite-des-matins/debat-le-mot-de-la-fin" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        04.05.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        19min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Débat, le mot de la fin</h2></div><div class="text">
                                                                Cela restera – de loin – le plus tendu des débats d&#039;entre-deux-tours depuis le premier d&#039;entre eux, en 1974. Emmanuel Macron et Marine Le Pen se sont affrontés...
                                    </div></a></div><div class="box-flow box-flow-article "><a href="/politique/culture-emmanuel-macron-et-marine-le-pen-aux-antipodes" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB05+jGVFsilUa8YFUA6A//8QAGxAAAgMAAwAAAAAAAAAAAAAAAAECEDEREiH/2gAIAQEAAQUCllqpZyLWKpYJnbyOH//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABsQAAICAwEAAAAAAAAAAAAAAAABEBEgITFB/9oACAEBAAE/IRTLHZzJTw2wyRah34Nkj//aAAwDAQACAAMAAAAQNV7eDD//xAAWEQADAAAAAAAAAAAAAAAAAAAAESD/2gAIAQMBAT8QHP8A/8QAFhEAAwAAAAAAAAAAAAAAAAAAABEg/9oACAECAQE/EBT/AP/EAB0QAQADAAIDAQAAAAAAAAAAAAEAESEQcTFBUaH/2gAIAQEAAT8QVLqNfuCv3FTbI/3wIAwbKBRlTRpsFB3xs6ivruHKHiZ2X7Fa+vH/2Q=="
                alt="Culture : Emmanuel Macron et Marine Le Pen aux antipodes"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/05/d486a59d-3a02-4bad-9c2e-362e78c78bb4/711x400_38.jpg"
                                width="711"                height="400"            /></figure></a><a href="/politique/culture-emmanuel-macron-et-marine-le-pen-aux-antipodes" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        03.05.2017
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Culture : Emmanuel Macron et Marine Le Pen aux antipodes</h2></div><div class="text">
                                                                Les deux prétendants à l&#039;Elysée ont des programmes culturels que tout oppose. Car leur conception même de ce qu&#039;est la culture diffère. Détails.
                                    </div></a></div>
    <div class="see-more-btn">
        <a href="/politique/elections/presidentielle" title="Accéder à l'univers présidentielle 2017">Voir plus</a>
    </div>
</div>

                            
            
    <div class="visible-lg-block">
        <div class="sidebar-block"><p class="sidebar-block-title">Suivez France Culture</p><div class="sidebar-block-social-links"><a title="facebook" class="icon-link facebook" target="_blank" href="https://www.facebook.com/franceculture/"
            ><span class="icon icon-facebook"></span><span class="text">facebook</span></a><a title="twitter" class="icon-link twitter" target="_blank" href="https://twitter.com/franceculture"
            ><span class="icon icon-twitter"></span><span class="text">twitter</span></a></div></div>
        <div class="sidebar-block block-newsletter"><p class="sidebar-block-title">Abonnez-vous à nos newsletters</p><p>Recevez, au rythme voulu, le meilleur de France Culture</p><a href="/newsletter">Je m'abonne !</a></div>
    </div>

            
<div class="bloc dossier">
    <p class="title">Dans le même dossier :</p>
    <a class="title" href="/politique/elections/presidentielle/sociologie-electorale-mecanique-des-sondages-et-resultats">Sociologie électorale, mécanique des sondages et résultats</a>

    <div class="box-flow box-flow-article "><a href="/politique/age-diplome-revenus-qui-vote-macron-qui-vote-le-pen" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABz2j2HrmYrm1TJUAfgDAL/8QAHBAAAgICAwAAAAAAAAAAAAAAAAEREgJBEBMi/9oACAEBAAEFAmJqsl/MyhiJNa4xcFjsLFz/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAZEAADAAMAAAAAAAAAAAAAAAAAATEQIDD/2gAIAQEABj8C4omkRM//xAAaEAADAQEBAQAAAAAAAAAAAAAAARExIVFx/9oACAEBAAE/IcG0umIkaDWhTA3C0xtsE0xi8HhNiZsqyC7iPhH/2gAMAwEAAgADAAAAEMq24w4P/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERIP/aAAgBAwEBPxBlz//EABYRAAMAAAAAAAAAAAAAAAAAAAARIP/aAAgBAgEBPxCUf//EAB8QAQACAgICAwAAAAAAAAAAAAEAESExQVEQYXGR4f/aAAgBAQABPxDRCEtruDzBTsjiOA7h0FVG6zV4nIS4C8ymoCN2v1MzLwfmEo14Ooeh+oOjAZl/wn//2Q=="
                alt="Age, diplôme, revenus... qui a voté Macron? Qui a voté Le Pen?"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/05/0da9c871-347f-485d-b7ff-90319efcd703/711x400_quivotequoiok.jpg"
                                width="711"                height="400"            /></figure></a><a href="/politique/age-diplome-revenus-qui-vote-macron-qui-vote-le-pen" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        07.05.2017
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Age, diplôme, revenus... qui a voté Macron? Qui a voté Le Pen?</h2></div><div class="text">
                                                                On retrouvera ici le profil des électeurs selon l&#039;âge, le niveau de diplôme, de revenus... Des éléments à compléter par l&#039;abstention, dont le niveau est...
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/la-fabrique-mediatique/les-medias-ont-ils-rate-leur-couverture-des-resultats-du-premier" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAgD/2gAMAwEAAhADEAAAAeVx5rNWpkdGGFguIAZfQH//xAAcEAEAAgIDAQAAAAAAAAAAAAABAAIQERIhMTL/2gAIAQEAAQUCwQOkxU5WvXjCHy+9wdKtzO5//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAEg/9oACAECAQE/AVXH/8QAFxABAAMAAAAAAAAAAAAAAAAAEQAgMP/aAAgBAQAGPwLRjX//xAAcEAACAgMBAQAAAAAAAAAAAAAAARARMUFRIWH/2gAIAQEAAT8h3LP6ITSjxEdYyoakRhLDaB8ii3ZtFj//2gAMAwEAAgADAAAAEBXxwXof/8QAFxEBAQEBAAAAAAAAAAAAAAAAAQARIf/aAAgBAwEBPxANiOtsQ5f/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAREx/9oACAECAQE/EKjHDIqv/8QAGxABAAMBAQEBAAAAAAAAAAAAAQARIUExEHH/2gAIAQEAAT8Qu/3DIhUPaieFqqdGdgZ2IGVxUXYYHLrCWS72Pa/h49YTVHcIdDLdNm3s/9k="
                alt="Les médias ont-ils raté leur couverture des résultats du premier tour ?"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/922429bc-ccfb-432f-a97b-a2ad5191396d/711x400_042_cs_139627_1543609.jpg"
                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Les médias ont-ils raté leur couverture des résultats du premier tour ?"
                data-asset-title="La Fabrique médiatique : Samedi 29 avril 2017"
                data-asset-surtitle="La Fabrique médiatique"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/16743-29.04.2017-ITEMA_21308505-0.mp3"
                data-asset-created-date="1493445300"
                data-duration="810"
                data-title-link="/emissions/la-fabrique-mediatique/les-medias-ont-ils-rate-leur-couverture-des-resultats-du-premier"
                data-surtitle-link="/emissions/la-fabrique-mediatique"
                data-business-reference="26727"
                data-short-id="72fffef0"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Les médias ont-ils raté leur couverture des résultats du premier tour ?</span></button><a href="/emissions/la-fabrique-mediatique/les-medias-ont-ils-rate-leur-couverture-des-resultats-du-premier" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        29.04.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        13min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Les médias ont-ils raté leur couverture des résultats du premier tour ?</h2></div><div class="subtitle">La Fabrique médiatique</div><div class="text">
                                                                Les médias ont-ils trop parlé de l&#039;épisode de la Rotonde, cette brasserie parisienne où Emmanuel Macron a fêté sa qualification pour le second tour ? Ont-ils...
                                    </div></a></div><div class="box-flow box-flow-article "><a href="/politique/un-le-pen-au-second-tour-2002-2017" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEEAgP/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABa5ZKnPmKnLkpQS7YUIE//8QAGhAAAgMBAQAAAAAAAAAAAAAAAAEQICERMf/aAAgBAQABBQKFPUaaaeVVP//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABURAQEAAAAAAAAAAAAAAAAAABEg/9oACAECAQE/ASv/xAAYEAACAwAAAAAAAAAAAAAAAAABECAwMf/aAAgBAQAGPwJ7E1f/xAAcEAEBAAEFAQAAAAAAAAAAAAABABEQITFRYUH/2gAIAQEAAT8hcdxzzIzKMEPt6SZNicILHd3130J4WPCydX//2gAMAwEAAgADAAAAENZcfnA//8QAFREBAQAAAAAAAAAAAAAAAAAAESD/2gAIAQMBAT8Qa//EABcRAAMBAAAAAAAAAAAAAAAAAAABESD/2gAIAQIBAT8QEmEf/8QAHBABAAMAAwEBAAAAAAAAAAAAAQARITFBUWFx/9oACAEBAAE/EEhMQBbcBZScXT8gel/Z8sHSc8QNEG+4Gg6ybgc+xuJc6m+MTMq4ngh3QlriQQ7RPjn/2Q=="
                alt="Un Le Pen au second tour : 2002 / 2017"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/f5b30be2-66a9-4346-aedc-36bcc225f7d9/711x400_image_home_2.jpg"
                                width="711"                height="400"            /></figure></a><a href="/politique/un-le-pen-au-second-tour-2002-2017" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        27.04.2017
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><span class="slug">Vidéo</span><h2>Un Le Pen au second tour : 2002 / 2017</h2></div><div class="text">
                                                                2002 : Jean-Marie Le Pen accède au second tour de l&#039;élection présidentielle à la surprise générale. Il élimine Lionel Jospin, face à Jacques Chirac. 2017...
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/soiree-speciale-election-presidentielle-2017/soiree-speciale-du-premier-tour-de-lelection" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAWAQADAAAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAc7jgk2elJ5tNaZgLjhSgAz/xAAbEAACAgMBAAAAAAAAAAAAAAAAARARAhIhIv/aAAgBAQABBQKchQ0a8Y15LGrOqaj/xAAWEQADAAAAAAAAAAAAAAAAAAABECD/2gAIAQMBAT8Bgr//xAAYEQACAwAAAAAAAAAAAAAAAAABEAACMf/aAAgBAgEBPwEwY6r/xAAVEAEBAAAAAAAAAAAAAAAAAAAgEf/aAAgBAQAGPwJ1Q//EABoQAAMBAQEBAAAAAAAAAAAAAAABESEQMXH/2gAIAQEAAT8h1IToxJo3HoUaaWWEj4giH8B7ovBpef/aAAwDAQACAAMAAAAQsJF8+g//xAAYEQEBAAMAAAAAAAAAAAAAAAABABARIf/aAAgBAwEBPxAl7Dlu/8QAGBEAAwEBAAAAAAAAAAAAAAAAAAEREDH/2gAIAQIBAT8QZCXEOyI//8QAHBABAAMBAAMBAAAAAAAAAAAAAQARIUEQMVFh/9oACAEBAAE/EBpX2BY6QftS8DpKs8IFbcG9pyFIclMHsIUN8GtKitSMemNhvfyXCEon/9k="
                alt="Soirée spéciale du premier tour de l&#039;élection présidentielle"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/61829028-454e-479a-aab3-10cbbdcac85d/711x400_vote.jpg"
                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Soirée spéciale du premier tour de l&#039;élection présidentielle"
                data-asset-title="1er tour élection présidentielle 2017"
                data-asset-surtitle="Soirée spéciale élection présidentielle 2017"
                data-asset-source="https://s3-eu-west-1.amazonaws.com/cruiser-production/2017/05/39da6b18-283d-49ed-8698-3c78112ece52/specialepresidentielle.mp3"
                data-asset-created-date="1493721579"
                data-duration="7800"
                data-title-link="/emissions/soiree-speciale-election-presidentielle-2017/soiree-speciale-du-premier-tour-de-lelection"
                data-surtitle-link="/emissions/soiree-speciale-election-presidentielle-2017"
                data-business-reference="28471"
                data-short-id="3ce29951"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Soirée spéciale du premier tour de l&#039;élection présidentielle</span></button><a href="/emissions/soiree-speciale-election-presidentielle-2017/soiree-speciale-du-premier-tour-de-lelection" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        23.04.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        2h10
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Soirée spéciale du premier tour de l&#039;élection présidentielle</h2></div><div class="subtitle">Soirée spéciale élection présidentielle 2017</div><div class="text">
                                                                Dès 19h50, écoutez tous les premiers résultats, les analyses et des reportages. Avec nos invités et les reporters de la rédaction.
                                    </div></a></div><div class="box-flow box-flow-article "><a href="/politique/election-presidentielle-les-resultats-complets" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQL/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABRvexM9NZMuhVb2AqgBGgf//EABwQAAIDAQADAAAAAAAAAAAAAAECABAREgMhMv/aAAgBAQABBQJV6LLlceiteONQ+TSnGYwTchM2f//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABYQAAMAAAAAAAAAAAAAAAAAAAEgMP/aAAgBAQAGPwJjT//EABsQAAMAAwEBAAAAAAAAAAAAAAABERAhMUFx/9oACAEBAAE/IWsGiCoQxXDKbexdPT0gmAVdHRaRDG9nwf/aAAwDAQACAAMAAAAQLLIc8g//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAWEQADAAAAAAAAAAAAAAAAAAABECD/2gAIAQIBAT8Qgr//xAAcEAEAAgMAAwAAAAAAAAAAAAABABEhMUEQUWH/2gAIAQEAAT8QqLRF8hDJIY1vqzKBtJUuRQxhOs2wmpaRgUw/Y5xcfWoh0R7M36lDTrvh6sf/2Q=="
                alt="Election présidentielle : Emmmanuel Macron et Marine Le Pen qualifiés"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/37350629-330d-48a7-9e2b-73d3d27b3679/711x400_deuxiemetour.jpg"
                                width="711"                height="400"            /></figure></a><a href="/politique/election-presidentielle-les-resultats-complets" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        23.04.2017
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Election présidentielle : Emmmanuel Macron et Marine Le Pen qualifiés</h2></div><div class="text">
                                                                Retrouvez ici les résultats du premier tour de l&#039;élection présidentielle. Avec le détail complet des résultats officiels, commune par commune.
                                    </div></a></div><div class="box-flow box-flow-article "><a href="/politique/de-1969-2017-des-scores-serres-aux-elections" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAHlyii0bCtZ1OFgMYB3A//EABoQAAIDAQEAAAAAAAAAAAAAAAABAhEhEDH/2gAIAQEAAQUCrsRclokT0gP0vEMQyz//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAcEAACAgMBAQAAAAAAAAAAAAAAARARITFBIGH/2gAIAQEAAT8hdIarYtsz2UNRQMqVwwY3HgNRx9gsD//aAAwDAQACAAMAAAAQMw4c8g//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAdEAEBAQACAgMAAAAAAAAAAAABABEhMRBxQVFh/9oACAEBAAE/EGePhcYTbruyS3GI2bZB12xaL7gSelr6ebFvAhEG0k/ZazLieK+YupQer//Z"
                alt="De 1969 à 2017, des scores serrés aux élections"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/e22a49f8-0961-4e2c-afd5-a065caa5e486/711x400_000_arp1573967.jpg"
                                width="711"                height="400"            /></figure></a><a href="/politique/de-1969-2017-des-scores-serres-aux-elections" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        21.04.2017
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><span class="slug">&quot;PREVIOUSLY&quot;</span><h2>De 1969 à 2017, des scores serrés aux élections</h2></div><div class="text">
                                                                &quot;PREVIOUSLY&quot; | Jusqu&#039;à la dernière minute, le résultat du premier tour s&#039;est joué entre 4 candidats. La cinquième République française a déjà vu des premiers...
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/la-vie-numerique/et-si-deux-neurones-suffisaient-decider-de-notre-vote" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABxmmgu2OSbDHUHUSqB//EABwQAAICAgMAAAAAAAAAAAAAAAABEBESICIxQf/aAAgBAQABBQIqHohM7MXdR4uU0f/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABYQAAMAAAAAAAAAAAAAAAAAABEgMP/aAAgBAQAGPwKpX//EABsQAAMBAQADAAAAAAAAAAAAAAABESEQMUFx/9oACAEBAAE/IbxNFaPD62CE1hIjH8hR7FlBwkNEH//aAAwDAQACAAMAAAAQaI+g89//xAAXEQEBAQEAAAAAAAAAAAAAAAAAARAx/9oACAEDAQE/ENiOv//EABcRAAMBAAAAAAAAAAAAAAAAAAABMRD/2gAIAQIBAT8QG9dIf//EABwQAQADAAMBAQAAAAAAAAAAAAEAESExQVFxYf/aAAgBAQABPxDnQY9w8OQy9iAPCXHF6mQsDu42XYFJ+xDB8ZanHqVZ5BoQjQBAZs4CUZP2Z//Z"
                alt="Et si deux neurones suffisaient à décider de notre vote"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/df12d24f-c16f-4d9f-8be0-f8f5c315bbab/711x400_escargot.jpg"
                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Et si deux neurones suffisaient à décider de notre vote"
                data-asset-title="Et si deux neurones suffisaient à décider de notre vote"
                data-asset-surtitle="La Vie numérique"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/16371-17.04.2017-ITEMA_21295787-0.mp3"
                data-asset-created-date="1492411440"
                data-duration="300"
                data-title-link="/emissions/la-vie-numerique/et-si-deux-neurones-suffisaient-decider-de-notre-vote"
                data-surtitle-link="/emissions/la-vie-numerique"
                data-business-reference="24588"
                data-short-id="7bedb104"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Et si deux neurones suffisaient à décider de notre vote</span></button><a href="/emissions/la-vie-numerique/et-si-deux-neurones-suffisaient-decider-de-notre-vote" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        17.04.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        5min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Et si deux neurones suffisaient à décider de notre vote</h2></div><div class="subtitle">La Vie numérique</div><div class="text">
                                                                Complexité de l&#039;informatique décisionnelle vs cerveau de l&#039;escargot.
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/la-suite-dans-les-idees/pas-encore-vote" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECA//EABYBAQEBAAAAAAAAAAAAAAAAAAECAP/aAAwDAQACEAMQAAABXnsBSs65soMKTaCf/8QAGhAAAgMBAQAAAAAAAAAAAAAAABEBECEgQf/aAAgBAQABBQKkLIrR14M3iRH/xAAXEQADAQAAAAAAAAAAAAAAAAAAARAR/9oACAEDAQE/ATIr/8QAFhEBAQEAAAAAAAAAAAAAAAAAAQAg/9oACAECAQE/AYc//8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAHBAAAwEAAgMAAAAAAAAAAAAAAAERITFBEFFx/9oACAEBAAE/IeyU+hxyIMFCXvyb4DIMdm3S7CiNln//2gAMAwEAAgADAAAAEMULAov/AP/EABkRAAMAAwAAAAAAAAAAAAAAAAABERAxQf/aAAgBAwEBPxDowkobYp//xAAZEQEAAgMAAAAAAAAAAAAAAAABABARITH/2gAIAQIBAT8QdFDmPIV//8QAHRABAAMAAgMBAAAAAAAAAAAAAQARITFRQWFxkf/aAAgBAQABPxDZbHan4S5dEVLZXWLYKQd6a8xc5gsAGPifWIloirSOAmM6mqVc9JP/2Q=="
                alt="A (pas encore) voté"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/93bcc22e-3bff-4211-a351-de389605bbb1/711x400_nicolas_milhe_affiches.jpg"
                                width="611"                height="344"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter A (pas encore) voté"
                data-asset-title="A (pas encore) voté"
                data-asset-surtitle="La Suite dans les idées"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/16260-15.04.2017-ITEMA_21293443-0.mp3"
                data-asset-created-date="1492257300"
                data-duration="1710"
                data-title-link="/emissions/la-suite-dans-les-idees/pas-encore-vote"
                data-surtitle-link="/emissions/la-suite-dans-les-idees"
                data-business-reference="6260"
                data-short-id="c906b234"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter A (pas encore) voté</span></button><a href="/emissions/la-suite-dans-les-idees/pas-encore-vote" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        15.04.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        28min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>A (pas encore) voté</h2></div><div class="subtitle">La Suite dans les idées</div><div class="text">
                                                                A huit jours du premier tour, et avant le déluge des commentaires électoraux, il est temps de se tourner vers l&#039;une des meilleures spécialiste du vote,...
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/linvite-des-matins-2eme-partie/presidentielle-les-sondages-vont-ils-faire-lelection-2eme" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQL/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAZtrypubZ6SMZZQBiiwM6A//xAAcEAABBQADAAAAAAAAAAAAAAABAAIREiEQEyD/2gAIAQEAAQUC9MABgNc8CtdIXWq6WyiJVNpx/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERIP/aAAgBAgEBPwETLj//xAAVEAEBAAAAAAAAAAAAAAAAAAAgEf/aAAgBAQAGPwJRVf/EABwQAAICAwEBAAAAAAAAAAAAAAABETEQIVFBcf/aAAgBAQABPyFJukJbHQ8sU9m6bvAQ1nyRFrp9CRdhFiBDFCUlSH0//9oADAMBAAIAAwAAABCShEBxz//EABcRAAMBAAAAAAAAAAAAAAAAAAABICH/2gAIAQMBAT8QHs//xAAYEQEAAwEAAAAAAAAAAAAAAAABABEgIf/aAAgBAgEBPxCzsIKgcf/EABwQAQEBAAMAAwAAAAAAAAAAAAERACExQVFhcf/aAAgBAQABPxAjkfzMoiuLDGbpjzXcyGCNldb64t4w4CRwYU+Ew0H1nFtZG840x+JhUeJMjgvtwRM//9k="
                alt="Présidentielle : les sondages vont-ils faire l’élection ? (2ème partie)"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/644565f4-590e-4b75-8878-fa3cf99b097f/711x400_042_cs_110623_1189689.jpg"
                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Présidentielle : les sondages vont-ils faire l’élection ? (2ème partie)"
                data-asset-title="Présidentielle : les sondages vont-ils faire l’élection ? (2ème partie)"
                data-asset-surtitle="L&#039;Invité des Matins (2ème partie)"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-11.04.2017-ITEMA_21288692-3.mp3"
                data-asset-created-date="1491892500"
                data-duration="1260"
                data-title-link="/emissions/linvite-des-matins-2eme-partie/presidentielle-les-sondages-vont-ils-faire-lelection-2eme"
                data-surtitle-link="/emissions/linvite-des-matins-2eme-partie"
                data-business-reference="18970"
                data-short-id="521d5050"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Présidentielle : les sondages vont-ils faire l’élection ? (2ème partie)</span></button><a href="/emissions/linvite-des-matins-2eme-partie/presidentielle-les-sondages-vont-ils-faire-lelection-2eme" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        11.04.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        21min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Présidentielle : les sondages vont-ils faire l’élection ? (2ème partie)</h2></div><div class="subtitle">L&#039;Invité des Matins (2ème partie)</div><div class="text">
                                                                Dans une campagne ou il aura très peu été question d’idées, le vote par adhésion ne devrait concerner, d’après le CEVIPOF, que 61% des électeurs.
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/linvite-des-matins/presidentielle-les-sondages-vont-ils-faire-lelection" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQL/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAZtrypubZ6SMZZQBiiwM6A//xAAcEAABBQADAAAAAAAAAAAAAAABAAIREiEQEyD/2gAIAQEAAQUC9MABgNc8CtdIXWq6WyiJVNpx/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERIP/aAAgBAgEBPwETLj//xAAVEAEBAAAAAAAAAAAAAAAAAAAgEf/aAAgBAQAGPwJRVf/EABwQAAICAwEBAAAAAAAAAAAAAAABETEQIVFBcf/aAAgBAQABPyFJukJbHQ8sU9m6bvAQ1nyRFrp9CRdhFiBDFCUlSH0//9oADAMBAAIAAwAAABCShEBxz//EABcRAAMBAAAAAAAAAAAAAAAAAAABICH/2gAIAQMBAT8QHs//xAAYEQEAAwEAAAAAAAAAAAAAAAABABEgIf/aAAgBAgEBPxCzsIKgcf/EABwQAQEBAAMAAwAAAAAAAAAAAAERACExQVFhcf/aAAgBAQABPxAjkfzMoiuLDGbpjzXcyGCNldb64t4w4CRwYU+Ew0H1nFtZG840x+JhUeJMjgvtwRM//9k="
                alt="Présidentielle : les sondages vont-ils faire l’élection ?"                                    class="dejavu"
                    data-dejavu-src="https://www.franceculture.fr/s3/cruiser-production/2017/04/38f50247-1a6d-4fbe-a921-02c49c576376/711x400_042_cs_110623_1189689.jpg"
                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Présidentielle : les sondages vont-ils faire l’élection ?"
                data-asset-title="Présidentielle : les sondages vont-ils faire l’élection ?"
                data-asset-surtitle="L&#039;Invité des Matins"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-11.04.2017-ITEMA_21288692-2.mp3"
                data-asset-created-date="1491890100"
                data-duration="1140"
                data-title-link="/emissions/linvite-des-matins/presidentielle-les-sondages-vont-ils-faire-lelection"
                data-surtitle-link="/emissions/linvite-des-matins"
                data-business-reference="16450"
                data-short-id="552973d6"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Présidentielle : les sondages vont-ils faire l’élection ?</span></button><a href="/emissions/linvite-des-matins/presidentielle-les-sondages-vont-ils-faire-lelection" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        11.04.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        19min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Présidentielle : les sondages vont-ils faire l’élection ?</h2></div><div class="subtitle">L&#039;Invité des Matins</div><div class="text">
                                                                Dans une campagne ou il aura très peu été question d’idées, le vote par adhésion ne devrait concerner, d’après le CEVIPOF, que 61% des électeurs.
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/lesprit-public/abstention-et-vote-blanc-la-politique-etrangere-de-donald-trump" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="https://www.franceculture.fr/s3/cruiser-production/2017/04/7904df33-1364-4f2d-8116-89d5d667bccb/711x400_trumpxi.jpg"
                alt="Abstention et vote blanc // la politique étrangère de Donald Trump"                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Abstention et vote blanc // la politique étrangère de Donald Trump"
                data-asset-title="Abstention et vote blanc // la politique étrangère de Donald Trump"
                data-asset-surtitle="L&#039;Esprit public"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/16119-09.04.2017-ITEMA_21286640-0.mp3"
                data-asset-created-date="1491731400"
                data-duration="3540"
                data-title-link="/emissions/lesprit-public/abstention-et-vote-blanc-la-politique-etrangere-de-donald-trump"
                data-surtitle-link="/emissions/lesprit-public"
                data-business-reference="6119"
                data-short-id="debf4ddf"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Abstention et vote blanc // la politique étrangère de Donald Trump</span></button><a href="/emissions/lesprit-public/abstention-et-vote-blanc-la-politique-etrangere-de-donald-trump" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        09.04.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        59min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Abstention et vote blanc // la politique étrangère de Donald Trump</h2></div><div class="subtitle">L&#039;Esprit public</div><div class="text">
                                                                Seul 65 % des Français compteraient voter à l&#039;élection présidentielle d&#039;après un sondage IPSOS // Donald Trump a rencontré le président chinois Xi Jinping...
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/les-nuits-de-france-culture/les-instituts-de-sondages-dopinion-lors-du-referendum-de-1945" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="https://www.franceculture.fr/s3/cruiser-production/2017/04/97538118-4be2-491f-92fb-04b4e544b679/711x400_referendum_1945.jpg"
                alt="Les instituts de sondages d&#039;opinion lors du référendum de 1945"                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Les instituts de sondages d&#039;opinion lors du référendum de 1945"
                data-asset-title="Les instituts de sondages d&#039;opinion lors du référendum de 1945"
                data-asset-surtitle="Les Nuits de France Culture"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/13915-09.04.2017-ITEMA_21284726-3.mp3"
                data-asset-created-date="1491713100"
                data-duration="1500"
                data-title-link="/emissions/les-nuits-de-france-culture/les-instituts-de-sondages-dopinion-lors-du-referendum-de-1945"
                data-surtitle-link="/emissions/les-nuits-de-france-culture"
                data-business-reference="3372"
                data-short-id="c35f57ad"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Les instituts de sondages d&#039;opinion lors du référendum de 1945</span></button><a href="/emissions/les-nuits-de-france-culture/les-instituts-de-sondages-dopinion-lors-du-referendum-de-1945" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        09.04.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        25min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><span class="slug">1946</span><h2>Les instituts de sondages d&#039;opinion lors du référendum de 1945</h2></div><div class="subtitle">Les Nuits de France Culture</div><div class="text">
                                                                Dans cette archive de 1946 de la &quot;Tribune de Paris&quot; Paul Guimard menait un débat sur les instituts de sondages d&#039;opinion, qui, déjà, provoquaient un certain...
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/la-question-du-jour/election-presidentielle-labstention-inavouee-peut-faire-gagner-marine" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="https://www.franceculture.fr/s3/cruiser-production/2017/03/33f7e69c-a0a0-4864-b5a7-f20470ec1de2/711x400_000_mk7le.jpg"
                alt="Election présidentielle : &quot;L&#039;abstention inavouée peut faire gagner Marine Le Pen&quot;"                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Election présidentielle : &quot;L&#039;abstention inavouée peut faire gagner Marine Le Pen&quot;"
                data-asset-title="Présidentielles, comment dépasser les sondages ?"
                data-asset-surtitle="La Question du jour"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/16362-31.03.2017-ITEMA_21277684-0.mp3"
                data-asset-created-date="1490937720"
                data-duration="450"
                data-title-link="/emissions/la-question-du-jour/election-presidentielle-labstention-inavouee-peut-faire-gagner-marine"
                data-surtitle-link="/emissions/la-question-du-jour"
                data-business-reference="26356"
                data-short-id="beb70704"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Election présidentielle : &quot;L&#039;abstention inavouée peut faire gagner Marine Le Pen&quot;</span></button><a href="/emissions/la-question-du-jour/election-presidentielle-labstention-inavouee-peut-faire-gagner-marine" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        31.03.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        7min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Election présidentielle : &quot;L&#039;abstention inavouée peut faire gagner Marine Le Pen&quot;</h2></div><div class="subtitle">La Question du jour</div><div class="text">
                                                                Avec le Brexit et Donald Trump, les sondages ont montré leur vulnérabilité. Malgré tout, tous pointent le risque accru de voir Marine Le Pen au second...
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/du-grain-moudre/le-front-national-est-il-un-parti-ouvrier" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="https://www.franceculture.fr/s3/cruiser-production/2017/03/21528da9-210c-43cc-be4a-d30c734ca6ad/711x400_000_par7838971.jpg"
                alt="Le Front national est-il un parti ouvrier ?"                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Le Front national est-il un parti ouvrier ?"
                data-asset-title="Le Front national est-il un parti ouvrier ?"
                data-asset-surtitle="Du Grain à moudre"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/10175-28.03.2017-ITEMA_21273561-0.mp3"
                data-asset-created-date="1490720220"
                data-duration="2400"
                data-title-link="/emissions/du-grain-moudre/le-front-national-est-il-un-parti-ouvrier"
                data-surtitle-link="/emissions/du-grain-moudre"
                data-business-reference="10582"
                data-short-id="7b7f9d1f"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Le Front national est-il un parti ouvrier ?</span></button><a href="/emissions/du-grain-moudre/le-front-national-est-il-un-parti-ouvrier" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        28.03.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        40min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Le Front national est-il un parti ouvrier ?</h2></div><div class="subtitle">Du Grain à moudre</div><div class="text">
                                                                Près d&#039;un ouvrier sur deux ayant l&#039;intention de voter s’apprête à le faire pour Marine Le Pen en avril prochain. Pour autant, cela fait-il du FN le premier...
                                    </div></a></div><div class="box-flow box-flow-expression "><a href="/emissions/linvite-des-matins/les-indecis-decideront-ils-de-lelection" class="img"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="https://www.franceculture.fr/s3/cruiser-production/2017/03/4d10738c-3f5c-47a0-a19b-c084f0ea73a8/711x400_000_lc324.jpg"
                alt="Les indécis décideront-ils de l’élection ? "                                width="711"                height="400"            /></figure></a><button
                class="replay-button paused aod"
                title="Réécouter Les indécis décideront-ils de l’élection ? "
                data-asset-title="Les indécis décideront-ils de l’élection ? "
                data-asset-surtitle="L&#039;Invité des Matins"
                data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-27.03.2017-ITEMA_21272483-2.mp3"
                data-asset-created-date="1490594100"
                data-duration="1140"
                data-title-link="/emissions/linvite-des-matins/les-indecis-decideront-ils-de-lelection"
                data-surtitle-link="/emissions/linvite-des-matins"
                data-business-reference="16450"
                data-short-id="67a6bf87"
                data-diffusion-id=""
                data-clip-type="reecoute"><span class="replay-button-label">Réécouter Les indécis décideront-ils de l’élection ? </span></button><a href="/emissions/linvite-des-matins/les-indecis-decideront-ils-de-lelection" class="box-content"><div class="pre-title"><span class="date"><span class="icon icon-date"></span>
                        27.03.2017
                    </span><span class="duration"><span class="icon icon-timing"></span>
                        19min
                    </span></div><div class="title"><div class="universe-title universe-382e1cbd-6c2f-4988-9378-76c4a39a5d43">Présidentielle 2017</div><h2>Les indécis décideront-ils de l’élection ? </h2></div><div class="subtitle">L&#039;Invité des Matins</div><div class="text">
                                                                A un mois du premier tour de l’élection présidentielle, 41% des électeurs indiquent que leur choix de vote peut encore changer, selon l&#039;enquête électorale...
                                    </div></a></div>

</div><!-- /.bloc -->


    

                <div class="pvb2">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>
        </aside>
                </div>
            <div id="loader"></div>

                            <footer id="main-footer">
    <div class="container-footer">
        <div class="col1">
            <img src="/img/logo_franceculture-filet.png" alt="logo france culture" class="logo">
        </div>
        <div class="col2">
            <div class="bloc generic">
                <a href="/presse">Presse et communiqués</a>
                <a target="_blank" href="http://editions.radiofrance.fr/category/collections/france_culture_papiers/">France Culture Papiers</a>
            </div>
        </div>

        <hr>

        <div class="col1">
            <div class="bloc listen">
                <div class="titlebloc">Écouter</div>
                <a href="/direct">
                    <span class="icon-play"></span> Direct
                </a>
                <a href="/programmes">
                    <span class="icon-grid-of-the-day"></span> Grille
                </a>
                <a href="/liste-des-emissions">
                    <span class="icon-podcast"></span> Émissions et podcasts
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences">
                    <span class="icon-france"></span> Fréquences
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/">
                    <span class="icon-apps"></span> Applications
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/">
                    <span class="icon-listen-help"></span> Aide à l'écoute
                </a>
            </div>
            <div class="bloc contact">
                <div class="titlebloc">Contact</div>
                <div class="socialnetwork">
                    <a target="_blank" href="https://www.facebook.com/franceculture/">
                        <span class="icon-facebook"></span>
                        <span class="name">Facebook</span>
                    </a>
                    <a target="_blank" href="https://twitter.com/franceculture">
                        <span class="icon-twitter"></span>
                        <span class="name">Twitter</span>
                    </a>
                    <a target="_blank" href="https://plus.google.com/+franceculture">
                        <span class="icon-googleplus"></span>
                        <span class="name">Google+</span>
                    </a>
                </div>

                <a href="/newsletter">S'abonner à la newsletter</a>
                <a target="_blank" href="http://espacepublic.radiofrance.fr/">Contact du médiateur</a>
            </div>
        </div>
        <div class="col2">
            <div class="bloc thematic">
                <div class="titlebloc">Thématiques</div>
                <div class="theme">
                    <a href="/actualite">Actualité</a>

                    <div class="sublist">
                      <a href="/droit-justice">Droit et justice</a>,
                      <a href="/economie">Économie</a>,
                      <a href="/education">Éducation</a>,
                      <a href="/environnement">Environnement</a>,
                      <a href="/geopolitique">Géopolitique</a>,
                      <a href="/medias">Médias</a>,
                      <a href="/numerique">Numérique</a>,
                      <a href="/politique">Politique</a>,
                      <a href="/religion-et-spiritualite">Religion et spiritualité</a>,
                      <a href="/societe">Société</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Savoirs</span>

                    <div class="sublist">
                        <a href="/geographie">Géographie</a>,
                        <a href="/histoire">Histoire</a>,
                        <a href="/philosophie">Philosophie</a>,
                        <a href="/psychanalyse">Psychanalyse</a>,
                        <a href="/sciences">Sciences</a>,
                        <a href="/sociologie">Sociologie</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Art et Création</span>

                    <div class="sublist">
                      <a href="/architecture">architecture</a>,
                      <a href="/bande-dessinee">BD</a>,
                      <a href="/cinema">cinéma</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/creation-sonore">création sonore</a>,
                      <a href="/danse">danse</a>,
                      <a href="/dessin">dessin</a>,
                      <a href="/design">design</a>,
                      <a href="/gastronomie">gastronomie</a>,
                      <a href="/litterature">littérature</a>,
                      <a href="/musique">musique</a>,
                      <a href="/peinture">peinture</a>,
                      <a href="/photographie">photographie</a>,
                      <a href="/sculpture">sculpture</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/video">vidéo</a>
                    </div>
                </div>
            </div>
            <div class="bloc index">
                <div class="titlebloc">Index</div>
                <a href="/series">Toutes les séries</a>
                <a href="/dossiers">Tous les dossiers</a>
                <a href="/theme">Tous les tags</a>
                <a href="/personalites">Toutes les personnalités</a>
                <a href="/liste-des-emissions">Toutes les émissions</a>
                <a href="/oeuvres">Toutes les œuvres</a>
            </div>
            <div class="bloc univers">
                <div class="titlebloc">Nos univers</div>
                <a href="/fictions">Fictions</a>
                <a href="/documentaires">Documentaire</a>
                <a href="/conferences">Conférences</a>
            </div>
            <div class="bloc evenements">
                <div class="titlebloc">Événements</div>
                <a href="/evenements">Événements France Culture</a>
                <a href="/evenements/partenaire">Événements Partenaires</a>
            </div>
        </div>
    </div>
    <div class="foot-group">
        <a target="_blank" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
        <a target="_blank" href="http://espacepublic.radiofrance.fr/">médiateur</a>
        <a target="_blank" href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a>
        <a target="_blank" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
        <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
        <a target="_blank" rel="nofollow" href="http://www.ojd.com/Marque/marque-france-culture">OJD</a>
    </div>
    <div class="ojd-bloc">
        <p>France Culture &copy; 2017</p>

        <p class="ojd">La fréquentation de France Culture est certifiée par l'OJD</p>
    </div>
</footer>

                    </div>

        <div id="player" class="player">
    <div class="player_wrapper">
        <div id="audio"
            data-url-live="http://direct.franceculture.fr/live/franceculture-midfi.mp3"
            data-url-TS="http://direct.franceculture.fr/ts/franceculture-midfi.mp3"
            data-xtn2="4"
            data-xtsite="581692"
            data-xiti-localisation="int"
            data-url-program="/programmes?xmlHttpRequest=1"
            data-name="lecteur-commun"></div>
    </div>

    <button class="player-button play" data-player-play>
        <span class="icon-play"></span>
        <span class="icon-pause"></span>
        <span class="spinner"></span>
        <span class="player-button-label">Play / pause</span>
    </button>

    <div class="progress-wrapper">
        <div class="progress-bar">
            <div class="bar-placeholder">
                <div class="bar no-drag" style="width: 0%">
                    <div class="timebox">
                        <span class="timebox-content"></span>
                        <div class="bottom"></div>
                    </div>
                    <div class="handle"> </div>
                    <div class="playhead"> </div>
                </div>
            </div>
        </div>
    </div>

    <div class="media-details">
        <button class="btn-deploy">plus de détails</button>
        <div class="time-panel">
            <span class="time"></span>
        </div>
        <span id="player-mode">Ecouter le direct</span>
        <span class="space-dot"> • </span>
        <span class="surtitle"></span>
        <div class="title">Le direct</div>
        <button class="back-to-direct direct_btn" name="back-to-direct">
            <span class="icon-play"></span>
            <span class="text">Aller au direct</span>
        </button>
    </div>

    <div class="volume-wrapper">
        <button class="player-button mute"><span class="icon-volume-on"></span><span class="player-button-label">Couper le son</span></button>
        <div class="volume-slider-wrapper">
            <div class="volume-slider">
                <div class="level"></div>
            </div>
        </div>
    </div>

    <button class="player-button back"><span class="icon-back"></span><span class="player-button-label">Reprendre depuis le début</span></button>
</div>


        <div class="cookie-banner"><div class="cookie-wrapper"><div class="cookie-content"><button class="cookie-close">Fermer X</button><p>En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies 
pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</p><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a></div></div></div>

        <script src="/js/vendor_main-abd1c3be70.min.js" data-no-instant></script>
        <script src="/js/main-247681f1dd.min.js" data-no-instant></script>

        <div id="ad-init">
                <div class="ad-wrapper">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
           window.sas.call("onecall", {
              siteId:        70659,
              pageId:        537616,
              formatId:      '28988, 28999, 29000, 28993, 28992',
              target:        ''
           });
         });

        window.sasFormats = {};

                  window.sasFormats['sas_28988'] = function() {
            window.sas.render(28988);
          };
                  window.sasFormats['sas_28999'] = function() {
            window.sas.render(28999);
          };
                  window.sasFormats['sas_29000'] = function() {
            window.sas.render(29000);
          };
                  window.sasFormats['sas_28993'] = function() {
            window.sas.render(28993);
          };
                  window.sasFormats['sas_28992'] = function() {
            window.sas.render(28992);
          };
            </script>
</div>


        </div>

        <div id="marking-wrapper">
                <script type="text/javascript">
    xtsd = "https://logs1286";
    xtn2 = "2";        //level 2 site
    xtpage = "Themes::Politique::Articles::article_-_Emmanuel_Macron_elu_avec_66_Ipsos__-_873de632";      //page name (with the use of :: to create chapters)

    //customised indicators
                                                                                                                                xt_multc = "&x4=9&x5=Politique&x9=20170505&x10=20170508";

    window.xtparam = "&ac=&an=" + xt_multc;

        
            window.xtparam += "&xt_tags=[Politique]|[Sociologie_electorale_mecanique_des_sondages_et_resultats]"; // result page number (0 if none)
    
    if (window.xtcustom) {
      window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    // Reset xt_clic share slugs
    atinternet_share = "Partages::Articles::Emmanuel_Macron_elu_avec_66_Ipsos__-_873de632";
    //-->
</script>
<noscript>
    <img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Politique::Articles::article_-_Emmanuel_Macron_elu_avec_66_Ipsos__-_873de632&x4=9&x9=20170505&x5=Politique&x9=20170505&xt_mtcl=&xt_npg=&xt_tags=[Politique]|[Sociologie_electorale_mecanique_des_sondages_et_resultats]&di=&ac=&an=&" >
</noscript>


            <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in ViewObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/vendor/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

                    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/></noscript>

            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>

            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>

            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>

            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

                        <div id="nugg.ad">
                <script type="text/javascript" data-no-instant>
                    var n_pbt = ""; // predefined response var name provided by nugg.ad
                    var nuggAIArray = '';
                    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                    var nuggtg = encodeURIComponent("CONTENT TAG"); //for explicit content information provided by customer
                    var nuggn = 188935317;     //provided by nugg.ad
                    var nuggsid = 384573882;   //provided by nugg.ad
                    var nuggsub = "asqexpress";  //provided by nugg.ad

                    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
                    nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid + '&nuggtg=' + nuggtg;
                    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                </script>
            </div>
        
    </body>
</html>
