    <!DOCTYPE html>
    <html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
                        
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><meta name="robots" content="index, follow, noodp, noydir"><link rel="canonical" href="https://www.franceculture.fr/politique/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques" /><meta name="description" content="La double proposition de loi sur la lutte contre la manipulation de l’information est débattue à l’Assemblée nationale ce jeudi. Mais est-il si simple de définir ce concept de &quot;fausses informations&quot; ? Et ce texte ne risque-t-il pas de se retourner contre la liberté d’expression ?"><link rel="publisher" href="https://plus.google.com/109041382134244612447" /><title>&quot;Fausses informations&quot; : a-t-on besoin de nouveaux outils juridiques ?</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/politique/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques" /><meta property="og:title" content="&quot;Fausses informations&quot; : a-t-on besoin de nouveaux outils juridiques ?" /><meta property="og:description" content="La double proposition de loi sur la lutte contre la manipulation de l’information est débattue à l’Assemblée nationale ce jeudi. Mais est-il si simple de définir ce concept de &quot;fausses informations&quot; ? Et ce texte ne risque-t-il pas de se retourner contre la liberté d’expression ?"/><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/06/16935911-19ae-41df-92e6-3fb700739bf8/738_738_gettyimages-656357476.jpg" /><meta property="og:image:width" content="737"><meta property="og:image:height" content="386"><meta property="og:image:type" content="image/jpeg"><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="&quot;Fausses informations&quot; : a-t-on besoin de nouveaux outils juridiques ?"><meta name="twitter:url" content="https://www.franceculture.fr/politique/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques"><meta name="twitter:description" content="La double proposition de loi sur la lutte contre la manipulation de l’information est débattue à l’Assemblée nationale ce jeudi. Mais est-il si simple de définir ce concept de &quot;fausses informations&quot; ? Et ce texte ne risque-t-il pas de se retourner contre la liberté d’expression ?"><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/06/16935911-19ae-41df-92e6-3fb700739bf8/738_738_gettyimages-656357476.jpg">        

    <meta property="article:published_time" content="2018-06-06T23:55:00+02:00" />
    <meta property="article:modified_time" content="2018-06-07T01:21:21+02:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="fake news,Droit,Politique,Anne Fauquembergue" />
        <meta name="news_keywords" content="fake news,Droit,Politique,Anne Fauquembergue" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/politique/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques" />

            <script type="application/ld+json" data-no-instant>
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "author": [
        {
            "@type": "Person",
            "name": "Anne Fauquembergue"
        }],
        "datePublished": "2018-06-06",
        "dateModified": "2018-06-06",
        "headline": "&quot;Fausses informations&quot; : a-t-on besoin de nouveaux outils juridiques ?",
        "description": "La double proposition de loi sur la lutte contre la manipulation de l’information est débattue à l’Assemblée nationale ce jeudi. Mais est-il si simple de définir ce concept de &quot;fausses informations&quot; ? Et ce texte ne risque-t-il pas de se retourner contre la liberté d’expression ? ",
        "publisher": {
            "@type": "Organization",
            "name": "France Culture",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.franceculture.fr/img/france-culture-amp.png",
                "height": 40,
                "width": 203
            }
        },
                "image": {
            "@type": "ImageObject",
            "url": "https://cdn.radiofrance.fr/s3/cruiser-production/2018/06/16935911-19ae-41df-92e6-3fb700739bf8/738_738_gettyimages-656357476.jpg",
            "height": 489,
            "width": 870
        },
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.franceculture.fr/politique/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques"
        }
    }
</script>
    
        
                    <link rel="stylesheet" href="/css/main-abf44272f0.min.css">
            </head>
    <body id="body" class="article">
                    <header id="header-main"><div id="header-top"><div class="burger-menu"><div class="burger-menu-icon"><div class="burger-menu-icon-burger"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="14" viewBox="0 0 18 14"><path d="M0,6h18v2H0V6z M0,12h18v2H0V12z M0,0h18v2H0V0z"/></svg></div><div class="burger-menu-icon-close hidden"><?xml version="1.0" encoding="utf-8"?><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div></div><div class="burger-menu-drawer"><ul class="burger-menu-drawer-replay"><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/programmes" title="Programmes">Programmes</a></li><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/emissions" title="Podcasts">Podcasts</a></li></ul><ul class="burger-menu-drawer-univers"><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/actualites" title="Fictions">Actualités</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/savoirs" title="Savoirs">Savoirs</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/art-et-creation" title="Art et création">Art et création</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/conferences" title="Conférences">Conférences</a></li></ul><ul class="burger-menu-drawer-newsletter"><li class="burger-menu-drawer-newsletter-item"><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-drawer-social"><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="hidden">Facebook</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="hidden">Twitter</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="hidden">Google +</span></a></li></ul></div></div><a class="logo" href="/" title="accueil franceculture.fr" ><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="101px" height="34px" viewBox="0 0 101 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M58.8715774,0.241050423 C58.0005726,0.260756056 57.0766487,0.606265493 56.5795387,1.34844479 C56.1623125,1.98055746 56.1962798,2.86138493 56.1962798,3.5931631 L55.2118304,3.5931631 L55.2118304,5.48620887 L56.1962798,5.48620887 L56.1962798,11.8237969 L58.6536458,11.8237969 L58.6536458,5.48620887 L60.156622,5.48620887 L60.156622,3.5931631 L58.6536458,3.5931631 L58.6536458,3.40610324 C58.6536458,2.69078634 58.6550887,2.12900817 59.5404018,2.17899056 L60.3745536,2.23136732 L60.3745536,0.345803944 L59.2398065,0.248532817 C59.1187051,0.238165211 58.996007,0.238237042 58.8715774,0.241062394 L58.8715774,0.241050423 Z M65.0713542,3.20407859 C64.1345912,3.24135169 63.6828855,4.11290817 63.4481399,4.95495887 L63.4180804,4.95495887 L63.4180804,3.37617366 L61.1260417,3.37617366 L61.1260417,11.8237969 L63.5834077,11.8237969 L63.5834077,8.59888493 C63.5834077,7.10180746 63.8169702,5.58826873 65.6875744,5.68823352 L65.6875744,3.24149056 L65.2667411,3.21156099 C65.1999344,3.20638915 65.1338058,3.20160042 65.0713542,3.20409056 L65.0713542,3.20407859 Z M70.2791667,3.21154901 C68.4918274,3.21154901 66.4865565,3.80714761 66.2361607,5.85283423 L68.5582589,6.06982366 C68.5582589,5.2380807 69.2457202,4.84271099 70.0311756,4.84271099 C70.398503,4.84271099 70.8133244,4.95674268 71.0306548,5.23927789 C71.2810506,5.55533423 71.2485863,5.98811592 71.2485863,6.35415465 L71.2485863,6.5561793 C70.2130357,6.65584479 68.858253,6.72168986 67.8894345,7.0874293 C66.770619,7.50315113 65.9881696,8.34656662 65.9881696,9.59403141 C65.9881696,11.1907744 67.1598899,11.9883976 68.6634673,11.9883976 C69.932881,11.9883976 70.6672351,11.512218 71.3688244,10.5143659 C71.3519911,10.9468483 71.3814494,11.3916018 71.4815476,11.8237849 L73.9238839,11.8237849 C73.7904196,11.4077758 73.7510417,10.9920539 73.7510417,10.5592723 L73.7510417,6.61605042 C73.7510417,5.60143775 73.8382143,4.67332155 72.969494,3.97476521 C72.2847381,3.4090962 71.1475863,3.21156099 70.2791667,3.21156099 L70.2791667,3.21154901 Z M79.8005208,3.21154901 C78.5647738,3.21154901 77.8667917,3.72424268 77.3656994,4.80529901 L77.328125,4.80529901 L77.328125,3.37616169 L75.0060268,3.37616169 L75.0060268,11.8237849 L77.4633929,11.8237849 L77.4633929,7.28197155 C77.4633929,6.74982366 77.4982619,6.26795746 77.7489583,5.78549268 C77.9491548,5.40299268 78.3441369,5.15697155 78.778497,5.15697155 C80.0145446,5.15697155 79.8982143,6.41730606 79.8982143,7.28197155 L79.8982143,11.8237849 L82.3555804,11.8237849 L82.3555804,6.60107366 C82.3555804,5.83607366 82.3572637,4.77147859 81.8896577,4.13936592 C81.3885655,3.45757014 80.6025089,3.21154901 79.8005208,3.21154901 Z M87.3980655,3.21154901 C84.7251726,3.21154901 83.1596726,5.09142577 83.1596726,7.68602085 C83.1596726,10.1809504 84.6749732,11.9883976 87.2477679,11.9883976 C89.318869,11.9883976 90.9099196,10.7469187 91.1104167,8.65124972 L88.7732887,8.51656662 C88.6897232,9.29832718 88.251756,9.97563352 87.3830357,9.97563352 C85.9798571,9.97563352 85.9627232,8.51536944 85.9627232,7.4839962 C85.9627232,6.40323915 86.1352649,5.07466521 87.488244,5.07466521 C88.373497,5.07466521 88.7732887,5.82140817 88.7732887,6.58610887 L91.1104167,6.45142577 C90.9432857,4.47249408 89.3687679,3.21156099 87.3980655,3.21156099 L87.3980655,3.21154901 Z M95.7546131,3.21154901 C93.1153869,3.21154901 91.6289435,5.22102085 91.6289435,7.71595042 C91.6289435,10.227042 93.283119,11.9883976 95.822247,11.9883976 C98.6953363,11.9883976 99.677381,9.49376732 99.677381,9.0777462 L97.4078869,8.91313352 C97.4078869,9.69459479 96.6563988,10.2449997 95.9049107,10.2449997 C94.8356935,10.2449997 94.2666667,9.43211239 94.2666667,8.43426028 L94.2816964,8.0152462 L99.7299851,8.0152462 C99.7468185,6.8677462 99.5598482,5.67295746 98.8582589,4.70802789 C98.1566696,3.74339761 96.9404613,3.21154901 95.7546131,3.21154901 Z M95.8523065,4.80529901 C96.9212232,4.80529901 97.2224196,5.6561969 97.272619,6.57114408 L94.2666667,6.57114408 C94.3502321,5.60621451 94.766256,4.80529901 95.8523065,4.80529901 Z M71.2485863,7.78329197 L71.2485863,8.11251732 C71.2485863,8.71110887 71.2687382,9.21153141 70.9179315,9.7436793 C70.633869,10.1761617 70.1790685,10.4470244 69.6779762,10.4470244 C68.9929196,10.4470244 68.5958333,9.99748211 68.5958333,9.33214761 C68.5958333,8.10144338 70.3131339,7.88325676 71.2485863,7.78329197 Z M35.7858631,9.84843282 L35.7858631,33.4404223 L40.8659226,33.4404223 L40.8659226,9.84843282 L35.7858631,9.84843282 Z M50.5676339,10.4694715 L46.1488839,10.8136617 L45.6979911,15.9391018 L42.6244048,15.9391018 L42.6244048,19.9571476 L45.4950893,19.9571476 L45.4950893,27.6640138 C45.4950893,29.3837673 45.4917707,31.4854223 46.9078869,32.6547708 C48.0480446,33.5837562 49.9811726,33.7846124 51.4318452,33.7846124 C52.3648929,33.7846124 53.2976399,33.615211 54.2649554,33.4778342 L54.6106399,33.4104927 L54.6106399,29.5944715 L53.025,29.6618131 C50.5724435,29.7650701 50.5676339,28.9375173 50.5676339,26.908292 L50.5676339,19.9571476 L54.3325893,19.9571476 L54.3325893,15.9391018 L50.5676339,15.9391018 L50.5676339,10.4694715 Z M81.7393601,15.6173589 C79.8021344,15.6939858 78.8660448,17.4974966 78.3802083,19.2388377 L78.3125744,19.2388377 L78.3125744,15.9690314 L73.5781994,15.9690314 L73.5781994,33.4404223 L78.650744,33.4404223 L78.650744,26.7736089 C78.650744,23.6779927 79.1401131,20.5440666 83.009375,20.7502814 L83.009375,15.6921828 L82.1451637,15.6248413 C82.0070029,15.6140906 81.8685079,15.6122469 81.7393601,15.6173708 L81.7393601,15.6173589 Z M9.01034226,15.6248293 C3.48329762,15.6248293 0.24047619,19.5153751 0.24047619,24.8805511 C0.24047619,30.040111 3.38220864,33.7846004 8.70223214,33.7846004 C12.9857143,33.7846004 16.2688155,31.2046708 16.6830357,26.870868 L11.8434524,26.6015018 C11.6706101,28.2182976 10.7766399,29.6243892 8.98028274,29.6243892 C6.0786369,29.6243892 6.04196429,26.6015018 6.04196429,24.4690194 C6.04196429,22.2335793 6.38494345,19.4782624 9.18318452,19.4782624 C11.0141101,19.4782624 11.8434524,21.0238258 11.8434524,22.6059032 L16.6830357,22.336537 C16.3376518,18.2436673 13.0867143,15.6248293 9.01034226,15.6248293 Z M92.605878,15.6248293 C87.1479702,15.6248293 84.0689732,19.7886321 84.0689732,24.9478927 C84.0689732,30.1413041 87.4903482,33.7846004 92.7411458,33.7846004 C98.6830119,33.7846004 100.721949,28.6286321 100.721949,27.7687554 L96.0251488,27.4245892 C96.0251488,29.0413849 94.4686667,30.1781103 92.9139881,30.1781103 C90.7034107,30.1781103 89.5322917,28.4930751 89.5322917,26.4294307 L89.5623512,25.5689554 L100.827158,25.5689554 C100.861426,23.1955399 100.482074,20.7173708 99.0311012,18.7225645 C97.5804286,16.7277582 95.0584345,15.6248532 92.605878,15.6248532 L92.605878,15.6248293 Z M18.4114583,15.9690194 L18.4114583,26.9756215 C18.4114583,28.6609561 18.3083542,30.3110048 19.2756696,31.8242131 C20.277253,33.4062594 21.7973631,33.7846004 23.5591518,33.7846004 C25.9425714,33.7846004 27.7350208,32.6485623 28.5640625,30.4474525 L28.6316964,30.4474525 L28.6316964,33.4404103 L33.3360119,33.4404103 L33.3360119,15.9690194 L28.2559524,15.9690194 L28.2559524,25.3594244 C28.2559524,26.2534208 28.3232857,27.2542659 27.9779018,28.0456039 C27.5291131,29.0773004 26.563,29.7291666 25.4228423,29.7291666 C23.6267857,29.7291666 23.4915179,28.3856279 23.4915179,26.9756455 L23.4915179,15.9690434 L18.4114583,15.9690434 L18.4114583,15.9690194 Z M56.2037946,15.9690194 L56.2037946,26.9756215 C56.2037946,28.6609561 56.1006905,30.3110048 57.068006,31.8242131 C58.0695893,33.4062594 59.5893988,33.7846004 61.3514881,33.7846004 C63.7346071,33.7846004 65.5273571,32.6485623 66.3563988,30.4474525 L66.4240327,30.4474525 L66.4240327,33.4404103 L71.1208333,33.4404103 L71.1208333,15.9690194 L66.0482887,15.9690194 L66.0482887,25.3594244 C66.0482887,26.2534208 66.115622,27.2542659 65.7702381,28.0456039 C65.3214494,29.0772765 64.3553363,29.7291427 63.2151786,29.7291427 C61.4188214,29.7291427 61.2763393,28.3856039 61.2763393,26.9756215 L61.2763393,15.9690194 L56.2037946,15.9690194 Z M92.8087798,18.9245892 C95.0196577,18.9245892 95.6436935,20.6844483 95.7470982,22.5759976 L89.5322917,22.5759976 C89.7048333,20.5811913 90.5633333,18.9245892 92.8087798,18.9245892 Z" fill-rule="nonzero"></path></svg></a><div class="live-listen"><button class="live-button"><div class="live-button-icon live-button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="live-button-icon live-button-icon-pause hidden"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="live-listen-info"><span class="live-listen-info-title">LE DIRECT</span><span class="live-listen-info-sub-title"></span></div></div><div class="sticky-title"><button class="sticky-title-replay-button aod paused"><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="sticky-title-info"><span class="sticky-title-info-title"></span></div></div><div class="replay-menu"><ul><li><a href="/programmes" title="Page des programmes">Programmes</a></li><li><a href="/emissions" title="Page des podcasts">Podcasts</a></li></ul></div><div class="sticky-sharing"></div><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><label for="1254458949" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher..." autocomplete="off" class="search-bar-input-field" type="text" name="q" id="1254458949" /></div><button type="button" class="search-bar-submit" ><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg id="icon-search" width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g transform="translate(-281.000000, -19.000000)"><path d="M292.947588,31.0045721 C295.243085,28.6980328 295.243085,24.950528 292.947588,22.6168299 C290.652737,20.3109391 286.894853,20.3109391 284.600001,22.6168299 C282.30515,24.9227206 282.30515,28.6986814 284.600001,31.0045721 C286.894853,33.3104629 290.652737,33.3104629 292.947588,31.0045721 Z M293.045079,33.3465702 C290.028934,35.33418 285.917692,34.9984965 283.271445,32.3395197 C280.242852,29.2963578 280.242852,24.3250442 283.271445,21.2818823 C286.300038,18.2387204 291.247552,18.2387204 294.280018,21.285797 C297.233225,24.2881209 297.302432,29.0666456 294.484031,32.1225488 L299.724847,37.3885758 C300.091718,37.7572113 300.091718,38.3548877 299.724847,38.7235233 C299.357976,39.0921589 298.763161,39.0921589 298.39629,38.7235233 L293.045079,33.3465702 Z" id="Combined-Shape"></path></g></svg></button><div class="autocomplete hidden"><div class="autocomplete-list list"></div><a class="more-results" href="">Voir tous les résultats</a></div></form></div><div class="header-menu"><ul><li class="header-menu-li"><a class="header-menu-link" href="/actualites">Actualités</a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Politique" href="/politique" ><span class="theme-list-title">Politique</span></a></li><li><a title="Géopolitique" href="/geopolitique" ><span class="theme-list-title">Géopolitique</span></a></li><li><a title="Économie" href="/economie" ><span class="theme-list-title">Économie</span></a></li><li><a title="Société" href="/societe" ><span class="theme-list-title">Société</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="L&#039;INVITÉ DES MATINS" href="/emissions/linvite-des-matins" ><div class="emission-list-image"><img src="/img/header-menu/menu_invitematins.png" /></div><span class="emission-list-title">L&#039;INVITÉ DES MATINS</span></a></li><li><a title="DU GRAIN À MOUDRE" href="/emissions/du-grain-moudre" ><div class="emission-list-image"><img src="/img/header-menu/menu_grainmoudre.png" /></div><span class="emission-list-title">DU GRAIN À MOUDRE</span></a></li><li><a title="LES JOURNAUX" href="/dossiers/les-journaux-de-france-culture" ><div class="emission-list-image"><img src="/img/header-menu/menu_journaux.png" /></div><span class="emission-list-title">LES JOURNAUX</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/savoirs">Savoirs</a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Histoire" href="/histoire" ><span class="theme-list-title">Histoire</span></a></li><li><a title="Philosophie" href="/philosophie" ><span class="theme-list-title">Philosophie</span></a></li><li><a title="Sciences" href="/sciences" ><span class="theme-list-title">Sciences</span></a></li><li><a title="Sociologie" href="/sociologie" ><span class="theme-list-title">Sociologie</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LES CHEMINS DE LA PHILOSOPHIE" href="/emissions/les-chemins-de-la-philosophie" ><div class="emission-list-image"><img src="/img/header-menu/menu_cheminphilo.png" /></div><span class="emission-list-title">LES CHEMINS DE LA PHILOSOPHIE</span></a></li><li><a title="LA FABRIQUE DE L’HISTOIRE" href="/emissions/la-fabrique-de-lhistoire" ><div class="emission-list-image"><img src="/img/header-menu/menu_fabriquehistoire.png" /></div><span class="emission-list-title">LA FABRIQUE DE L’HISTOIRE</span></a></li><li><a title="LA MÉTHODE SCIENTIFIQUE" href="/emissions/la-methode-scientifique" ><div class="emission-list-image"><img src="/img/header-menu/menu_methodescientifique.png" /></div><span class="emission-list-title">LA MÉTHODE SCIENTIFIQUE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/art-et-creation">Art et Création</a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Cinéma" href="/cinema" ><span class="theme-list-title">Cinéma</span></a></li><li><a title="Littérature" href="/litterature" ><span class="theme-list-title">Littérature</span></a></li><li><a title="Peinture" href="/peinture" ><span class="theme-list-title">Peinture</span></a></li><li><a title="Théâtre" href="/theatre" ><span class="theme-list-title">Théâtre</span></a></li><li><a title="Musique" href="/musique" ><span class="theme-list-title">Musique</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LA GRANDE TABLE (1ÈRE PARTIE)" href="/emissions/la-grande-table-1ere-partie" ><div class="emission-list-image"><img src="/img/header-menu/menu_grandetable.png" /></div><span class="emission-list-title">LA GRANDE TABLE (1ÈRE PARTIE)</span></a></li><li><a title="LA DISPUTE" href="/emissions/la-dispute" ><div class="emission-list-image"><img src="/img/header-menu/menu_ladispute.png" /></div><span class="emission-list-title">LA DISPUTE</span></a></li><li><a title="PAR LES TEMPS QUI COURENT" href="/emissions/par-les-temps-qui-courent" ><div class="emission-list-image"><img src="/img/header-menu/menu_tempsquicourent.png" /></div><span class="emission-list-title">PAR LES TEMPS QUI COURENT</span></a></li></ul></div></div></li></ul><ul><li class="header-menu-li"><a class="header-menu-link" href="/fictions">Fictions</a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Littérature" href="/fictions/litterature" ><span class="theme-list-title">Littérature</span></a></li><li><a title="Polar &amp; SF" href="/fictions/polarsf" ><span class="theme-list-title">Polar &amp; SF</span></a></li><li><a title="Théâtre" href="/fictions/theatre" ><span class="theme-list-title">Théâtre</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LE FEUILLETON" href="/emissions/fictions-le-feuilleton" ><div class="emission-list-image"><img src="/img/header-menu/menu_feuilleton.png" /></div><span class="emission-list-title">LE FEUILLETON</span></a></li><li><a title="SAMEDI NOIR" href="/emissions/fictions-samedi-noir" ><div class="emission-list-image"><img src="/img/header-menu/menu_samedinoir.png" /></div><span class="emission-list-title">SAMEDI NOIR</span></a></li><li><a title="THÉÂTRE ET CIE" href="/emissions/fictions-theatre-et-cie" ><div class="emission-list-image"><img src="/img/header-menu/menu_theatrecie3.png" /></div><span class="emission-list-title">THÉÂTRE ET CIE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/documentaires">Documentaires</a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Société" href="/dossiers/documentaires-de-societe" ><span class="theme-list-title">Société</span></a></li><li><a title="Histoire" href="/dossiers/documentaires-historiques" ><span class="theme-list-title">Histoire</span></a></li><li><a title="Création sonore" href="/dossiers/documentaires-de-creation-sonore" ><span class="theme-list-title">Création sonore</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LES PIEDS SUR TERRE" href="/emissions/les-pieds-sur-terre" ><div class="emission-list-image"><img src="/img/header-menu/menu_piedssuterre.png" /></div><span class="emission-list-title">LES PIEDS SUR TERRE</span></a></li><li><a title="LSD, LA SÉRIE DOCUMENTAIRE" href="/emissions/lsd-la-serie-documentaire" ><div class="emission-list-image"><img src="/img/header-menu/menu_lsd.png" /></div><span class="emission-list-title">LSD, LA SÉRIE DOCUMENTAIRE</span></a></li><li><a title="UNE VIE, UNE ŒUVRE" href="/emissions/une-vie-une-oeuvre" ><div class="emission-list-image"><img src="/img/header-menu/menu_unevieuneoeuvre.png" /></div><span class="emission-list-title">UNE VIE, UNE ŒUVRE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/conferences">Conférences</a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Philosophie" href="/dossiers/conferences-sur-la-philosophie" ><span class="theme-list-title">Philosophie</span></a></li><li><a title="Science" href="/dossiers/conferences-sur-la-science" ><span class="theme-list-title">Science</span></a></li><li><a title="Psychologie" href="/dossiers/conferences-sur-la-psychologie" ><span class="theme-list-title">Psychologie</span></a></li><li><a title="Sexualité" href="/dossiers/conferences-sur-la-sexualite" ><span class="theme-list-title">Sexualité</span></a></li></ul></div><div class="emission"><div class="emission-title">INSTITUTIONS</div><ul class="emission-list"><li><a title="ENS" href="/conferences/ecole-normale-superieure" ><div class="emission-list-image"><img src="/img/header-menu/menu_ens.png" /></div><span class="emission-list-title">ENS</span></a></li><li><a title="UNIVERSITÉ PARIS-DAUPHINE" href="/conferences/universite-paris-dauphine" ><div class="emission-list-image"><img src="/img/header-menu/menu_dauphine.png" /></div><span class="emission-list-title">UNIVERSITÉ PARIS-DAUPHINE</span></a></li><li><a title="PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES" href="/conferences/palais-de-la-decouverte-et-cite-des-sciences-et-de-lindustrie" ><div class="emission-list-image"><img src="/img/header-menu/menu_logo_palais_decouverte.png" /></div><span class="emission-list-title">PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES</span></a></li><li><a title="UNIVERSITÉ DE STRASBOURG" href="/conferences/universite-de-strasbourg" ><div class="emission-list-image"><img src="/img/header-menu/menu_universitedestrasbourg.png" /></div><span class="emission-list-title">UNIVERSITÉ DE STRASBOURG</span></a></li></ul></div></div></li></ul></div></header><style></style>
        
        <div id="main-wrapper">
                            <div id="ad-top" class="ads">
                    <div id="banniere_haute" class="pub-tete center-ads" data-advertising></div>
                </div>
            
            <div id="breadcrumb-wrapper">    <nav class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><p id="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" class="breadcrumb-list-item-link" itemprop="item" title="Accueil"><span class="breadcrumb-list-item-name" itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/politique" class="breadcrumb-list-item-link" itemprop="item" title="Politique"><span class="breadcrumb-list-item-name" itemprop="name">Politique</span><meta itemprop="position" content="2" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span class="breadcrumb-list-item-name" itemprop="name">&quot;Fausses informations&quot; : a-t-on besoin de nouveaux outils juridiques ?</span><meta itemprop="position" content="3" /></li></ol></nav><!-- /.breadcrumb -->
</div>

            <div id="main-content" data-adunit="politique/politique/article" data-keywords="culture/fake news/Droit" >
                
    <article class="content primary-content">
                    <header class="heading-zone">
                            
        <div class="heading-zone-title">
        <h1>&quot;Fausses informations&quot; : a-t-on besoin de nouveaux outils juridiques ?</h1>

                <div class="heading-zone-title-date">
            <span>06.06.2018</span>
                                        <span>(mis à jour à 23:55)</span>
                    </div>
                                        <div class="heading-zone-title-owner">
                Par <a href="/personne/anne-fauquembergue" title="Accéder à la page de Anne Fauquembergue">Anne Fauquembergue</a>
            </div>
                <div class="share-bar-zone">
                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/politique/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow"
                                  target="_blank"
                              title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=%22Fausses informations%22 : a-t-on besoin de nouveaux outils juridiques ? via @franceculture&url=https://www.franceculture.fr/politique/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow"
                                   target="_blank"
                              title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="mailto:?to=&subject=%26quot%3BFausses%20informations%26quot%3B%20%3A%20a-t-on%20besoin%20de%20nouveaux%20outils%20juridiques%20%3F&body=La%20double%20proposition%20de%20loi%20sur%20la%20lutte%20contre%20la%20manipulation%20de%20l%E2%80%99information%20est%20d%C3%A9battue%20%C3%A0%20l%E2%80%99Assembl%C3%A9e%20nationale%20ce%20jeudi.%20Mais%20est-il%20si%20simple%20de%20d%C3%A9finir%20ce%20concept%20de%20%26quot%3Bfausses%20informations%26quot%3B%20%3F%20Et%20ce%20texte%20ne%20risque-t-il%20pas%20de%20se%20retourner%20contre%20la%20libert%C3%A9%20d%E2%80%99expression%20%3F%20 https%3A%2F%2Fwww.franceculture.fr%2Fpolitique%2Ffausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques"
               data-share="Mail"
               rel="nofollow"
               class="icon icon-email mail-share"
                                  target="_blank"
                              title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a></div>
        </div>
    </div>
            </header>
        
        
    <div class="content-inner prose">
        <div class="share-zone">
            <div class="text-zone">
                                                    <div class="intro">
                        <p>La double proposition de loi sur la lutte contre la manipulation de l’information est débattue à l’Assemblée nationale ce jeudi. Mais est-il si simple de définir ce concept de &quot;fausses informations&quot; ? Et ce texte ne risque-t-il pas de se retourner contre la liberté d’expression ? </p>
                    </div>
                            
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAIEAf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAGnY9ilpNKSZhGAZANwD//EABsQAAIDAAMAAAAAAAAAAAAAAAABERITECAx/9oACAEBAAEFAuJ6XNCXGjRdFkZniJKJmZ//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAcEAABAwUAAAAAAAAAAAAAAAAAARAhESAiMUH/2gAIAQEABj8Cv0U6SjyYtL//xAAcEAACAwADAQAAAAAAAAAAAAAAAREhMRAgQVH/2gAIAQEAAT8hlfemUShoJ8UjyLGAFwUNFVDVIq1lHi4//9oADAMBAAIAAwAAABC8/P0IH//EABcRAQEBAQAAAAAAAAAAAAAAAAARARD/2gAIAQMBAT8Qqq3mP//EABURAQEAAAAAAAAAAAAAAAAAABAB/9oACAECAQE/EGP/xAAbEAEBAQADAQEAAAAAAAAAAAABABEhQWFx8P/aAAgBAQABPxDyW2BzuHTky9i9i+OWyJBZTdlXC9nut8II0w8kbiJ2xxs5yZQGnEs6r1Y/N//Z"
                alt=" La France n&#039;a pas découvert les &quot;fake news&quot; avec la dernière élection présidentielle"                class="
                    dejavu                                     "
                                    data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/06/16935911-19ae-41df-92e6-3fb700739bf8/738_738_gettyimages-656357476.jpg"
                                 width="725"                  height="408"             /><figcaption class="figcaption"><span itemprop="caption" class="caption"> La France n&#039;a pas découvert les &quot;fake news&quot; avec la dernière élection présidentielle</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Nora Carol Photography</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Getty</em></span></figcaption></figure>
                
                                <div class="content-body">
            <p>Lors de la dernière campagne présidentielle, de nombreuses <a target="_blank" href="https://abonnes.lemonde.fr/les-decodeurs/article/2017/05/04/emmanuel-macron-premiere-victime-des-intox-pendant-la-campagne-presidentielle_5122337_4355770.html">rumeurs</a> ont circulé sur les candidats via les réseaux sociaux. Le chef de l’Etat en a été la cible pendant l’entre-deux-tours. Sa rivale Marine Le Pen ayant relayé sans fondement qu’il avait un <a target="_blank" href="https://www.lci.fr/elections/les-etranges-origines-de-la-fausse-rumeur-sur-le-compte-aux-bahamas-cache-d-emmanuel-macron-2050881.html">compte offshore au Bahamas.</a> Alain Juppé, surnommé "<a target="_blank" href="https://jean-jaures.org/nos-productions/ali-juppe-grand-mufti-de-bordeaux-la-veritable-histoire-d-une-fake-news">Ali Juppé</a>" sur le web, a lui aussi été victime de rumeurs sur ses liens supposés avec des membres de l’Islam politique. Il y a bien d'autres exemples et l’exécutif a décidé d'agir pour limiter la propagation de ces "fausses informations" 2.0, lors des périodes préélectorales et électorales. </p>
<div id="inread" class="inread" data-advertising=""></div>
<p>La nouvelle législation compte deux parties : <a target="_blank" href="http://www.assemblee-nationale.fr/15/propositions/pion0799.asp">une proposition de loi classique</a> et une proposition de loi organique pour des questions de procédures car l'élection présidentielle est concernée. Nous nous intéresserons à la proposition de loi classique qui définit les évolutions législatives à venir. Comment définir une "fausse information" ? </p>
<h2>La loi définit déjà et sanctionne les "fausses nouvelles"</h2>
<p>La diffusion de "fausses informations" a toujours existé. "<em>Homo sapiens savait déjà mentir, Ulysse, ruser, et Sun Tzu inventait des stratagèmes il y a vingt-quatre siècles</em>" a expliqué François-Bernard Huyghe, directeur de recherche à l’Institut des relations internationales et stratégiques (IRIS) et auteur de <em>Fake news : la grande peur,</em> lors des auditions devant les députés de la commission des affaires culturelles et de l'éducation. </p>
<aside class="bounce"><a href="https://www.franceculture.fr/emissions/concordance-des-temps/lhistoire-vraie-des-fausses-nouvelles" title="en savoir plus L'histoire vraie des fausses nouvelles" class="bounce-link"><span class="bounce-link-block-title">en savoir plus</span> 
            <span class="bounce-link-title">L'histoire vraie des fausses nouvelles</span></a></aside><p><em>Rumeurs : le plus vieux média du monde</em>, c’est aussi le titre d’un ouvrage publié en 1987 par Jean Noël Kapferer aux éditions du Seuil. La France n'a pas découvert les "fake news" avec la dernière élection présidentielle. Nous disposions déjà d’un cadre juridique grâce à l’article 27 de la <a target="_blank" href="https://www.legifrance.gouv.fr/affichTexte.do?cidTexte=LEGITEXT000006070722">loi de 1881</a> sur la liberté de la presse. Cet article pénalise la diffusion de "fausse nouvelle" décrite comme suit : </p>
<blockquote>
<p>La publication, la diffusion ou la reproduction, par quelque moyen que ce soit, de nouvelles fausses, de pièces fabriquées, falsifiées ou mensongèrement attribuées à des tiers lorsque, faite de mauvaise foi, elle aura troublé la paix publique, ou aura été susceptible de la troubler, sera punie d’une amende de 45 000 euros. </p>
</blockquote>
<p>Par ailleurs, l’<a target="_blank" href="https://www.legifrance.gouv.fr/affichCodeArticle.do?cidTexte=LEGITEXT000006070239&amp;idArticle=LEGIARTI000006353232">article 97 du code électoral</a> punit ceux : </p>
<blockquote>
<p>qui, à l’aide de fausses nouvelles, bruits calomnieux ou autres manœuvres frauduleuses, auront surpris ou détourné des suffrages, déterminé un ou plusieurs électeurs à s’abstenir de voter, seront punis d’un emprisonnement d’un an et d’une amende de 15 000 euros.  </p>
</blockquote>
<aside class="bounce"><a href="https://www.franceculture.fr/emissions/concordance-des-temps/au-moyen-age-rumeurs-et-fausses-nouvelles" title="en savoir plus Au Moyen Âge, rumeurs et fausses nouvelles" class="bounce-link"><span class="bounce-link-block-title">en savoir plus</span> 
            <span class="bounce-link-title">Au Moyen Âge, rumeurs et fausses nouvelles</span></a></aside><h2>Elargir la notion de "fausse nouvelle" à celle de "fausse information"</h2>
<p><a target="_blank" href="http://www.assemblee-nationale.fr/15/pdf/rapports/r0990.pdf">Selon le rapport de la commission des affaires culturelles et de l’éducation de l’Assemblée nationale,</a> "<em>le cadre juridique actuel, essentiellement répressif, peine à appréhender les nouveaux modes de propagation des informations volontairement contrefaites</em>", notamment les éléments diffusés de façon artificielle et en masse via des robots internet, des <em>bots</em>. C'est pourquoi la proposition de loi élargit la notion de "fausse nouvelle" à celle de "fausse information". </p>
<p>Une "<strong>fausse information</strong>" définie selon le texte amendé en commission des lois le 30 mai dernier comme :</p>
<blockquote>
<p><strong>Toute allégation ou imputation d’un fait dépourvu d’éléments vérifiables de nature à la rendre vraisemblable constitue une fausse information.</strong></p>
</blockquote>
<div class="embed twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="fr" dir="ltr">La définition d'une "fausse information" adoptée : il s'agira de "toute allégation ou imputation d’un fait dépourvue d’éléments vérifiables de nature à la rendre vraisemblable."<a target="_blank" href="https://twitter.com/hashtag/DirectAN?src=hash&amp;ref_src=twsrc%5Etfw">#DirectAN</a><a target="_blank" href="https://twitter.com/hashtag/FakeNews?src=hash&amp;ref_src=twsrc%5Etfw">#FakeNews</a> cc <a target="_blank" href="https://twitter.com/NaimaMoutchou?ref_src=twsrc%5Etfw">@NaimaMoutchou</a><a target="_blank" href="https://t.co/F4oxhwcBsX">pic.twitter.com/F4oxhwcBsX</a></p>— LCP (@LCP) <a target="_blank" href="https://twitter.com/LCP/status/1001731214649147392?ref_src=twsrc%5Etfw">May 30, 2018</a>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<h2>"Protéger la démocratie"</h2>
<p>Pour la député Naïma Moutchou, rapporteure de la majorité pour la commission des lois, il ne s'agit pas de viser les journaux notamment les publications satiriques, il s'agit de se doter d'un nouvel outil pour "<em>protéger la démocratie</em>" en période électorale. L’élue du Val d’Oise défend ainsi la nouvelle procédure en référé qui sous 48 heures pourra suspendre la diffusion d'une "fausse information" avant des élections générales (présidentielle, législatives, sénatoriales, européennes et référendum). </p>
<p>Cette disposition de l'Article 1 est également soutenue par <strong>Bruno Studer (LaREM)</strong>, rapporteur pour la commission des affaires culturelles et de l’éducation : </p>
<div class="player-inline">
<div class="player-inline-title">Écouter</div>
<div class="player-inline-content">
<div class="icon-wrapper"><button title="Écouter &quot;Le juge du référé qui est le juge de l'urgence et de l'évidence pourra se prononcer pour demander le déréférencement du lien&quot;" class="replay-button paused" data-asset-xtname="Extrait::_Le_juge_du_refere_qui_est_le_juge_de_l_urgence_et_de_l_evidence_pourra_se_prononcer_pour_demander_le_dereferencement_du_lien_::_Le_juge_du_refere_qui_est_le_juge_de_l_urgence_et_de_l_evidence_pourra_se_prononcer_pour_demander_le_dereferencement_du_lien_" data-asset-title="&quot;Le juge du référé qui est le juge de l'urgence et de l'évidence pourra se prononcer pour demander le déréférencement du lien&quot;" data-asset-surtitle="" data-asset-source="https://media.radiofrance-podcast.net/rf_sons/20180606-NET_FC_0b02acd7-ef65-444a-a3e5-6d5a5ec066a9.mp3" data-duration="" data-asset-created-date="1528297066" data-extract-title="&quot;Le juge du référé qui est le juge de l'urgence et de l'évidence pourra se prononcer pour demander le déréférencement du lien&quot;" data-clip-type="extraits"><span class="player-button-label">Écouter "Le juge du référé qui est le juge de l'urgence et de l'évidence pourra se prononcer pour demander le déréférencement du lien"</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewbox="0 0 12 13" preserveaspectratio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div>
<div class="button-icon-pause">
<?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewbox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z"></path></g></svg>
</div></button></div>
<div class="player-inline-content-title">"Le juge du référé qui est le juge de l'urgence et de l'évidence pourra se prononcer pour demander le déréférencement du lien"</div>
</div>
</div>
<blockquote>
<p>Pour qu'une personne qui aurait intérêt à agir puisse saisir le juge, il faut déjà qu'il s'agisse d'une information qui ait été diffusée de façon massive et artificielle. Une information inexacte ou trompeuse, diffusée délibérément, de mauvaise foi, et qui bien entendu vise à nuire au bon déroulement du scrutin.</p>
</blockquote>
<h2>Une nouvelle procédure en référé qui suscite le débat </h2>
<p>La proposition de loi relative à la lutte contre la manipulation des "fausses informations" tente de mettre la sincérité du scrutin à l’abri de tout parasitage. Mais plusieurs personnalités émettent des doutes sur la nouvelle procédure en référé. Dans une <a target="_blank" href="https://abonnes.lemonde.fr/idees/article/2018/06/06/loi-contre-les-fake-news-il-n-y-a-pas-plus-necessaire-comme-il-n-y-a-pas-plus-risque_5310327_3232.html">tribune au Monde</a>, l'avocat Jean-Pierre Mignard met en garde contre un texte susceptible d'être interprété de manière liberticide. Selon lui, "<em>la vitesse de la justice ne pourra jamais égaler celle de la propagation des fausses infos</em>". </p>
<p>Quant aux défenseurs de la liberté de la presse, Dominique Pradalié, secrétaire nationale du <a target="_blank" href="http://www.snj.fr/">Syndicat des Journalistes</a>, premier syndicat français de la profession, estime que "<em>ce qui part d’une bonne intention ne trouve pas la réponse appropriée</em>".</p>
<p>Le SNJ demande l<a target="_blank" href="http://www.snj.fr/article/%25C2%25AB-fake-news-%25C2%25BB-un-projet-de-loi-liberticide-60222644">’abandon</a> de ce texte qui peut aussi devenir un moyen d’entraver le travail des professionnels. Dominique Pradalié : </p>
<div class="player-inline">
<div class="player-inline-title">Écouter</div>
<div class="player-inline-content">
<div class="icon-wrapper"><button title="Écouter &quot;Les seuls qui peuvent avec crédibilité enquêter et dire ça c'est vrai ça c'est faux, ce sont les journalistes" class="replay-button paused" data-asset-xtname="Extrait::_Les_seuls_qui_peuvent_avec_credibilite_enqueter_et_dire_ca_c_est_vrai_ca_c_est_faux,_ce_sont_les_journalistes::_Les_seuls_qui_peuvent_avec_credibilite_enqueter_et_dire_ca_c_est_vrai_ca_c_est_faux,_ce_sont_les_journalistes" data-asset-title="&quot;Les seuls qui peuvent avec crédibilité enquêter et dire ça c'est vrai ça c'est faux, ce sont les journalistes" data-asset-surtitle="" data-asset-source="https://media.radiofrance-podcast.net/rf_sons/20180606-NET_FC_f79589cd-c206-4f6e-a078-f0d0625ee5d5.mp3" data-duration="" data-asset-created-date="1528299391" data-extract-title="&quot;Les seuls qui peuvent avec crédibilité enquêter et dire ça c'est vrai ça c'est faux, ce sont les journalistes" data-clip-type="extraits"><span class="player-button-label">Écouter "Les seuls qui peuvent avec crédibilité enquêter et dire ça c'est vrai ça c'est faux, ce sont les journalistes</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewbox="0 0 12 13" preserveaspectratio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div>
<div class="button-icon-pause">
<?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewbox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z"></path></g></svg>
</div></button></div>
<div class="player-inline-content-title">"Les seuls qui peuvent avec crédibilité enquêter et dire ça c'est vrai ça c'est faux, ce sont les journalistes</div>
</div>
</div>
<blockquote>
<p>Comment un magistrat, quelles que soient ses compétences dont on ne doute pas, mais avec de si petits moyens et un temps réduit, comment pourra-t-il ? 1/ découvrir que c'est une fausse nouvelle 2/ découvrir qu'il y a une manipulation et une intention néfaste. En moins de 48h, c'est impossible, voyons !</p>
</blockquote>
<p>Du même avis, Reporters sans Frontières a formulé <a target="_blank" href="https://rsf.org/fr/actualites/les-contre-propositions-de-rsf-la-proposition-de-loi-contre-les-manipulations-de-linformation-en">des contre-propositions</a>, demandant notamment que "<em>soient rejetés les amendements relatifs à la “mauvaise foi” et à la définition de la “fausse information</em>”".</p>
<p>Pour Richard Ferrand, le président du groupe LaREM, il s'agit au contraire de "<em>protéger à la fois la démocratie et le journalisme</em>". Il a dit à la presse : </p>
<blockquote>
<p>A l'inverse du journalisme qui vérifie, croise un certain nombre d'informations et éclaire l'opinion publique, il y a de la propagation de fausses nouvelles, que nous avons vécue lors de débats électoraux récents. </p>
</blockquote>
<p>Et <a href="https://www.franceculture.fr/emissions/journal-de-12h30/journal-de-12h30-du-mardi-05-juin-2018">sur notre antenne</a>, la députée LaREM Frédérique Dumas, qui a présidé <a target="_blank" href="http://videos.assemblee-nationale.fr/video.6085081_5b0e527569b9d.commission-des-affaires-culturelles--lutte-contre-les-fausses-informations--30-mai-2018">la réunion de commission</a> à ce sujet, a répondu aux <a target="_blank" href="https://www.republicains.fr/actualites_eric_ciotti_sud_radio_lorsque_pouvoir_commence_definir_verite_democratie_en_danger_20180605">critiques du député Les Républicains Eric Ciotti</a> en soulignant que le juge tranchera et que "<em>le pouvoir ne contrôle pas les juges</em>".</p>
<div class="player-inline">
<div class="player-inline-title">Écouter</div>
<div class="player-inline-content">
<div class="icon-wrapper"><button title="Écouter Eric Ciotti, &quot;très inquiet&quot; se demande s'il &quot;va y avoir désormais une vérité officielle ?&quot; Frédérique Dumas lui répond par l'indépendance du juge qui tranchera" class="replay-button paused" data-asset-xtname="Extrait::Eric_Ciotti,__tres_inquiet__se_demande_s_il__va_y_avoir_desormais_une_verite_officielle_?__Frederique_Dumas_lui_repond_par_l_independance_du_juge_qui_tranchera::Eric_Ciotti,__tres_inquiet__se_demande_s_il__va_y_avoir_desormais_une_verite_officielle_?__Frederique_Dumas_lui_repond_par_l_independance_du_juge_qui_tranchera" data-asset-title="Eric Ciotti, &quot;très inquiet&quot; se demande s'il &quot;va y avoir désormais une vérité officielle ?&quot; Frédérique Dumas lui répond par l'indépendance du juge qui tranchera" data-asset-surtitle="" data-asset-source="https://s3-eu-west-1.amazonaws.com/cruiser-production/2018/06/0a03d76b-5505-4f1b-b71c-9533e07ad954/ad89c280-46e1-42b9-96c1-8dc571321da9.mp3" data-duration="" data-asset-created-date="1528326468" data-extract-title="Eric Ciotti, &quot;très inquiet&quot; se demande s'il &quot;va y avoir désormais une vérité officielle ?&quot; Frédérique Dumas lui répond par l'indépendance du juge qui tranchera" data-clip-type="extraits"><span class="player-button-label">Écouter Eric Ciotti, "très inquiet" se demande s'il "va y avoir désormais une vérité officielle ?" Frédérique Dumas lui répond par l'indépendance du juge qui tranchera</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewbox="0 0 12 13" preserveaspectratio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div>
<div class="button-icon-pause">
<?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewbox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z"></path></g></svg>
</div></button></div>
<div class="player-inline-content-title">Eric Ciotti, "très inquiet" se demande s'il "va y avoir désormais une vérité officielle ?" Frédérique Dumas lui répond par l'indépendance du juge qui tranchera</div>
</div>
</div>
<h2>L'opposition s'oppose à l'Article 1</h2>
<p>"<em>On est en train de mettre en place la police de la pensée, ce que M. Macron considère comme étant bien ou mal</em>", a dénoncé mardi le président du groupe Les Républicains, Christian Jacob. </p>
<p><a target="_blank" href="https://melenchon.fr/2018/06/05/les-fake-news-sont-linfo/">Sur son blog</a>, le leader de la France insoumise, Jean-Luc Mélenchon estime que "<em>Il ne s’agit de rien d’autre que d’une grossière tentative de contrôle sur l’information et les moyens de celle-ci. (...) Sous prétexte de viser « Russia today » et « Sputnik », tous les sites sont désormais sous la menace d’une interruption décidée par le pouvoir.</em>"</p>
<p>La députée communiste Elsa Faucillon a évoqué quant à elle "<em>un climat de suspicion vis-à-vis de l'information et donc vis-à-vis de la presse, qui touche fondamentalement à la liberté d'expression et vient instaurer l'idée d'une vérité officielle</em>." </p>
<p>Au Rassemblement (ex-Front) National, Marine Le Pen juge "<em>liberticide</em>" la définition de la majorité. </p>
<aside class="bounce"><a href="https://www.franceculture.fr/emissions/le-numerique-est-politique/le-numerique-est-politique-du-dimanche-13-mai-2018" title="en savoir plus Quelle législation contre la diffusion des fake news ?" class="bounce-link"><span class="bounce-link-block-title">en savoir plus</span> 
            <span class="bounce-link-title">Quelle législation contre la diffusion des fake news ?</span></a></aside><h2>Un renforcement de l'éducation aux médias </h2>
<p>Outre un rôle accru du Conseil supérieur de l'audiovisuel (CSA), la proposition de loi prévoit un devoir de coopération des plates-formes en ligne (Facebook, Google, Twitter), impliquant un signalement et l'obligation de rendre public les moyens alloués à la lutte contre les contenus illicites.  </p>
<p>Par ailleurs, en commission, les députés ont ajouté à l'Article 9 plusieurs amendements pour renforcer le rôle de l'éducation aux médias. "<em>La semaine de l'éducation à la presse organisée en lien avec l'éducation nationale ne suffit pas</em>", explique le député Modem Erwan Balanant. Le texte a vocation à être effectif pour les élections européennes de mai 2019.</p>
<aside class="bounce"><a href="https://www.franceculture.fr/emissions/hashtag/les-medias-et-lecole-contre-les-fausses-informations" title="en savoir plus Les médias et l'école contre les fausses informations" class="bounce-link"><span class="bounce-link-block-title">en savoir plus</span> 
            <span class="bounce-link-title">Les médias et l'école contre les fausses informations</span></a></aside>
    </div>


            </div><!-- /text-zone -->
                                                        <div class="author">
                    <a href="/personne/anne-fauquembergue" title="Accéder à la page de Anne Fauquembergue">Anne Fauquembergue</a>
                </div>
            
                        
            <div class="content-section">
                                <div class="bloc-same-topic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/revue-de-presse-internationale/la-revue-de-presse-internationale-du-jeudi-31-mai-2018" title="À découvrir sur le même sujet : On ne vit que deux fois, du moins, ça en a tout l&#039;air">
                            On ne vit que deux fois, du moins, ça en a tout l&#039;air
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/le-billet-politique/le-billet-politique-du-jeudi-24-mai-2018" title="À découvrir sur le même sujet : Emmanuel Macron appelle son équipe à la cohérence. Mais peut-on vraiment parler de dissensions au sein du gouvernement ?">
                            Emmanuel Macron appelle son équipe à la cohérence. Mais peut-on vraiment parler de dissensions au sein du gouvernement ?
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/revue-de-presse-internationale/la-revue-de-presse-internationale-du-mercredi-23-mai-2018" title="À découvrir sur le même sujet : Comment se souviendra-t-on de nous ?">
                            Comment se souviendra-t-on de nous ?
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/le-tour-du-monde-des-idees/le-tour-du-monde-des-idees-du-mercredi-18-avril-2018" title="À découvrir sur le même sujet : Pourquoi Orban a-t-il gagné une fois de plus ?">
                            Pourquoi Orban a-t-il gagné une fois de plus ?
                        </a></div></div></div>
            </div>

            <div class="content-section">
                                <div id="taxonomy-links-list"><span>Tags : </span><ul><li><a href="/theme/fake-news" title="Accéder aux contenus en rapport avec : fake news">fake news</a></li><li><a href="/theme/droit" title="Accéder aux contenus en rapport avec : Droit">Droit</a></li><li><a href="/politique" title="Accéder aux contenus en rapport avec : Politique">Politique</a></li></ul></div>
            </div>

                        <div class="block-newsletter"><div class="block-newsletter-visual"><img src="/img/newsletter-big-v2.svg" alt="newsletter" width="120" height="120"></div><div class="block-newsletter-text"><div class="block-newsletter-text-title">
            Abonnez-vous à nos newsletters
        </div><p>Une sélection personnalisée des contenus de FranceCulture.fr</p><ul><li>lisible sur ordinateur et sur mobile</li><li>que vous recevez au rythme désiré et évidemment… gratuite.</li></ul><div class="block-newsletter-text-calltoaction"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div></div>
        </div>

    </div>

    <footer>

                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/politique/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/politique/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                    </footer>
    </article>

            <aside id="sidebar">
            <div id="pave_haut" class="pub_sidebar center-ad-sidebar" data-advertising ></div>
            
            <div class="sidebar-block most-viewed"><p class="sidebar-block-title">Les plus consultés</p><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Pourquoi tout glisse sur Emmanuel Macron"
                                    data-asset-title="Pourquoi tout glisse sur Emmanuel Macron"
            data-asset-surtitle="Le Billet politique"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13917-04.06.2018-ITEMA_21700407-0.mp3"
                data-asset-created-date="1528092960"
                data-clip-type="reecoute"
                        data-duration="259"
            data-title-link="/emissions/le-billet-politique/le-billet-politique-du-lundi-04-juin-2018"
            data-surtitle-link="/emissions/le-billet-politique"
            data-business-reference="22191"
            data-diffusion-id=""
            data-short-id="ed10ac88"><span class="replay-button-label">Réécouter Pourquoi tout glisse sur Emmanuel Macron</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">4 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-billet-politique/le-billet-politique-du-lundi-04-juin-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Pourquoi tout glisse sur Emmanuel Macron</span></div></a><a href="/emissions/le-billet-politique" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Billet politique</div></a></div><div class="teaser-most-viewed-number">1</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Au secours "
                                    data-asset-title="Au secours "
            data-asset-surtitle="Les Pieds sur terre"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/18722-05.06.2018-ITEMA_21701942-2.mp3"
                data-asset-created-date="1528198230"
                data-clip-type="reecoute"
                        data-duration="1954"
            data-title-link="/emissions/les-pieds-sur-terre/au-secours"
            data-surtitle-link="/emissions/les-pieds-sur-terre"
            data-business-reference="6612"
            data-diffusion-id=""
            data-short-id="5899ca74"><span class="replay-button-label">Réécouter Au secours </span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">32 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-pieds-sur-terre/au-secours" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Au secours </span></div></a><a href="/emissions/les-pieds-sur-terre" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></a></div><div class="teaser-most-viewed-number">2</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Glyphosate : les lobbies intoxiquent-ils les politiques ?"
                                    data-asset-title="Glyphosate : les lobbies intoxiquent-ils les politiques ?"
            data-asset-surtitle="L&#039;Invité des Matins (2ème partie)"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-05.06.2018-ITEMA_21701699-3.mp3"
                data-asset-created-date="1528179540"
                data-clip-type="reecoute"
                        data-duration="1618"
            data-title-link="/emissions/linvite-des-matins-2eme-partie/glyphosate-les-lobbies-intoxiquent-ils-les-politiques"
            data-surtitle-link="/emissions/linvite-des-matins-2eme-partie"
            data-business-reference="18970"
            data-diffusion-id=""
            data-short-id="00985656"><span class="replay-button-label">Réécouter Glyphosate : les lobbies intoxiquent-ils les politiques ?</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">26 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/linvite-des-matins-2eme-partie/glyphosate-les-lobbies-intoxiquent-ils-les-politiques" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Glyphosate : les lobbies intoxiquent-ils les politiques ?</span></div></a><a href="/emissions/linvite-des-matins-2eme-partie" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">L&#039;Invité des Matins (2ème partie)</div></a></div><div class="teaser-most-viewed-number">3</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/histoire/tout-nus-au-bois-de-vincennes-au-fait-dou-vient-le-naturisme" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Tout nus au bois de Vincennes : au fait, d&#039;où vient le naturisme ?</span></div></a></div><div class="teaser-most-viewed-number">4</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Danser, une philosophie"
                                    data-asset-title="Danser, une philosophie"
            data-asset-surtitle="Le Journal de la philo"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10467-04.06.2018-ITEMA_21700298-2.mp3"
                data-asset-created-date="1528102500"
                data-clip-type="reecoute"
                        data-duration="318"
            data-title-link="/emissions/le-journal-de-la-philo/le-journal-de-la-philo-du-lundi-04-juin-2018"
            data-surtitle-link="/emissions/le-journal-de-la-philo"
            data-business-reference="29703"
            data-diffusion-id=""
            data-short-id="1e23ec08"><span class="replay-button-label">Réécouter Danser, une philosophie</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">5 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-journal-de-la-philo/le-journal-de-la-philo-du-lundi-04-juin-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Danser, une philosophie</span></div></a><a href="/emissions/le-journal-de-la-philo" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Journal de la philo</div></a></div><div class="teaser-most-viewed-number">5</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Masculins, est-ce ainsi que les hommes se vivent (2/4) : Combattre les héros, construction-déconstruction de la virilité"
                                    data-asset-title="Masculins, est-ce ainsi que les hommes se vivent (2/4) : Combattre les héros, construction-déconstruction de la virilité"
            data-asset-surtitle="LSD, La série documentaire"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10177-05.06.2018-ITEMA_21701552-0.mp3"
                data-asset-created-date="1528210920"
                data-clip-type="reecoute"
                        data-duration="3331"
            data-title-link="/emissions/lsd-la-serie-documentaire/masculins-est-ce-ainsi-que-les-hommes-se-vivent-24-combattre-les-heros-construction-deconstruction"
            data-surtitle-link="/emissions/lsd-la-serie-documentaire"
            data-business-reference="26362"
            data-diffusion-id=""
            data-short-id="365bf520"><span class="replay-button-label">Réécouter Masculins, est-ce ainsi que les hommes se vivent (2/4) : Combattre les héros, construction-déconstruction de la virilité</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">55 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/lsd-la-serie-documentaire/masculins-est-ce-ainsi-que-les-hommes-se-vivent-24-combattre-les-heros-construction-deconstruction" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Masculins, est-ce ainsi que les hommes se vivent (2/4) : Combattre les héros, construction-déconstruction de la virilité</span></div></a><a href="/emissions/lsd-la-serie-documentaire" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">LSD, La série documentaire</div></a></div><div class="teaser-most-viewed-number">6</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Masculins, est-ce ainsi que les hommes se vivent (1/4) : Interroger le genre : « C’est quoi un garçon ? » "
                                    data-asset-title="Masculins, est-ce ainsi que les hommes se vivent (1/4) : Interroger le genre : « C’est quoi un garçon ? » "
            data-asset-surtitle="LSD, La série documentaire"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10177-04.06.2018-ITEMA_21700284-0.mp3"
                data-asset-created-date="1528124520"
                data-clip-type="reecoute"
                        data-duration="3330"
            data-title-link="/emissions/lsd-la-serie-documentaire/masculins-est-ce-ainsi-que-les-hommes-se-vivent-14-interroger-le-genre-cest-quoi-un-garcon"
            data-surtitle-link="/emissions/lsd-la-serie-documentaire"
            data-business-reference="26362"
            data-diffusion-id=""
            data-short-id="8c3ed5c1"><span class="replay-button-label">Réécouter Masculins, est-ce ainsi que les hommes se vivent (1/4) : Interroger le genre : « C’est quoi un garçon ? » </span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">55 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/lsd-la-serie-documentaire/masculins-est-ce-ainsi-que-les-hommes-se-vivent-14-interroger-le-genre-cest-quoi-un-garcon" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Masculins, est-ce ainsi que les hommes se vivent (1/4) : Interroger le genre : « C’est quoi un garçon ? » </span></div></a><a href="/emissions/lsd-la-serie-documentaire" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">LSD, La série documentaire</div></a></div><div class="teaser-most-viewed-number">7</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Glyphosate : les lobbies intoxiquent-ils les politiques ?"
                                    data-asset-title="Glyphosate : les lobbies intoxiquent-ils les politiques ?"
            data-asset-surtitle="L&#039;Invité des Matins"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-05.06.2018-ITEMA_21701699-2.mp3"
                data-asset-created-date="1528177320"
                data-clip-type="reecoute"
                        data-duration="1045"
            data-title-link="/emissions/linvite-des-matins/glyphosate-les-lobbies-intoxiquent-ils-les-politiques"
            data-surtitle-link="/emissions/linvite-des-matins"
            data-business-reference="16450"
            data-diffusion-id=""
            data-short-id="527b3ad4"><span class="replay-button-label">Réécouter Glyphosate : les lobbies intoxiquent-ils les politiques ?</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">17 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/linvite-des-matins/glyphosate-les-lobbies-intoxiquent-ils-les-politiques" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Glyphosate : les lobbies intoxiquent-ils les politiques ?</span></div></a><a href="/emissions/linvite-des-matins" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">L&#039;Invité des Matins</div></a></div><div class="teaser-most-viewed-number">8</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Faut-il garder toutes les aides sociales ? "
                                    data-asset-title="Faut-il garder toutes les aides sociales ? "
            data-asset-surtitle="Du Grain à moudre"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/18722-04.06.2018-ITEMA_21700687-3.mp3"
                data-asset-created-date="1528129200"
                data-clip-type="reecoute"
                        data-duration="2343"
            data-title-link="/emissions/du-grain-a-moudre/du-grain-a-moudre-du-lundi-04-juin-2018"
            data-surtitle-link="/emissions/du-grain-moudre"
            data-business-reference="10582"
            data-diffusion-id=""
            data-short-id="0b743d8b"><span class="replay-button-label">Réécouter Faut-il garder toutes les aides sociales ? </span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">39 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/du-grain-a-moudre/du-grain-a-moudre-du-lundi-04-juin-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Faut-il garder toutes les aides sociales ? </span></div></a><a href="/emissions/du-grain-moudre" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Du Grain à moudre</div></a></div><div class="teaser-most-viewed-number">9</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Recommençons à habiter la Terre !"
                                    data-asset-title="Recommençons à habiter la Terre !"
            data-asset-surtitle="Matières à penser avec Frédéric Worms"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/16274-04.06.2018-ITEMA_21700637-5.mp3"
                data-asset-created-date="1528143300"
                data-clip-type="reecoute"
                        data-duration="2662"
            data-title-link="/emissions/matieres-a-penser-avec-frederic-worms/recommencons-a-habiter-la-terre"
            data-surtitle-link="/emissions/matieres-penser-avec-frederic-worms"
            data-business-reference="27672"
            data-diffusion-id=""
            data-short-id="f0b29a08"><span class="replay-button-label">Réécouter Recommençons à habiter la Terre !</span><div class="button-icon-play"><svg id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">44 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/matieres-a-penser-avec-frederic-worms/recommencons-a-habiter-la-terre" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Recommençons à habiter la Terre !</span></div></a><a href="/emissions/matieres-penser-avec-frederic-worms" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Matières à penser avec Frédéric Worms</div></a></div><div class="teaser-most-viewed-number">10</div></div></div>
    

                                    <div id="pave_bas" class="pub_sidebar center-ad-sidebar" data-advertising ></div>

        </aside>
                </div>

            <div id="loader"></div>

                            <div id="ad-bottom" class="ads">
                    <div id="banniere_basse" class="pub-pied center-ads" data-advertising></div>
                </div>
                    </div>

                    <button class="scroll-top-button icon-right scroll-detection" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
            <footer id="main-footer">

    <div id="metanav" class="metanav" data-no-instant>
    <ul class="level1">
                <li class="handle">
            <span data-metanav-handle="" class="icon-iconeradiofrance"></span>
        </li>
                    <li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li>
                    <li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li>
                    <li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li>
                    <li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li>
                    <li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li>
                    <li><a target="_blank" title="Fip" href="https://www.fip.fr/">
                    Fip</a></li>
                    <li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li>
                <li data-metanav-submenu class="submenu">
            <label for="metanav-open" class="icon-more">&#43;</label>
            <input type="checkbox" class="metanav-open" id="metanav-open">
            <ul class="level2">
                                                    <li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">
                            Un Monde de Radio France</a></li>
                                    <li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li>
                                    <li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li>
                                    <li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                            Maison de la Radio</a></li>
                
            </ul>
        </li>
    </ul>
</div>


    <div class="container-footer">
        <div class="col1">
            <img src="/img/logo_franceculture-filet.png" alt="logo france culture" class="logo">
            <div class="bloc contact">
                <div class="title">Retrouvez nous sur</div>
                <div class="socialnetwork">
                    <a target="_blank" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook">
                        <span class="icon-facebook"></span>
                        <span class="name">Facebook</span>
                    </a>
                    <a target="_blank" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter">
                        <span class="icon-twitter"></span>
                        <span class="name">Twitter</span>
                    </a>
                    <a target="_blank" href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" title="Nous retrouver sur Youtube">
                        <span class="icon-youtube"></span>
                        <span class="name">Youtube</span>
                    </a>
                    <a target="_blank" href="https://www.dailymotion.com/franceculture" title="Nous retrouver sur Dailymotion">
                        <span class="icon-dailymotion"></span>
                        <span class="name">Dailymotion</span>
                    </a>
                </div>
            </div>

            <div class="bloc generic">
                <a href="/presse" title="Accéder à l'espace presse et aux communiqués">Presse et communiqués</a>
                <a target="_blank" href="http://editions.radiofrance.fr/category/collections/papiers/" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a>
            </div>
            <div class="bloc listen">
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Trouver la fréquence de France Culture">
                    Fréquences
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/" title="Télécharger l'application Radio France">
                    Applications
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/" title="Obtenir de l'assistance pour la réécoute">
                    Aide à l'écoute
                </a>
            </div>

            <div class="bloc newsletter">
                <span class="newsletter" title="S'abonner à nos newsletters">S'abonner à la newsletter</span>

                <div class="newsletter-subscribe lettre"><form name="form" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><label for="form_email" class="required">Email *</label><input type="email" id="form_email" name="form[email]" required="required" disabled="disabled" placeholder="Adresse email" /><span class="error-message email">Email non valide</span><button type="submit" id="form_send" name="form[send]" disabled="disabled">Je m&#039;abonne</button><input type="hidden" id="form_campainType" name="form[campainType]" value="lp-lettre" /><input type="hidden" id="form_campainTitle" name="form[campainTitle]" value="lp-lettre" /><input type="hidden" id="form_type" name="form[type]" value="lettre" /></form></div>
            </div>
        </div>
        <div class="col2">
            <div class="bloc thematic">
                <div class="titlebloc">Thématiques</div>
                <div class="theme">
                    <a href="/actualites">Actualités</a>

                    <div class="sublist">
                      <a href="/droit-justice">Droit et justice</a>,
                      <a href="/economie">Économie</a>,
                      <a href="/education">Éducation</a>,
                      <a href="/environnement">Environnement</a>,
                      <a href="/geopolitique">Géopolitique</a>,
                      <a href="/medias">Médias</a>,
                      <a href="/numerique">Numérique</a>,
                      <a href="/politique">Politique</a>,
                      <a href="/religion-et-spiritualite">Religion et spiritualité</a>,
                      <a href="/societe">Société</a>
                    </div>
                </div>
                <div class="theme">
                    <a href="/savoirs">Savoirs</a>

                    <div class="sublist">
                        <a href="/geographie">Géographie</a>,
                        <a href="/histoire">Histoire</a>,
                        <a href="/philosophie">Philosophie</a>,
                        <a href="/psychanalyse">Psychanalyse</a>,
                        <a href="/sciences">Sciences</a>,
                        <a href="/sociologie">Sociologie</a>
                    </div>
                </div>
                <div class="theme">
                    <a href="/art-et-creation">Art et Création</a>

                    <div class="sublist">
                      <a href="/architecture">Architecture</a>,
                      <a href="/bande-dessinee">BD</a>,
                      <a href="/cinema">Cinéma</a>,
                      <a href="/theatre">Théâtre</a>,
                      <a href="/creation-sonore">Création sonore</a>,
                      <a href="/danse">Danse</a>,
                      <a href="/dessin">Dessin</a>,
                      <a href="/design">Design</a>,
                      <a href="/gastronomie">Gastronomie</a>,
                      <a href="/litterature">Littérature</a>,
                      <a href="/musique">Musique</a>,
                      <a href="/peinture">Peinture</a>,
                      <a href="/photographie">Photographie</a>,
                      <a href="/sculpture">Sculpture</a>,
                      <a href="/theatre">Théâtre</a>,
                      <a href="/video">Vidéo</a>
                    </div>
                </div>
            </div>
            <div class="bloc index">
                <div class="titlebloc">Index</div>
                <a href="/series">Toutes les séries</a>
                <a href="/dossiers">Tous les dossiers</a>
                <a href="/theme">Tous les tags</a>
                <a href="/personalites">Toutes les personnalités</a>
                <a href="/liste-des-emissions">Toutes les émissions</a>
                <a href="/oeuvres">Toutes les œuvres</a>
            </div>
        </div>
    </div>

    <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=ArchivesByYear'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"https:\/\/www.franceculture.fr\/politique\/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques","location":"\/politique\/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques","scheme":"https","host":"www.franceculture.fr","port":443,"base":"","pathname":"\/politique\/fausses-informations-a-t-on-besoin-de-nouveaux-outils-juridiques","search":null,"xQueryToken":"fc2070ff-d409-4955-a4a7-a3bf647ef79b"}</script><script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="ArchivesByYear" data-dom-id="sfreact-reactRenderer5b1879991c94b6.54824495">{"years":{"2005":{"title":2005,"link":"\/archives\/2005"},"2006":{"title":2006,"link":"\/archives\/2006"},"2007":{"title":2007,"link":"\/archives\/2007"},"2008":{"title":2008,"link":"\/archives\/2008"},"2009":{"title":2009,"link":"\/archives\/2009"},"2010":{"title":2010,"link":"\/archives\/2010"},"2011":{"title":2011,"link":"\/archives\/2011"},"2012":{"title":2012,"link":"\/archives\/2012"},"2013":{"title":2013,"link":"\/archives\/2013"},"2014":{"title":2014,"link":"\/archives\/2014"},"2015":{"title":2015,"link":"\/archives\/2015"},"2016":{"title":2016,"link":"\/archives\/2016"},"2017":{"title":2017,"link":"\/archives\/2017"},"2018":{"title":2018,"link":"\/archives\/2018"}},"title":"Archives"}</script><div id="sfreact-reactRenderer5b1879991c94b6.54824495"><div class="archives-by-year" data-reactroot=""><ul class="archives-by-year-list"><li class="archives-by-year-list-element-title">Archives</li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2005">2005</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2006">2006</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2007">2007</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2008">2008</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2009">2009</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2010">2010</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2011">2011</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2012">2012</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2013">2013</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2014">2014</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2015">2015</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2016">2016</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2017">2017</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2018">2018</a></li></ul></div></div>

    <div class="foot-separator"></div>
    <div class="foot-group">
        <a target="_blank" title="Accéder au site des Éditions" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
        <a target="_blank" title="Accéder au site du médiateur de Radio France" href="http://espacepublic.radiofrance.fr/">médiateur</a>
        <a target="_blank" title="Accéder au mentions légales de Radio France" href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a>
        <a target="_blank" title="Accéder à radiofrance publicité" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
        <a target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
        <a target="_blank" rel="nofollow" title="Accéder à notre page ACPM" href="http://www.acpm.fr/Marque/marque-france-culture">ACPM</a>
    </div>
</footer>

        
        <div id="player" class="player initialized"><div class="player_wrapper"><div id="audio"
                 data-url-live="https://direct.franceculture.fr/live/franceculture-midfi.mp3?ID=radiofrance"
                 data-url-TS="https://direct.franceculture.fr/ts/franceculture-midfi.mp3"
                 data-xtn2="4"
                 data-xtsite="581692"
                 data-xiti-localisation="int"
                 data-url-program="/programmes?xmlHttpRequest=1"
                 data-name="lecteur-commun"></div></div><button class="player-button play" data-player-play><span class="icon-play"></span><span class="icon-pause"></span><span class="spinner"></span><span class="player-button-label">Play / pause</span></button><div class="progress-wrapper"><div class="progress-bar"><div class="bar-placeholder"><div class="bar no-drag" style="width: 0%"><div class="timebox"><span class="timebox-content"></span><div class="bottom"></div></div><div class="handle"></div><div class="playhead"></div></div></div></div></div><div class="media-details"><button class="btn-deploy">plus de détails</button><div class="time-panel"><span class="time"></span></div><span id="player-mode">Ecouter le direct</span><span class="space-dot"> • </span><span class="surtitle"></span><div class="title">Le direct</div><button class="back-to-direct direct_btn" name="back-to-direct"><span class="icon-play"></span><span class="text">Aller au direct</span></button></div><div class="volume-wrapper"><button class="player-button mute"><span class="icon-volume-on"></span><span class="player-button-label">Couper le son</span></button><div class="volume-slider-wrapper"><div class="volume-slider"><div class="level"></div></div></div></div><button class="player-button back"><span class="icon-back"></span><span class="player-button-label">Reprendre depuis le début</span></button></div>

        <div class="cookie-banner"><div class="content_warning_cookie_wrapper"><div class="content_warning_cookie"><div class="cookie-text">En poursuivant votre navigation, vous acceptez nos CGU et le dépôt de cookies qui permettront : la personnalisation des contenus, le partage sur les réseaux sociaux, la mesure d’audience et le ciblage des publicités.</div><div class="cookie-button-container"><div><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank" class="learn_more">En Savoir Plus</a></div><div><span class="close_cookie">Accepter</span></div></div></div></div></div>

        <script src="/js/vendor_main-96237170ae.min.js" data-no-instant></script>
        <script src="/js/main-3017784540.min.js" data-no-instant></script>
        <script src="/build/app.71f225d0.js" data-no-instant></script>

        <div id="marking-wrapper">
                <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "2";        //level 2 site
        xtpage = "Themes::Politique::Articles::article_-__Fausses_informations_a-t-on_besoin_de_nouveaux_outils_juridiques__-_b04cfcca";      //page name (with the use of :: to create chapters)

        //customised indicators
        
                                                                                                                                                                                                        
        xt_multc = "&x4=9&x5=Politique&x10=20180607&x14=Politique";

        window.xtparam = "&ac=&an=" + xt_multc;

        
        
                    window.xtparam += "&tag=[fake_news]|[Droit]|[Politique]"; // result page number (0 if none)
        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        // Reset xt_clic share slugs
        atinternet_share = "Partages::Articles::_Fausses_informations_a-t-on_besoin_de_nouveaux_outils_juridiques__-_b04cfcca";
        //--></script><noscript><img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Politique::Articles::article_-__Fausses_informations_a-t-on_besoin_de_nouveaux_outils_juridiques__-_b04cfcca&x4=9&x9=&x5=Politique&mc=&np=&tag=[fake_news]|[Droit]|[Politique]&di=&ac=&an=&"></noscript>

            <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in CoreObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/vendor/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

        
                            <iframe src="https://6070848.fls.doubleclick.net/activityi;src=6070848;type=gener0;cat=2016-000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
            
            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/></noscript>

            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>

            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>

            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>

            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="hidden">
                <?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon_diffusion" viewBox="0 0 164 92">
  <g fill="none">
    <path d="M79.5,75 C95.2401154,75 108,62.2401154 108,46.5 C108,30.7598846 95.2401154,18 79.5,18 C63.7598846,18 51,30.7598846 51,46.5 C51,62.2401154 63.7598846,75 79.5,75 Z M79.5,81 C60.4461761,81 45,65.5538239 45,46.5 C45,27.4461761 60.4461761,12 79.5,12 C98.5538239,12 114,27.4461761 114,46.5 C114,65.5538239 98.5538239,81 79.5,81 Z"/>
    <path fill="#000" d="M84.8697853,47.2750686 L77.7340426,42.4409519 L77.7340426,51.5075428 L84.8697853,47.2750686 Z M72.7340426,54.1412601 L72.7340426,39.6129765 C72.7340426,37.6799799 74.3010459,36.1129765 76.2340426,36.1129765 C76.9338897,36.1129765 77.6176661,36.3227832 78.1970741,36.7153038 L89.6313713,44.4614808 C91.2317118,45.5456331 91.6501649,47.7218445 90.5660125,49.322185 C90.2769299,49.748906 89.8971683,50.1065128 89.4538613,50.3694546 L78.019564,57.1515612 C76.3570206,58.1376775 74.2098577,57.589325 73.2237414,55.9267815 C72.903194,55.3863545 72.7340426,54.7696007 72.7340426,54.1412601 Z"/>
  </g>
</symbol><symbol id="icon_neutral" viewBox="0 0 164 92">
  <g fill="none">
    <path d="M64,20 L64,65 L109,65 L109,20 L64,20 Z M57,13 L116,13 L116,72 L57,72 L57,13 Z"/>
    <polygon fill="#000" points="51 78 51 31 45 31 45 84 97 84 97 78"/>
  </g>
</symbol><symbol id="icon_dossier" viewBox="0 0 164 92">
  <g fill="none">
    <path d="M75.9528132,21.5468008 L75.9452352,21.5429687 C75.9477673,21.5442324 75.9502932,21.5455098 75.9528132,21.5468008 Z M75.7772584,21.4580241 L99.4961193,21.4580241 C103.681802,21.4580241 107.074969,24.8511907 107.074969,29.0368738 L107.074969,30.2050093 C107.074969,31.5857212 105.955681,32.7050093 104.574969,32.7050093 C103.194257,32.7050093 102.074969,31.5857212 102.074969,30.2050093 L102.074969,29.0368738 C102.074969,27.6126145 100.920379,26.4580241 99.4961193,26.4580241 L75.5807983,26.458023 C74.9173333,26.4573851 74.2634899,26.2993131 73.6847336,26.0027678 L60.8255103,19.5 L50.0789115,19.5 C48.6546521,19.5 47.5000618,20.6545903 47.5000618,22.0788497 L47.5000316,63.5684036 C47.4947224,64.6491525 48.1638756,65.6185668 49.1762839,65.9968204 C50.4696716,66.4800529 51.1264321,67.9202881 50.6431996,69.2136758 C50.1599671,70.5070634 48.7197319,71.163824 47.4263443,70.6805915 C44.4510292,69.5689612 42.484489,66.7199991 42.5000618,63.5561224 L42.5000618,22.0788497 C42.5000618,17.8931666 45.8932284,14.5 50.0789115,14.5 L61.4216759,14.5 C61.8136244,14.5 62.200082,14.5921571 62.5498519,14.7690319 L75.7772584,21.4580241 Z"/>
    <path fill="#000" d="M107.122928,71.7894249 C108.333593,71.7894886 109.381312,70.9473794 109.641911,69.7636416 L115.118653,44.9532357 C115.287151,44.1902522 115.100633,43.3920183 114.611479,42.7827038 C114.120371,42.1693132 113.380422,41.8135683 112.59949,41.8130798 L68.0070577,41.8130798 C66.7963936,41.8130161 65.7486739,42.6551252 65.4880956,43.8387721 L59.3192545,71.7894249 L107.122928,71.7894249 Z M118.512555,39.6551489 C119.948054,41.4432763 120.496202,43.7891652 120.001063,46.0312332 L114.524675,70.8400278 C113.759714,74.3147805 110.680624,76.7896121 107.122797,76.7894249 L56.2073284,76.7894249 C54.6094413,76.7894249 53.4217051,75.3109661 53.7660788,73.7506295 L60.6053109,42.7624768 C61.3702721,39.2877241 64.4493618,36.8128926 68.0071892,36.8130798 L112.601052,36.8130803 C114.900685,36.8145173 117.075284,37.8599978 118.512555,39.6551489 Z"/>
  </g>
</symbol><symbol id="icon_emission" viewBox="0 0 164 92">
  <g fill="none">
    <path d="M79.3837082 73.5668796L80.3837082 73.5668796C80.633403 73.5668796 80.8195107 73.5809928 81.2216906 73.6216576 81.5568949 73.6555505 81.6985136 73.6662899 81.8584767 73.6662899 82.2103387 73.6662899 82.3629598 73.664361 82.5453698 73.6551391 82.7693031 73.6438181 82.959884 73.6221395 83.1350351 73.58672L84.3332451 73.3444153 84.3332451 79.3326781 91.198677 79.3326781C92.6155876 79.3326781 93.6734455 80.4532238 93.6734455 81.8238329 93.6734455 83.1689419 92.5399935 84.3149877 91.198677 84.3149877L72.5182763 84.3149877C71.1769598 84.3149877 70.0435078 83.1689419 70.0435078 81.8238329 70.0435078 80.478724 71.1769598 79.3326781 72.5182763 79.3326781L79.3837082 79.3326781 79.3837082 73.5668796zM84.3332451 61.0387715L83.3332451 61.0387715C83.173282 61.0387715 83.0316634 61.0495109 82.6964591 61.0834038 82.2942792 61.1240687 82.1081715 61.1381818 81.8584767 61.1381818 81.6051941 61.1381818 81.4909582 61.1375401 81.3444237 61.1342476 80.9079132 61.1244396 80.546708 61.0919757 80.1854981 61.0189311L79.3837082 60.8567913 79.3837082 58.8038372C72.9460384 57.5625796 68.0771499 51.8187737 68.0771499 45.1272236L68.0771499 28.9233415C68.0771499 21.2821812 74.2574223 15 81.8584767 15 89.4921387 15 95.6398034 21.2159721 95.6398034 28.9233415L95.6398034 45.1272236C95.6398034 51.8564539 90.8231868 57.5742203 84.3332451 58.8059646L84.3332451 61.0387715zM72.0266868 45.1272236C72.0266868 50.5947912 76.4509923 55.0682555 81.8584767 55.0682555 87.2659611 55.0682555 91.6902665 50.5947912 91.6902665 45.1272236L91.6902665 28.9233415C91.6902665 23.455774 87.2659611 18.9823096 81.8584767 18.9823096 76.4509923 18.9823096 72.0266868 23.455774 72.0266868 28.9233415L72.0266868 45.1272236z"/>
    <path fill="#000" d="M102.713342,43.1785651 C104.218397,43.1785651 105.438821,44.3521439 105.438821,45.9168256 C105.438821,59.2147082 94.6398895,70.0936314 81.4324324,70.0936314 C68.2249754,70.0936314 57.4260442,59.2147082 57.4260442,45.9168256 C57.4260442,44.3521439 58.6464676,43.1785651 60.1515233,43.1785651 C61.6257224,43.1785651 62.8770025,44.4391139 62.8770025,45.9168256 C62.8770025,56.2592849 71.1733735,64.6171106 81.4324324,64.6171106 C91.6914913,64.6171106 99.9878624,56.2592849 99.9878624,45.9168256 C99.9878624,44.4391139 101.239142,43.1785651 102.713342,43.1785651 Z"/>
    <path d="M32.5,24 C32.5,35.5969763 41.8921375,44.9992785 53.4792792,44.9992785 C54.8599911,44.9992785 55.9792792,43.8799903 55.9792792,42.4992785 C55.9792792,41.1185666 54.8599911,39.9992785 53.4792792,39.9992785 C44.6547727,39.9992785 37.5,32.8367625 37.5,24 C37.5,22.6192881 36.3807119,21.5 35,21.5 C33.6192881,21.5 32.5,22.6192881 32.5,24 Z" transform="rotate(45 44.24 33.25)"/>
    <path d="M19.5,20 C19.5,36.4390523 32.8131722,49.7666327 49.2371553,49.7666327 C50.6178672,49.7666327 51.7371553,48.6473446 51.7371553,47.2666327 C51.7371553,45.8859209 50.6178672,44.7666327 49.2371553,44.7666327 C35.5758074,44.7666327 24.5,33.6788385 24.5,20 C24.5,18.6192881 23.3807119,17.5 22,17.5 C20.6192881,17.5 19.5,18.6192881 19.5,20 Z" transform="rotate(45 35.619 33.633)"/>
    <path d="M6.5,16 C6.5,36.6278275 23.2051744,53.3510811 43.8134043,53.3510811 C45.1941161,53.3510811 46.3134043,52.231793 46.3134043,50.8510811 C46.3134043,49.4703692 45.1941161,48.3510811 43.8134043,48.3510811 C25.9678096,48.3510811 11.5,33.8676137 11.5,16 C11.5,14.6192881 10.3807119,13.5 9,13.5 C7.61928813,13.5 6.5,14.6192881 6.5,16 Z" transform="rotate(45 26.407 33.426)"/>
    <path d="M107.020721,24 C107.020721,35.5969763 116.412858,44.9992785 128,44.9992785 C129.380712,44.9992785 130.5,43.8799903 130.5,42.4992785 C130.5,41.1185666 129.380712,39.9992785 128,39.9992785 C119.175493,39.9992785 112.020721,32.8367625 112.020721,24 C112.020721,22.6192881 110.901433,21.5 109.520721,21.5 C108.140009,21.5 107.020721,22.6192881 107.020721,24 Z" transform="scale(-1 1) rotate(45 0 -253.463)"/>
    <path d="M111.262845,20 C111.262845,36.4390523 124.576017,49.7666327 141,49.7666327 C142.380712,49.7666327 143.5,48.6473446 143.5,47.2666327 C143.5,45.8859209 142.380712,44.7666327 141,44.7666327 C127.338652,44.7666327 116.262845,33.6788385 116.262845,20 C116.262845,18.6192881 115.143557,17.5 113.762845,17.5 C112.382133,17.5 111.262845,18.6192881 111.262845,20 Z" transform="scale(-1 1) rotate(45 0 -273.893)"/>
    <path d="M116.686596,16 C116.686596,36.6278275 133.39177,53.3510811 154,53.3510811 C155.380712,53.3510811 156.5,52.231793 156.5,50.8510811 C156.5,49.4703692 155.380712,48.3510811 154,48.3510811 C136.154405,48.3510811 121.686596,33.8676137 121.686596,16 C121.686596,14.6192881 120.567308,13.5 119.186596,13.5 C117.805884,13.5 116.686596,14.6192881 116.686596,16 Z" transform="scale(-1 1) rotate(45 0 -296.34)"/>
  </g>
</symbol><symbol id="icon_external_link" viewBox="0 0 164 92">
  <g fill="none" fill-rule="evenodd" transform="translate(50 13)">
    <g fill="#000" fill-rule="nonzero" transform="translate(33)">
      <polygon points="14.542 19.4 32.5 19.4 32.5 24.813 9.2 24.813 9.2 .5 14.542 .5" transform="rotate(-180 20.85 12.656)"/>
      <polygon points="-2.867 15.531 33.933 15.531 33.933 21.406 -2.867 21.406" transform="rotate(-45 15.533 18.469)"/>
    </g>
    <path d="M46.7118644,29.9661017 L46.7118644,56.7118644 L46.7118644,56.7118644 C46.7118644,57.8164339 45.8164339,58.7118644 44.7118644,58.7118644 L8.28813559,58.7118644 L8.28813559,58.7118644 C7.18356609,58.7118644 6.28813559,57.8164339 6.28813559,56.7118644 L6.28813559,20.2881356 L6.28813559,20.2881356 C6.28813559,19.1835661 7.18356609,18.2881356 8.28813559,18.2881356 L37.8465845,18.2881356 L37.8465845,12 L5,12 L5,12 C2.23857625,12 -3.38176876e-16,14.2385763 0,17 L0,60 L0,60 C3.38176876e-16,62.7614237 2.23857625,65 5,65 L48,65 L48,65 C50.7614237,65 53,62.7614237 53,60 L53,29.9661017 L46.7118644,29.9661017 Z"/>
  </g>
</symbol><symbol id="icon_oeuvre" viewBox="0 0 164 92">
  <g fill="none">
    <path fill="#000" d="M48.3337104,76.318988 C47.9730473,76.6775036 47.4907211,76.8714268 46.9906072,76.8714268 C46.4904932,76.8714268 46.008167,76.6775036 45.6479582,76.3194391 C44.9035348,75.5813408 44.9035348,74.3830397 45.6586304,73.6346689 L57.7806299,62.3077304 C55.7374239,58.1707641 57.3790164,51.6261122 61.399053,43.7463768 C65.6423836,35.4282384 72.3021888,26.3732638 79.2231528,19.5111054 C86.9461512,11.8537273 94.0417664,7.95289111 100.335911,7.95289111 C104.348381,7.95289111 107.958358,9.51263122 111.043824,12.572597 C114.835604,16.3328747 116.332719,20.8256148 115.472866,25.8813334 C114.530542,31.4226349 110.680386,37.5573153 104.0458,44.1355289 C92.2183468,55.8632591 74.6846786,66.2338924 65.0964971,66.2338924 C63.2276473,66.2338924 61.63789,65.852058 60.3552069,65.0910868 L48.3337104,76.318988 Z M65.0964971,62.4554193 C71.7932964,62.4554193 84.5172635,55.8491234 95.3736678,46.8651362 L77.3794936,48.3546214 C77.3350979,48.3584827 77.2907075,48.3605924 77.2451649,48.3611872 L63.2502344,62.2372066 C63.7776447,62.3815147 64.3935941,62.4554193 65.0964971,62.4554193 Z M101.360491,41.4610428 C104.033078,38.810549 106.207166,36.2644733 107.874497,33.8364279 L90.4362621,35.4232022 C90.3862703,35.427999 90.3361343,35.4307846 90.2863093,35.4315334 L81.4128926,44.2289392 L100.09719,42.682631 C100.574072,42.230337 100.979216,41.8390776 101.360491,41.4610428 Z M110.212398,29.8291272 C110.973009,28.2280212 111.477577,26.7003752 111.723965,25.251784 C112.368787,21.4590113 111.243795,18.1085424 108.358493,15.2477557 C105.999089,12.908399 103.306494,11.7313642 100.33521,11.7313642 C96.1539545,11.7313642 91.3221096,13.9905527 85.9417254,18.4921584 L84.3205792,36.0081766 L100.132163,20.3302859 C100.873573,19.594233 102.076505,19.594233 102.817915,20.3302856 C103.562073,21.069066 103.562073,22.2671918 102.817688,23.0052526 L94.4930611,31.2591472 L110.212398,29.8291272 Z M73.4110549,31.913475 L71.7688832,48.4538868 L80.11621,40.1768723 L81.7687852,22.325108 C78.8538027,25.229178 76.0299583,28.4765312 73.4110549,31.913475 Z M60.8192089,59.3099025 L67.5310876,52.6550528 L68.9608674,38.2521121 C63.3267937,47.0032277 60.1826183,55.1109135 60.8192089,59.3099025 Z"/>
    <path d="M92.4345682,17.4996654 C89.5566817,21.9137869 85.6329716,26.9381401 81.5174542,31.3325774 L84.4370174,34.0668326 C88.7140698,29.4999125 92.7815671,24.2914382 95.7853191,19.6842634 C97.1369443,17.6111317 98.1952703,15.7724821 98.8447116,14.3680356 C99.2001366,13.5994126 99.4407699,12.9480188 99.5585701,12.3914047 C99.8087856,11.2091185 99.6587302,10.152519 98.4413492,9.50046585 C96.5984681,8.47975008 94.4618351,9.91614484 88.5734824,14.7622561 C84.7914976,17.8748276 79.8834223,22.2198573 74.6299699,27.0719428 L77.3439192,30.0103913 C82.5461724,25.2055933 87.4014201,20.9073309 91.1153361,17.85078 C91.9209616,17.1877506 92.6683283,16.5868791 93.3528823,16.0519847 C93.0676431,16.5153417 92.7608188,16.99926 92.4345682,17.4996654 Z M49.8653091,60.260567 C50.0494224,59.7993907 50.2828698,59.3007602 50.5539481,58.7811285 C50.8244751,58.2625535 51.1165147,57.752931 51.4083358,57.277125 C51.5816186,56.9945922 51.7134868,56.7903767 51.7825782,56.6876201 L48.4631555,54.4557077 C48.36448,54.6024633 48.202756,54.8529146 47.998563,55.1858455 C47.6612579,55.7358121 47.3241712,56.3240437 47.0075138,56.9310463 C46.6779732,57.5627448 46.3886744,58.1806709 46.150411,58.7774852 C45.0864112,61.4426455 44.9763131,63.5773814 46.9229306,64.8640999 C48.401574,65.8414864 50.0210056,65.8988143 51.7287486,65.260771 C52.7615693,64.8748908 52.9988996,64.7357211 55.411208,63.2225537 C55.6533692,63.0706533 55.8557795,62.9455942 56.0493833,62.828767 L53.9827582,59.4039953 C53.7669247,59.5342367 53.545851,59.6708271 53.2856851,59.8340212 C50.869457,61.3496472 50.0079804,61.7790541 49.4531917,61.6670337 C49.4968384,61.3202801 49.6364487,60.8338282 49.8653091,60.260567 Z" transform="rotate(-90 72.527 37.435)"/>
    <path d="M111.896648,82.4252442 C107.348888,84.5700812 100.300345,85.2289065 98.5958856,83.5206919 C97.656029,82.5787647 97.7830991,81.3311278 98.481305,80.456599 C98.7594239,80.1082448 99.0969727,79.834779 99.5741897,79.5149597 C99.9090455,79.2905474 101.502202,78.330509 101.900287,78.0711035 C102.843215,77.4566615 103.481507,76.9243053 103.824014,76.4545792 C104.247677,75.8735531 104.413211,75.1955301 104.553452,73.6367012 C104.562409,73.5366824 104.562409,73.5366824 104.571432,73.4350016 C104.76701,71.2313555 104.977167,70.2100847 105.74944,68.9523762 C107.497755,66.1051053 111.846173,64.3488971 115.546273,64.5806629 C119.66427,64.8386047 122.286339,67.9044254 121.305131,71.9608251 C120.363386,75.8540821 116.579025,80.2594469 111.896648,82.4252442 Z M110.203881,78.8011141 C113.819915,77.1284987 116.770636,73.6935722 117.417257,71.020382 C117.779011,69.5248606 117.059234,68.6832705 115.296212,68.5728389 C112.954878,68.4261831 110.044737,69.60151 109.15813,71.0454203 C108.821436,71.5937536 108.696826,72.199304 108.555771,73.7886196 C108.546685,73.8910111 108.546685,73.8910111 108.537362,73.9951165 C108.3356,76.2377741 108.03512,77.4685281 107.05605,78.8112597 C106.705194,79.292436 106.285157,79.7358551 105.785155,80.1676914 C107.357866,79.8803184 108.896181,79.4178141 110.203881,78.8011141 Z" transform="rotate(-90 109.718 74.526)"/>
  </g>
</symbol><symbol id="icon_personne" viewBox="0 0 164 92">
  <g fill="none">
    <path d="M110.431941,65.7509372 L110.875994,65.6537248 C111.655886,65.4840156 112.319955,64.9752893 112.695462,64.2687848 C113.063993,63.5754056 113.120758,62.7558721 112.852452,62.017877 L112.18408,60.1846572 C112.644574,59.9492079 113.136236,59.6876424 113.651113,59.402648 C114.998737,58.7256022 116.002445,57.3937362 116.345679,55.6396736 C116.531474,53.5534531 115.82797,51.4873072 114.41755,49.972963 C112.871578,47.6462715 111.452101,45.2325586 110.165678,42.7430274 C112.393132,32.7993945 110.211819,23.2822188 104.065553,16.5592419 C96.8796304,8.60682465 85.2582854,5.57268847 72.2679429,8.14283988 C64.4270218,9.68818823 56.5442563,14.6702681 52.5536089,20.6431627 C46.1066594,30.3078624 45.5570284,41.4410739 50.7993694,54.4505528 C51.036499,55.0781005 51.2330532,55.5469599 51.7629561,56.7749888 C51.9636195,57.2400182 52.0733689,57.496506 52.1914173,57.7784156 C53.9309792,61.5248553 55.2430293,65.3947057 56.1306305,69.3786659 C56.3633983,70.627415 57.5044567,71.581882 58.9896958,71.5571299 L59.3189698,71.5258732 C60.0372355,71.3882691 60.6671256,70.9646566 61.0708114,70.354969 C61.4666927,69.7570686 61.6143697,69.0270126 61.4845159,68.3216846 C60.4968556,63.8807427 59.051088,59.6292477 57.161122,55.5828432 C56.5974423,54.2584222 56.2088094,53.3283431 55.8367829,52.3977584 C51.2704467,41.0726734 51.6977914,31.779691 57.0601342,23.7454594 C60.2693901,18.9767864 66.8467388,14.8453681 73.3545124,13.5536876 C84.5774699,11.3406603 94.2808131,13.817638 100.099269,20.2884745 C105.145088,25.8595526 106.820007,33.9122915 104.647073,42.437448 C104.478785,43.1070206 104.5628,43.8107564 104.882432,44.4160089 C105.110032,44.8713245 106.113496,46.7518698 106.961569,48.2727246 C108.351782,50.7658045 109.463638,52.5898841 110.335704,53.633078 C110.610827,53.9048924 110.803019,54.254687 110.891729,54.6372785 C109.851296,55.2210305 108.781274,55.7406778 107.684868,56.1948457 C107.040521,56.4470463 106.500748,56.9720919 106.211143,57.6372678 C105.925994,58.292207 105.904612,59.033725 106.151196,59.7041536 L106.599966,60.9334496 L104.905481,61.2935812 C103.424275,61.6071525 102.490041,63.0694768 102.783871,64.5496403 C102.936037,65.3161771 103.389899,65.9487877 103.997998,66.3409484 C103.078322,67.4969975 102.464867,68.5886001 102.277471,69.6810578 L102.261957,69.7931349 C102.184989,70.5219477 102.209371,71.2581664 102.334282,71.9797349 C102.480936,73.5595422 102.460094,73.601167 101.841112,73.8403589 C101.354482,74.0392346 99.2529745,73.653581 96.4895767,72.7051527 C93.9198276,71.8231869 90.8761278,70.5190785 88.4447727,69.2932369 C87.033928,68.6374144 85.4379357,69.2373469 84.8046577,70.5904025 C84.185447,71.9134022 84.698568,73.5057288 85.9898367,74.1966788 C86.0253438,74.2152672 86.4000106,74.4011429 86.5650602,74.4821881 C86.8585645,74.6263089 87.1547024,74.7692533 87.4716859,74.9189778 C87.7399259,75.0456786 88.0111418,75.1715799 88.2854107,75.2964897 C87.351564,77.1704211 86.6667369,79.6047212 86.3237964,82.6985182 C86.2434044,83.4066725 86.4409985,84.1248798 86.8777297,84.6937622 C87.3234899,85.2744057 87.9826425,85.6524421 88.7097756,85.7379932 L88.9142621,85.7499813 L89.0303237,85.7499813 C90.4241439,85.7587476 91.5884855,84.688613 91.7375439,83.2975017 C91.9720487,81.1723329 92.3929305,79.5018243 92.938392,78.2347409 C93.0786033,77.9090361 93.2193892,77.6260841 93.358144,77.3819213 C96.6686911,78.616344 99.4941187,79.337729 101.623015,79.337729 C102.346475,79.3615159 103.122876,79.238891 103.857875,78.9753522 C106.083793,78.0802092 107.317838,76.534328 107.712031,74.5663431 C107.905254,73.6016886 107.890289,72.7453788 107.755067,71.5567123 C107.738437,71.4123758 107.738437,71.4123758 107.723253,71.2826879 L107.707989,71.178827 C107.672387,70.9785456 107.653958,70.7754222 107.652872,70.5718868 C107.807367,70.2757671 108.783561,69.0713323 109.601024,68.3150858 C110.326784,67.6410589 110.609535,66.6616253 110.431941,65.7509372 Z"/>
    <path fill="#000" d="M65.9435349,78.992702 C65.3872196,80.2261469 65.9361416,81.6770343 67.1695866,82.2333497 C68.4030315,82.789665 69.8539189,82.240743 70.4102342,81.007298 C71.9894386,77.5059357 71.9894386,72.0654886 70.5856726,64.5090398 C69.4696078,59.9548148 68.1624718,56.0294008 66.6173697,53.0347232 C66.1354954,52.0080024 65.7919266,51.263662 65.4644465,50.5221052 C61.5457099,41.7238214 61.9044843,34.66104 66.4379538,28.512131 C69.0645307,24.9790057 73.5155423,22.811426 80.336969,21.8642163 C81.6772074,21.6781135 82.6128191,20.4407694 82.4267163,19.100531 C82.2406135,17.7602926 81.0032694,16.8246809 79.663031,17.0107837 C71.648869,18.1236143 66.0159156,20.8667829 62.4997758,25.5965419 C56.8446311,33.2667874 56.3911395,42.1941579 60.9852137,52.5086633 C61.3292997,53.2878535 61.6870487,54.0629154 62.2236803,55.2021342 C63.5890126,57.851849 64.7819504,61.4261915 65.7809329,65.4732677 C67.0034717,72.0859453 66.9998005,76.650783 65.9435349,78.992702 Z"/>
  </g>
</symbol><symbol id="icon_serie" viewBox="0 0 164 92">
  <g fill="none">
    <path d="M41.5 19.5L41.5 71.5 48.5 71.5 48.5 19.5 41.5 19.5zM39 14.5L51 14.5C52.3807119 14.5 53.5 15.6192881 53.5 17L53.5 74C53.5 75.3807119 52.3807119 76.5 51 76.5L39 76.5C37.6192881 76.5 36.5 75.3807119 36.5 74L36.5 17C36.5 15.6192881 37.6192881 14.5 39 14.5zM61.5 71.5L68.5 71.5 68.5 19.5 61.5 19.5 61.5 71.5zM59 14.5L71 14.5C72.3807119 14.5 73.5 15.6192881 73.5 17L73.5 74C73.5 75.3807119 72.3807119 76.5 71 76.5L59 76.5C57.6192881 76.5 56.5 75.3807119 56.5 74L56.5 17C56.5 15.6192881 57.6192881 14.5 59 14.5zM81.5 19.5L81.5 71.5 88.5 71.5 88.5 19.5 81.5 19.5zM79 14.5L91 14.5C92.3807119 14.5 93.5 15.6192881 93.5 17L93.5 74C93.5 75.3807119 92.3807119 76.5 91 76.5L79 76.5C77.6192881 76.5 76.5 75.3807119 76.5 74L76.5 17C76.5 15.6192881 77.6192881 14.5 79 14.5z"/>
    <path fill="#000" d="M108.5,71.5 L115.5,71.5 L115.5,24.5 L108.5,24.5 L108.5,71.5 Z M106,19.5 L118,19.5 C119.380712,19.5 120.5,20.6192881 120.5,22 L120.5,74 C120.5,75.3807119 119.380712,76.5 118,76.5 L106,76.5 C104.619288,76.5 103.5,75.3807119 103.5,74 L103.5,22 C103.5,20.6192881 104.619288,19.5 106,19.5 Z" transform="rotate(-15 112 48)"/>
  </g>
</symbol></svg>
            </div>
            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>        
    </body>
</html>
