    <!DOCTYPE html>
    <html lang="fr">
    <head>
                        
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><link rel="canonical" href="https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire" /><meta name="description" content="Ne plus dépendre des médias jugés hostiles est l&#039;objectif de la France insoumise, qui soutient la création de &quot;Le Média&quot;, une web télé de gauche. Tandis que La République En Marche développe de nombreux outils numériques, déjà exploités par le passé. Dossier du service politique de France Culture."><link rel="publisher" href="https://plus.google.com/109041382134244612447" /><title>Les &quot;nouveaux médias&quot; politiques, une vieille histoire</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire" /><meta property="og:title" content="Les &quot;nouveaux médias&quot; politiques, une vieille histoire" /><meta property="og:description" content="Ne plus dépendre des médias jugés hostiles est l&#039;objectif de la France insoumise, qui soutient la création de &quot;Le Média&quot;, une web télé de gauche. Tandis que La République En Marche développe de nombreux outils numériques, déjà exploités par le passé. Dossier du service politique de France Culture." /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2017/10/e9d5c305-e301-465d-aa29-8c832ba04198/738_1_0.jpg" /><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="Les &quot;nouveaux médias&quot; politiques, une vieille histoire"><meta name="twitter:url" content="https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire"><meta name="twitter:description" content="Ne plus dépendre des médias jugés hostiles est l&#039;objectif de la France insoumise, qui soutient la création de &quot;Le Média&quot;, une web télé de gauche. Tandis que La République En Marche développe de nombreux outils numériques, déjà exploités par le passé. Dossier du service politique de France Culture."><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2017/10/e9d5c305-e301-465d-aa29-8c832ba04198/738_1_0.jpg">        

    <meta property="article:published_time" content="2017-10-10T20:54:00+02:00" />
    <meta property="article:modified_time" content="2017-10-11T08:13:56+02:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="Jean-Luc Mélenchon,réseaux sociaux,&quot;La République en marche !&quot;,Ségolène Royal,Vincent Feltesse,Julien Bayou,Patrick Eveno,Aude Rossigneux,Paula Forteza,La France insoumise,Médias,Gérard Miller,Edouard Philippe,Politique,Sophie Delpont,Ludovic Piedtenu,Julia Sirieix" />
        <meta name="news_keywords" content="Jean-Luc Mélenchon,réseaux sociaux,&quot;La République en marche !&quot;,Ségolène Royal,Vincent Feltesse,Julien Bayou,Patrick Eveno,Aude Rossigneux,Paula Forteza,La France insoumise,Médias,Gérard Miller,Edouard Philippe,Politique,Sophie Delpont,Ludovic Piedtenu,Julia Sirieix" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/politique/les-nouveaux-medias-politiques-dans-lhistoire" />

    <script type="application/ld+json" data-no-instant>
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "author": [
        {
            "@type": "Person",
            "name": "Sophie Delpont"
        },{
            "@type": "Person",
            "name": "Ludovic Piedtenu"
        },{
            "@type": "Person",
            "name": "Julia Sirieix"
        }],
        "datePublished": "2017-10-10",
        "dateModified": "2017-10-10",
        "headline": "Les &quot;nouveaux médias&quot; politiques, une vieille histoire",
        "description": "Ne plus dépendre des médias jugés hostiles est l&#039;objectif de la France insoumise, qui soutient la création de &quot;Le Média&quot;, une web télé de gauche. Tandis que La République En Marche développe de nombreux outils numériques, déjà exploités par le passé. Dossier du service politique de France Culture.",
        "publisher": {
            "@type": "Organization",
            "name": "France Culture",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.franceculture.fr/img/france-culture-amp.png",
                "height": 40,
                "width": 203
            }
        },
                "image": {
            "@type": "ImageObject",
            "url": "https://cdn.radiofrance.fr/s3/cruiser-production/2017/10/e9d5c305-e301-465d-aa29-8c832ba04198/738_1_0.jpg",
            "height": 489,
            "width": 870
        },
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire"
        }
    }
</script>

                    <link rel="stylesheet" href="/css/main-8991f4f819.min.css">
        
                    <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript" async data-no-instant></script><script type="text/javascript" data-no-instant>
            var sas = window.sas || {};

            sas.cmd = window.sas.cmd || [];

            'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
                window.sas.setup({ domain: 'https://www6.smartadserver.com', async: true});
            });
        </script>
            </head>
    <body id="body" class="" itemscope itemtype="https://schema.org/WebPage">
                    <header id="header-main"><div class="header-main-top"><div class="identity"><a class="menu-burger" href="#" data-no-instant><div class="menu-burger-title">Menu</div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div><div class="menu-icon-bar"></div></a><a class="logo" href="/" title="accueil franceculture.fr" ><img src="/img/logo-hd.png" alt="logo france culture"></a></div><div class="header-main-top-left"><ul><li><a href="#" class="niv1 header-item" data-sub-menu="actualites">Actualités</a><div class="header-sub-menu actualites"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/dossiers/les-journaux-de-france-culture">Les journaux</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/emissions/linvite-des-matins">L&#039;Invité des Matins</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/geopolitique">Géopolitique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/politique">Politique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/economie">Économie</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="art_et_creation">Art et Création</a><div class="header-sub-menu art_et_creation"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/cinema">Cinéma</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/litterature">Littérature</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/musique">Musique</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/theatre">Théâtre</a></li></ul></div></div></li><li><a href="#" class="niv1 header-item" data-sub-menu="savoirs">Savoirs</a><div class="header-sub-menu savoirs"><div class="header-sub-menu-sub-links"><ul class="header-sub-menu-sub-links-list"><li class="header-sub-menu-sub-links-list-item"><a href="/histoire">Histoire</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/philosophie">Philosophie</a></li><li class="header-sub-menu-sub-links-list-item"><a href="/sciences">Sciences</a></li></ul></div></div></li></ul><ul class="universe-links"><li><a class="header-item fictions" href="/fictions">Fictions</a></li><li><a class="header-item documentaires" href="/documentaires">Documentaires</a></li><li><a class="header-item conferences" href="/conferences">Conférences</a></li></ul></div><div class="header-main-top-right"><a class="header-item programs" href="/programmes">
                    Programmes
                </a><button class="header-item player-button direct_btn play"><span class="icon-play"></span><div class="text">Le direct</div></button><div class="header-item search-box"><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><span class="search-bar-input-search icon-search"></span><label for="1601027657" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher" autocomplete="off" class="search-bar-input-field" type="text" name="q" id="1601027657" /></div><button type="button" class="search-bar-submit" ><span class="search-bar-input-label">Envoyer la recherche</span></button><div class="autocomplete hidden"><div class="autocomplete-list list"></div><a class="more-results" href="">Voir tous les résultats</a></div></form></div></div><div class="clearfix"></div></div><div class="burger-menu"><a class="burger-menu-close" href="#" data-no-instant><span class="icon-close"></span></a><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/">Accueil</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/direct" title="Page du direct">Le direct</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/programmes" title="Page des programmes">Programmes</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/emissions" title="Emissions et podcasts">Emissions et podcasts</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/conferences" title="Conférences">Conférences</a></li><li class="burger-menu-list-item"><a class="burger-menu-list-item-link" href="/dossiers/france-culture-echos" title="France Culture Echos">France Culture Echos</a></li></ul><ul class="burger-menu-list"><li class="burger-menu-list-item"><span class="icon icon-newsletter"></span><a class="burger-menu-list-item-link-newsletter" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-social"><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li><li class="burger-menu-social-item"><a class="burger-menu-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="invisible">Google +</span></a></li></ul></div></header>
        
        <div id="breadcrumb-wrapper">    <nav class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><p id="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" class="breadcrumb-list-item-link" itemprop="item" title="Accueil"><span class="breadcrumb-list-item-name" itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/politique" class="breadcrumb-list-item-link" itemprop="item" title="Politique"><span class="breadcrumb-list-item-name" itemprop="name">Politique</span><meta itemprop="position" content="2" /></a></li><li class="breadcrumb-list-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span class="breadcrumb-list-item-name" itemprop="name">Les &quot;nouveaux médias&quot; politiques, une vieille histoire</span><meta itemprop="position" content="3" /></li></ol></nav><!-- /.breadcrumb -->
</div>

        <div id="main-wrapper">

            <div id="ad-top" class="ad-top">
                <div class="pub-tete mbu1">
                    <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

                </div>
            </div>

            <div id="main-content">
                
    <article class="content primary-content">
                    <header class="heading-zone">
                            
        <div class="heading-zone-title">
        <h1 itemprop="name">Les &quot;nouveaux médias&quot; politiques, une vieille histoire</h1>

                <div class="heading-zone-title-date">
            <span>10/10/2017</span>
                                </div>
    </div>
            </header>
        
        
    <div class="content-inner prose" itemscope itemtype="https://schema.org/NewsArticle">
        <meta itemprop="datePublished" content="2017-10-10">
                <div class="share-zone">
            <div class="sharebar-mobile">
                <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow"
               target="_ blank"
               title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Les %22nouveaux médias%22 politiques, une vieille histoire via @franceculture&url=https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire"
               data-share="Googleplus"
               class="icon icon-googleplus share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Google +"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Les%20%26quot%3Bnouveaux%20m%C3%A9dias%26quot%3B%20politiques%2C%20une%20vieille%20histoire&body=Ne%20plus%20d%C3%A9pendre%20des%20m%C3%A9dias%20jug%C3%A9s%20hostiles%20est%20l%26%23039%3Bobjectif%20de%20la%20France%20insoumise%2C%20qui%20soutient%20la%20cr%C3%A9ation%20de%20%26quot%3BLe%20M%C3%A9dia%26quot%3B%2C%20une%20web%20t%C3%A9l%C3%A9%20de%20gauche.%20Tandis%20que%20La%20R%C3%A9publique%20En%20Marche%20d%C3%A9veloppe%20de%20nombreux%20outils%20num%C3%A9riques%2C%20d%C3%A9j%C3%A0%20exploit%C3%A9s%20par%20le%20pass%C3%A9.%20Dossier%20du%20service%20politique%20de%20France%20Culture. https%3A%2F%2Fwww.franceculture.fr%2Fpolitique%2Fles-nouveaux-medias-politiques-dans-lhistoire"
               data-share="Mail"
               rel="nofollow"
               class="icon icon-email mail-share"
               target="_blank"
               title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Ne plus dépendre des médias jugés hostiles est l&#039;objectif de la France insoumise, qui soutient la création de &quot;Le Média&quot;, une web télé de gauche. Tandis que La République En Marche développe de nombreux outils numériques, déjà exploités par le passé. Dossier du service politique de France Culture. https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire"
               href="sms:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Culture%20%3A%20Ne%20plus%20d%C3%A9pendre%20des%20m%C3%A9dias%20jug%C3%A9s%20hostiles%20est%20l%27objectif%20de%20la%20France%20insoumise%2C%20qui%20soutient%20la%20cr%C3%A9ation%20de%20%22Le%20M%C3%A9dia%22%2C%20une%20web%20t%C3%A9l%C3%A9%20de%20gauche.%20Tandis%20que%20La%20R%C3%A9publique%20En%20Marche%20d%C3%A9veloppe%20de%20nombreux%20outils%20num%C3%A9riques%2C%20d%C3%A9j%C3%A0%20exploit%C3%A9s%20par%20le%20pass%C3%A9.%20Dossier%20du%20service%20politique%20de%20France%20Culture.%20https%3A%2F%2Fwww.franceculture.fr%2Fpolitique%2Fles-nouveaux-medias-politiques-dans-lhistoire"
               data-share="SMS"
               rel="nofollow"
               class="icon icon-sms sms-share"
               target="_blank"
               title="Partager ce contenu pas SMS"><span class="invisible">SMS</span></a></div>
            </div>

            <div class="pvu3">
                <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

            </div>

            <div class="text-zone" itemprop="articleBody">
                                                    <div class="intro">
                        <p itemprop="description">Ne plus dépendre des médias jugés hostiles est l&#039;objectif de la France insoumise, qui soutient la création de &quot;Le Média&quot;, une web télé de gauche. Tandis que La République En Marche développe de nombreux outils numériques, déjà exploités par le passé. Dossier du service politique de France Culture.</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECBAP/xAAWAQEBAQAAAAAAAAAAAAAAAAABAgD/2gAMAwEAAhADEAAAAVfO7kh6Zcc7sruTBL6BLSDb/8QAHBAAAQQDAQAAAAAAAAAAAAAAAQACEBIRITFB/9oACAEBAAEFAmgVpot0OFsCajHmJb26urL/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAXEQEBAQEAAAAAAAAAAAAAAAAAARAR/9oACAECAQE/AeKmVH//xAAWEAEBAQAAAAAAAAAAAAAAAAAwESH/2gAIAQEABj8C0oH/xAAaEAADAQEBAQAAAAAAAAAAAAAAAREhEDFR/9oACAEBAAE/IaDET9FU5JwctIRNKa8p4BpcFKN7YoIvH//aAAwDAQACAAMAAAAQhb2j/D//xAAXEQEBAQEAAAAAAAAAAAAAAAAAARAR/9oACAEDAQE/EOouRX//xAAYEQEAAwEAAAAAAAAAAAAAAAAAARExIf/aAAgBAgEBPxAxSVrbdP/EABsQAQEBAAMBAQAAAAAAAAAAAAERACExUWFB/9oACAEBAAE/EJyLYXPiVV+Y5vI3vcem+AeteYj1of3v7mhy1kw4BJj8Q5deNVwr3jD+BlXDcwUXIvW//9k="
                alt="Séquence FAQ de la chaîne Youtube de Jean-Luc Mélenchon / capture d&#039;écran"                                    class="dejavu"
                    data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/10/e9d5c305-e301-465d-aa29-8c832ba04198/738_1_0.jpg"
                                width="738"                height="415"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Séquence FAQ de la chaîne Youtube de Jean-Luc Mélenchon / capture d&#039;écran</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                                                                                    <em itemprop="copyrightHolder">Radio France</em></span></figcaption></figure>
                
                                <div class="content-body">
    <p>Des paroles aux actes. La conférence intitulée <a href="https://www.franceculture.fr/emissions/la-fabrique-mediatique/peut-appeler-degager-les-medias">&quot;Faut-il dégager les médias ?&quot;</a> lors des amphis d'été de Marseille fin août avait ouvert la voie au lancement du Média, prévu le 15 janvier 2018. Les deux piliers de cette web télé sont le financement participatif directement par les internautes invités à &quot;prendre des parts&quot; dans <a target="_blank"  href="https://www.lemediatv.fr/socios/">Le Média</a> et une ligne éditoriale engagée de gauche, humaniste, écologiste et féministe. La souscription est lancée ce mercredi 11 octobre.</p>
<p>&quot;Face à la concentration des médias entre les mains de 9 milliardaires&quot;, ses fondateurs mettent en avant l'indépendance de leur financement. Pour ce qui est de l'indépendance éditoriale, il est difficile de ne pas apparaître comme &quot;la télévision de la France insoumise&quot; quand, notamment, la directrice de la communication de Jean-Luc Mélenchon fait partie des créateurs du Média. Reportage de Sophie Delpont :</p>
<div class="player-inline"><div class="player-inline-title">Écouter</div><div class="player-inline-content"><div class="icon-wrapper"><button
                    title="Écouter Le Média et la France insoumise"
                    class="replay-button paused"

                    data-asset-xtname="Extrait::Le_Media_et_la_France_insoumise::Le_Media_et_la_France_insoumise"
                    data-asset-title="Le Média et la France insoumise"
                    data-asset-surtitle=""
                    data-asset-source="https://culturesons-production.s3.amazonaws.com/rf_sons/2017/10/10/NET_FC_faad2c53-5236-48ac-a627-ca8fd500fab0.mp3"
                    data-duration=""
                    data-asset-created-date="1507654973"
                    data-extract-title="Le Média et la France insoumise"
                    data-clip-type="extraits"><span class="player-button-label">Écouter Le Média et la France insoumise</span></button></div><div class="player-inline-content-title">Le Média et la France insoumise</div></div></div>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqABcDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/aAAwDAQACEAMQAAABj1bFM4MurHcpCDaGzcGhIj//xAAdEAABBAIDAAAAAAAAAAAAAAABAAIRIQMxEBIg/9oACAEBAAEFAvEUhu4O0clJgkdGp4g8/wD/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAWEAADAAAAAAAAAAAAAAAAAAAgMDH/2gAIAQEABj8CbR//xAAbEAEBAAIDAQAAAAAAAAAAAAABABARITFBUf/aAAgBAQABPyHJ3evs8TgQofZHX3BLuC72g4Oobbj/2gAMAwEAAgADAAAAENwAzBDv/8QAFxEBAQEBAAAAAAAAAAAAAAAAARARAP/aAAgBAwEBPxANg5Xv/8QAFhEBAQEAAAAAAAAAAAAAAAAAARAg/9oACAECAQE/EFiY/8QAHBABAQADAAMBAAAAAAAAAAAAAQARITFBUWGR/9oACAEBAAE/EM2EM4szXSRqz7WyYIddWlbcPU0QeICTHky7WGmA8ZDZ8Ws/iQNKTk6/sq9W/9k="
                alt="Aude Rossigneux, rédactrice en chef du Média"                                    class="dejavu"
                    data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/10/19072fe1-3257-48b4-82c6-40965eb6ee19/738_aude_rossigneux.jpg"
                                width="738"                height="1312"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Aude Rossigneux, rédactrice en chef du Média</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Sophie Delpont</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Radio France</em></span></figcaption></figure>
<p>Aude Rossigneux est la rédactrice en chef du Média : ancienne rédactrice en chef à Reporters Sans Frontières, formée au CFJ, grande école de journalisme parisienne, elle a collaboré pour la presse écrite, notamment au Point, à L'Express et au Parisien, puis à la télévision, pour l'émission <em>Mots croisés</em> et <em>Ripostes</em> avec Serge Moati, avant de devenir rédactrice en chef à I-Télé. Aude Rossigneux revendique &quot;l'indépendance&quot; de ce futur site internet et assure qu'elle a obtenu des garanties de pouvoir critiquer Jean-Luc Mélenchon. Mais &quot;si vous cherchez du Mélenchon-bashing, vous le trouverez ailleurs&quot;, précise-t-elle. Le Média prévoit de diffuser un journal tous les soirs à 20h. Elle ajoute :</p>
<blockquote>
<p>On n'est pas soutenu que par des insoumis. On a fait signer un manifeste dont les signataires vont de Philippe Poutou à Eva Joly en passant par Arnaud Montebourg et Aurélie Filippetti.</p>
</blockquote>
<p>Les &quot;médiacrates jubilent&quot; avait lancé Jean-Luc Mélenchon le soir du premier tour de l'élection présidentielle. Le chef du groupe France insoumise à l'Assemblée nationale entretient avec les journalistes <a target="_blank"  href="http://melenchon.fr/2017/09/04/dabrutis-a-mediacrates-calme/">une relation explosive</a>, s'estimant régulièrement victime du traitement médiatique qui lui est accordé.</p>
<p>Gérard Miller organise la création du Média et donne sa définition du projet :</p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqABcDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB7xNo1EKxTeGKCcq6G2KOjlf/xAAfEAACAQMFAQAAAAAAAAAAAAAAAQIDETEQEiAhIjL/2gAIAQEAAQUC7RuI4uzKp4aaFMjUsTj50n88In//xAAVEQEBAAAAAAAAAAAAAAAAAAARIP/aAAgBAwEBPwEr/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFxAAAwEAAAAAAAAAAAAAAAAAECEwMf/aAAgBAQAGPwJlnaf/xAAaEAACAwEBAAAAAAAAAAAAAAAAAREhMRBB/9oACAEBAAE/IXpgivB5DxDSgHsLZFNjJ0ITX2z8SlDwemWf/9oADAMBAAIAAwAAABBMzcy8z//EABYRAQEBAAAAAAAAAAAAAAAAAAEQEf/aAAgBAwEBPxA1ByM//8QAFxEBAQEBAAAAAAAAAAAAAAAAARARMf/aAAgBAgEBPxBcnYT/xAAdEAEBAQACAwEBAAAAAAAAAAABABEhMUFhcVGx/9oACAEBAAE/EMeo+kH1WPqLY82w2TbiIOJEHw5IXvLJZ1s8BF2SxcH7bbJCdzKieLu+Xf8Ab+G//9k="
                alt="Gérard Miller, psychanalyste et co-fondateur du Média"                                    class="dejavu"
                    data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/10/882942ea-f749-4da0-bdf6-7342d9b620de/738_20171010_170256.jpg"
                                width="738"                height="1312"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Gérard Miller, psychanalyste et co-fondateur du Média</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Sophie Delpont</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Radio France</em></span></figcaption></figure>
<blockquote>
<p>C'est le média d'abord de la subjectivité honnête, de la subjectivité assumée [...] Je ne fais pas partie de la France insoumise. Je suis un compagnon de route de la France insoumise. La nuance vous semblera peut-être faible. Je ne le crois pas.</p>
</blockquote>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABrPWJUpg1co1gLOZAdKCP/8QAGxABAAEFAQAAAAAAAAAAAAAAARAAAhEhMRL/2gAIAQEAAQUCwQEMGILq9be1wXUBH//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABYRAAMAAAAAAAAAAAAAAAAAAAARIP/aAAgBAgEBPwEU/wD/xAAXEAADAQAAAAAAAAAAAAAAAAABESAw/9oACAEBAAY/AnqZ/8QAHRAAAwEAAgMBAAAAAAAAAAAAAAERITFBEFFhkf/aAAgBAQABPyG3LRLXp7CdFLsn0w1GKuC67h+RQ0Q2d5bjo+T/2gAMAwEAAgADAAAAEGDZPXA//8QAFxEBAQEBAAAAAAAAAAAAAAAAAQAQEf/aAAgBAwEBPxAukaN//8QAFxEAAwEAAAAAAAAAAAAAAAAAAAEQEf/aAAgBAgEBPxDIdZ//xAAaEAADAQEBAQAAAAAAAAAAAAAAAREhMUFx/9oACAEBAAE/EEsm07oqGVRDtVIXg5uCVS6E07OylQqciVGkZeGpS6xiwjG6enFbMGJMigz1DK0LrpVfT//Z"
                alt="Patrick Eveno, président de l&#039;Observatoire de la déontologie de l&#039;information"                                    class="dejavu"
                    data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/10/337d5959-f1ef-4996-b3ee-bdf660e69393/738_patrick_eveno.jpg"
                                width="738"                height="415"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Patrick Eveno, président de l&#039;Observatoire de la déontologie de l&#039;information</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Sophie Delpont</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Radio France</em></span></figcaption></figure>
<p>Ecoutez l'analyse de Patrick Eveno, historien des médias à la Sorbonne et président de l'Observatoire de la déontologie de l'information, au micro de Sophie Delpont</p>
<div class="player-inline"><div class="player-inline-title">Écouter</div><div class="player-inline-content"><div class="icon-wrapper"><button
                    title="Écouter Les médias politiques interview de Patric Eveno"
                    class="replay-button paused"

                    data-asset-xtname="Extrait::Les_medias_politiques_interview_de_Patric_Eveno::Les_medias_politiques_interview_de_Patric_Eveno"
                    data-asset-title="Les médias politiques interview de Patric Eveno"
                    data-asset-surtitle=""
                    data-asset-source="https://culturesons-production.s3.amazonaws.com/rf_sons/2017/10/10/NET_FC_7091e53a-7f91-40c4-bd06-209b8e62a557.mp3"
                    data-duration=""
                    data-asset-created-date="1507627972"
                    data-extract-title="Les médias politiques interview de Patric Eveno"
                    data-clip-type="extraits"><span class="player-button-label">Écouter Les médias politiques interview de Patric Eveno</span></button></div><div class="player-inline-content-title">Les médias politiques interview de Patric Eveno</div></div></div>
<h2>Une nouvelle chaîne Youtube &quot;France insoumise&quot;</h2>
<p>Surfant sur le développement exponentiel de la chaîne Youtube de Jean-Luc Mélenchon qui regroupe plus de 370 000 abonnés, notamment autour de sa &quot;Revue de la semaine&quot; (chaque épisode est visionné plus de 120 000 fois en moyenne), il existe aussi celle des <a target="_blank"  href="https://www.youtube.com/channel/UCHTEGIA9QrWAOw6cCeHX0FQ">députés France insoumise</a> sur laquelle leurs interventions dans l'hémicycle sont relayées. Ainsi qu'une troisième plus large relayant l'actualité du mouvement. L'idée serait d'ici la fin du mois de novembre de construire une chaîne qui regrouperait les trois existantes et qui serait soit diffusée en continu, soit à la demande.</p>
<p>D'autres voies sont explorées pour maîtriser les canaux de diffusion. Raquel Garrido, porte-parole de la France insoumise, désormais chroniqueuse télé sur une chaîne du groupe Bolloré, a choisi <a target="_blank"  href="http://www.huffingtonpost.fr/2017/10/06/raquel-garrido-regle-ses-comptes-avec-le-canard-enchaine-sur-le-snapchat-de-jeremstar_a_23234751/">de répondre au Canard Enchaîné sur Snapchat</a>, évitant les médias qui lui posaient la question. C'est donc via ce réseau social ciblant surtout les jeunes internautes et par l'intermédiaire de son collègue chroniqueur Jeremstar (prisé du jeune public) qu'elle a préféré diffuser sa première réaction le 5 octobre dernier.</p>
<h2>En Marche mise tout sur le web</h2>
<p>L'annonce de la création d'un média (avant d'être nuancée, NDLR) avait suscité de nombreuses réactions en juillet dernier, comme l'analyse Frédéric Says dans son billet politique.</p>
<div class="bounce"><a href="https://www.franceculture.fr/emissions/le-billet-politique/en-marche-veut-constituer-son-propre-media-et-alors" title="à réécouter En Marche veut constituer son propre média, et alors ?" class="bounce-link"><span class="bounce-link-block-title">à réécouter</span>&nbsp;
            <span class="bounce-link-title">En Marche veut constituer son propre média, et alors ?</span></a></div>
<p>Ce qui est exploité jusqu'à présent repose principalement sur du contenu vidéo viral (argumentaires, interviews...) ou la diffusion de contenu en direct via Periscope ou Facebook Live.</p>
<p>Mardi 3 octobre, le premier Facebook Live du Premier ministre Edouard Philippe a rassemblé plus de 13 000 spectateurs. Il promet de renouveler l'exercice chaque semaine; deuxième rendez-vous prévu ce mercredi 11 octobre à 18h30. Facebook, Twitter, mais aussi Instagram et Snapchat, les réseaux sociaux sont surexploités par la République En Marche. Cet été, le mouvement avait annoncé vouloir développer sa propre production de contenu. Objectif avancé : s'adresser directement au citoyen.</p>
<div class="bounce"><a href="https://www.franceculture.fr/emissions/le-billet-politique/le-billet-politique-mercredi-4-octobre-2017" title="à réécouter En communication politique, on n&#039;arrête pas le progrès" class="bounce-link"><span class="bounce-link-block-title">à réécouter</span>&nbsp;
            <span class="bounce-link-title">En communication politique, on n&#039;arrête pas le progrès</span></a></div>
<p>Paula Forteza est souvent dépeinte par les médias comme &quot;la geek de l'Assemblée&quot;. Cette députée La République En Marche est l'une des 3 parlementaires à l'origine du &quot;Lab&quot; destiné à &quot;l'innovation politique&quot;. Ce dispositif à but plus interne au groupe parlementaire, qui vient d'être initié et pas encore tout à fait défini, doit permettre aux députés d'échanger et de travailler en amont des débats à l'Assemblée et ainsi de devenir &quot;plus collaboratifs, innovants et démocratiques&quot; et tournés vers le citoyen, explique Paula Forteza.</p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqABwDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAgQDAQX/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAaMUMkxwyLnrSuL0DOGiYVEzP//EAB4QAAICAgIDAAAAAAAAAAAAAAABAhEQIRIxMkFC/9oACAEBAAEFAqQxMvHuNDiXpSo+iSpEe9Dehd8h+Of/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAWEQADAAAAAAAAAAAAAAAAAAABECD/2gAIAQIBAT8BgL//xAAZEAABBQAAAAAAAAAAAAAAAAABABEgMUD/2gAIAQEABj8CiUxvF//EABoQAQEBAQEBAQAAAAAAAAAAAAEAETEQIVH/2gAIAQEAAT8hxsj8he2f2W3SkyGDbu2Hd274rcYwX2DPZ4WQvLp4d8//2gAMAwEAAgADAAAAEBRhpHFv/8QAFxEBAAMAAAAAAAAAAAAAAAAAARAgIf/aAAgBAwEBPxA2Bp//xAAYEQADAQEAAAAAAAAAAAAAAAAAAREQMf/aAAgBAgEBPxC04RQauGj/xAAbEAEBAQEBAQEBAAAAAAAAAAABEQAhMUEQYf/aAAgBAQABPxCFQNSh/uDByYPgA1oDw9xId5xxuEMmqlyy4HPd7hbo5J26+iuVWPXzcpqSCtwIKDjUBD7nU6UfHWj1+V3hjf/Z"
                alt="Paula Forteza, députée La République en Marche"                                    class="dejavu"
                    data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/10/7d0e437a-5dc6-4dd0-9d60-132c7a46932d/738_paula_forteza_.jpg"
                                width="738"                height="1107"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Paula Forteza, députée La République en Marche</span></figcaption></figure>
<div class="player-inline"><div class="player-inline-title">Écouter</div><div class="player-inline-content"><div class="icon-wrapper"><button
                    title="Écouter Paula Forteza, députée LREM"
                    class="replay-button paused"

                    data-asset-xtname="Extrait::Paula_Forteza,_deputee_LREM::Paula_Forteza,_deputee_LREM"
                    data-asset-title="Paula Forteza, députée LREM"
                    data-asset-surtitle=""
                    data-asset-source="https://culturesons-production.s3.amazonaws.com/rf_sons/2017/10/10/NET_FC_a872f241-6188-4210-b5eb-5b92b0747661.mp3"
                    data-duration=""
                    data-asset-created-date="1507648936"
                    data-extract-title="Paula Forteza, députée LREM"
                    data-clip-type="extraits"><span class="player-button-label">Écouter Paula Forteza, députée LREM</span></button></div><div class="player-inline-content-title">Paula Forteza, députée LREM</div></div></div>
<p>Julia Sirieix s'est rendue au nouveau QG de la République En Marche, accueillie par un &quot;Welcome&quot; des Jeunes Avec Macron, au cœur du deuxième arrondissement de Paris. Ludovic Bain est devant son ordinateur. Cet étudiant en finance de 22 ans a rejoint le mouvement en août 2016 quand Emmanuel Macron a quitté le gouvernement. Il dédie une partie de son temps à la coordination nationale des Jeunes avec Macron et à la production numérique, pour informer et relayer les actions des marcheurs.</p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><img
                src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqAB8DASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAgEDAP/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAAB1IUuixcZbkDuYOsudTrD/8QAGxAAAgMAAwAAAAAAAAAAAAAAAREAAhAhMDH/2gAIAQEAAQUCj2vthE4BxUHSVHHlj0//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAWEAADAAAAAAAAAAAAAAAAAAARIED/2gAIAQEABj8CUx//xAAcEAADAQACAwAAAAAAAAAAAAAAAREhECAxQVH/2gAIAQEAAT8hGqcfCg31eJgn6JQZsGsjMWCdsVqid+S6WE4oVmvt/9oADAMBAAIAAwAAABA4dfmpT//EABcRAAMBAAAAAAAAAAAAAAAAAAABERD/2gAIAQMBAT8QSIQZM//EABYRAQEBAAAAAAAAAAAAAAAAAAABEf/aAAgBAgEBPxC1Wota/8QAGxABAQEBAAMBAAAAAAAAAAAAAREAISAxQVH/2gAIAQEAAT8QutjuACqBqFGmdIwTmmR6+4RF4yAuzDbXMbQRwxLgqw0cfTNIJMkC6PhZmMHDP5Zh2aB4O//Z"
                alt="Ludovic Bain fait partie des Jeunes avec Macron"                                    class="dejavu"
                    data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/10/472b17f7-2df2-4f61-b9e5-7094e677f87f/738_ludovic_bain.jpg"
                                width="738"                height="984"            /><figcaption class="figcaption"><span itemprop="caption" class="caption">Ludovic Bain fait partie des Jeunes avec Macron</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Julia Sirieix</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Radio France</em></span></figcaption></figure>
<div class="player-inline"><div class="player-inline-title">Écouter</div><div class="player-inline-content"><div class="icon-wrapper"><button
                    title="Écouter Ludovic Bain, Jeunes Avec Macron"
                    class="replay-button paused"

                    data-asset-xtname="Extrait::Ludovic_Bain,_Jeunes_Avec_Macron::Ludovic_Bain,_Jeunes_Avec_Macron"
                    data-asset-title="Ludovic Bain, Jeunes Avec Macron"
                    data-asset-surtitle=""
                    data-asset-source="https://culturesons-production.s3.amazonaws.com/rf_sons/2017/10/10/NET_FC_88213ae2-2f46-44a6-9831-692bc00f7896.mp3"
                    data-duration=""
                    data-asset-created-date="1507627852"
                    data-extract-title="Ludovic Bain, Jeunes Avec Macron"
                    data-clip-type="extraits"><span class="player-button-label">Écouter Ludovic Bain, Jeunes Avec Macron</span></button></div><div class="player-inline-content-title">Ludovic Bain, Jeunes Avec Macron</div></div></div>
<p>Ces initiatives des Jeunes avec Macron sur la communication numérique sont aussi utilisées par La République En Marche. <a target="_blank"  href="https://lesjam.fr/">Sur leur site,</a> on retrouve une série de vidéos mettant en images des députés. &quot;On produit des vidéos pédagogiques autour de grands sujets qui touchent à l'actualité parlementaire et politique : pourquoi on vote cette loi, pourquoi on fait cet amendement...&quot;, explique Joacquim Berenguer, attaché de presse de La République En Marche.</p>
<h2>Mais contourner les médias traditionnels n'est pas nouveau</h2>
<p>Présidentielle 2007, Nicolas Sarkozy innove sur internet avec une télévision dès le mois de janvier. Télévision, le mot est fort. « NSTV », aux initiales du candidat, est une plateforme de vidéos. Mais c’est une première en politique dans le cadre d’une campagne électorale.</p>
<p>« D’après les chiffres, j’ai vu qu’on avait pulvérisé tout le monde » s’enorgueillit Nicolas Sarkozy dans l’une de ces vidéos mises en ligne à l’époque.</p>
<div class="embed dailymotion"><iframe class="dailymotion" frameborder="0" width="400" height="300" src="https://www.dailymotion.com/embed/video/x119bw" allowfullscreen></iframe></div>
<p>Le candidat y explique la philosophie de cette plateforme :</p>
<blockquote>
<p>Je veux à travers notre petite chaîne de télévision vous montrer l’envers du décor parce que pour moi c’est très important que vous compreniez que tout ça, c’est authentique.</p>
</blockquote>
<p>Difficile de croire en l’argument de l’authenticité. &quot;C’est de la com, pas de la propagande&quot;, assume <a target="_blank"  href="http://www.letelegramme.fr/ar/viewarticle1024.php?aaaammjj=20080608&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;article=3202388&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;type=ar">au Télégramme de Brest</a> le publicitaire François de la Brosse, à l’origine du site internet de campagne et de la NSTV, aux côtés de l’écrivain José Frèches, en charge de l’éditorial.</p>
<h2>2007 : première campagne présidentielle marquée par internet et la vidéo</h2>
<p>Vincent Feltesse de l’équipe de campagne de la candidate socialiste Ségolène Royal explique :</p>
<blockquote>
<p>C’est une campagne avec beaucoup de vidéos qui font des cartons [...]. Plusieurs centaines de milliers de vues. Ce n’est pas encore l’époque des chaînes d’info en continu.</p>
</blockquote>
<p>Il y a pourtant I-Télé et BFM TV dans le paysage audiovisuel. Mais ces chaînes n’ont pas en 2007 la force de frappe d’aujourd’hui. Le web permet au PS de mettre à disposition les vidéos des réunions publiques et de créer aussi sa web télé. Pour Vincent Feltesse, 2007 marque « le début de l’internet politique dans la foulée du débat sur le projet de Traité constitutionnel européen de 2005 » où le web français avait vu apparaître ses premiers blogueurs politiques. C’est donc « la première campagne où l’internet est présent. Mais sans les réseaux sociaux, sauf un Facebook encore embryonnaire. » poursuit M. Feltesse.</p>
<h2>En 2012, l’explosion des réseaux sociaux dans la campagne</h2>
<p>Dans l’équipe de François Hollande, « on investit davantage sur Twitter plutôt que sur Facebook car Nicolas Sarkozy était plus en avance que nous » explique Vincent Feltesse, devenu cinq ans plus tard le directeur de la campagne numérique, entouré de 54 personnes. C’est l’époque aussi où le PS crée le concept de « riposte-party », devenu un grand classique ensuite lors de la Présidentielle 2017. Des dizaines de militants répliquent en temps réel et diffusent sur les réseaux sociaux les éléments de langage de leur candidat.</p>
<div class="embed youtube"><iframe class="youtube" width="612" height="344" src="https://www.youtube.com/embed/6EMHYnHOtCQ?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>En 2012, en entrant au QG de François Hollande, avenue de Ségur, un studio de radio sera même crée au rez-de-chaussée pour le dernier mois de campagne. Avec Pierre Lescure et Fred Musa, <a target="_blank"  href="http://original.livestream.com/radiohollande/video?clipId=pla_4b123e91-a107-4431-9025-c33fe87a3530">&quot;Radio Hollande&quot; (ici le 1er numéro)</a> diffuse sans nuance et sans contradiction la propagande du candidat chaque soir de 19h à 21h. Cette radio se passe des réglementations du CSA en matière de temps de parole imposées aux médias audiovisuels traditionnels. L’idée d’une webradio sera reprise en 2017 par l’équipe de campagne de Jean-Luc Mélenchon, radio intitulée <a target="_blank"  href="https://lafranceinsoumise.fr/radio/">« Les Jours Heureux »</a>.</p>
<p>En 2012 toujours, aux côtés de la candidate écologiste Eva Joly, un jeune militant venu de &quot;Jeudi Noir&quot;, Julien Bayou, 31 ans, est nommé directeur de la mobilisation. Il opte pour des vidéos décalées sur Youtube. Notamment celle d’une candidate qui assumait son accent. « Çà a un peu vieilli » reconnaît le militant cinq ans plus tard.</p>
<div class="embed youtube"><iframe class="youtube" width="612" height="344" src="https://www.youtube.com/embed/idk0jZhQTxY?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<blockquote>
<p>On en avait fait une aussi qui avait bien fonctionné avec des chatons pour inciter les citoyens à s’inscrire sur les listes électorales et à faire obstacle à Nicolas Sarkozy.</p>
</blockquote>
<div class="embed youtube"><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/hwcDA_BNcqE?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>Le but, déjà à l’époque, est de faire parler de soi, « créer le buzz » autour de son candidat, en choisissant de montrer ce que les équipes choisissent d’en montrer.</p>
<h2>Avoir le temps de développer ses idées</h2>
<p>« Il y a les politiques qui se sont emparés du web et ceux qui ont accepté, contraints, de faire ce qu'on leur conseillait. Ces derniers sont ceux qui n’ont pas forcément compris l’intérêt du web en politique », résume Vincent Feltesse. Jean-Marie Le Pen a très tôt pris l’habitude de s’adresser aux électeurs du Front national à travers son « Journal de bord », dont il vient de mettre en ligne le 484e numéro.</p>
<div class="embed youtube"><iframe class="youtube" width="612" height="344" src="https://www.youtube.com/embed/_pA537C8BkM?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>Jean-Luc Mélenchon pour la France Insoumise en est, lui - seulement - à sa 41ème « Revue de la Semaine ».</p>
<div class="embed youtube"><iframe class="youtube" width="612" height="344" src="https://www.youtube.com/embed/OblrBEf0ahA?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>Ces « RDLS » accumulent en moyenne aujourd’hui plus de 120 000 vues (le double pendant la campagne) et durent autour de 30 minutes. Mélenchon exploite le temps long que lui offre internet pour diffuser son message, faire fi des formats audiovisuels courts et contraints, et se passe de contradicteurs. Jusqu'à l’échéance présidentielle du printemps dernier, l'essentiel de la classe politique française n'avait pas encore saisi l'enjeu.</p>
</div>


            </div><!-- /text-zone -->
                                                        <div class="author">
                    <a href="/personne-sophie-delpont" title="Accéder à la page de Sophie Delpont">Sophie Delpont</a>, <a href="/personne-ludovic-piedtenu.html" title="Accéder à la page de Ludovic Piedtenu">Ludovic Piedtenu</a> et <a href="/personne/julia-sirieix" title="Accéder à la page de Julia Sirieix">Julia Sirieix</a>
                </div>
            
                        
            <div class="content-section">
                                <div class="bloc-same-topic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/politique/solfe-co-revisitez-trois-qg-politiques-pas-comme-les-autres" title="À découvrir sur le même sujet : &quot;Solfé&quot; &amp; co, revisitez trois QG politiques pas comme les autres">
                            &quot;Solfé&quot; &amp; co, revisitez trois QG politiques pas comme les autres
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/revue-de-presse-internationale/quand-les-politiques-jouent-avec-le-feu" title="À découvrir sur le même sujet : Quand les politiques jouent avec le feu">
                            Quand les politiques jouent avec le feu
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/le-billet-politique/mais-pourquoi-les-partis-politiques-changent-ils-tous-de-nom" title="À découvrir sur le même sujet : Mais pourquoi les partis politiques changent-ils tous de nom ? ">
                            Mais pourquoi les partis politiques changent-ils tous de nom ? 
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/lesprit-public/leconomie-des-medias" title="À découvrir sur le même sujet : L&#039;économie des médias">
                            L&#039;économie des médias
                        </a></div></div></div>
            </div>

            <div class="content-section">
                                <div id="taxonomy-links-list"><span>Tags : </span><ul><li><a href="/personne/jean-luc-melenchon" title="Accéder aux contenus en rapport avec : Jean-Luc Mélenchon">Jean-Luc Mélenchon</a></li><li><a href="/theme/resaux-sociaux" title="Accéder aux contenus en rapport avec : réseaux sociaux">réseaux sociaux</a></li><li><a href="/theme/la-republique-en-marche" title="Accéder aux contenus en rapport avec : &quot;La République en marche !&quot;">&quot;La République en marche !&quot;</a></li><li><a href="/personne/segolene-royal" title="Accéder aux contenus en rapport avec : Ségolène Royal">Ségolène Royal</a></li><li><a href="/personne-vincent-feltesse" title="Accéder aux contenus en rapport avec : Vincent Feltesse">Vincent Feltesse</a></li><li><a href="/personne-julien-bayou.html" title="Accéder aux contenus en rapport avec : Julien Bayou">Julien Bayou</a></li><li><a href="/personne-patrick-eveno.html" title="Accéder aux contenus en rapport avec : Patrick Eveno">Patrick Eveno</a></li><li><a href="/personne-aude-rossigneux.html" title="Accéder aux contenus en rapport avec : Aude Rossigneux">Aude Rossigneux</a></li><li><a href="/personne/paula-forteza" title="Accéder aux contenus en rapport avec : Paula Forteza">Paula Forteza</a></li><li><a href="/theme/la-france-insoumise" title="Accéder aux contenus en rapport avec : La France insoumise">La France insoumise</a></li><li><a href="/medias" title="Accéder aux contenus en rapport avec : Médias">Médias</a></li><li><a href="/personne-gerard-miller.html" title="Accéder aux contenus en rapport avec : Gérard Miller">Gérard Miller</a></li><li><a href="/personne-edouard-philippe" title="Accéder aux contenus en rapport avec : Edouard Philippe">Edouard Philippe</a></li><li><a href="/politique" title="Accéder aux contenus en rapport avec : Politique">Politique</a></li></ul></div>
            </div>

                        <div class="block-newsletter"><div class="block-newsletter-visual"><img src="/img/newsletter-big-v2.svg" alt="newsletter" width="120" height="120"></div><div class="block-newsletter-text"><div class="block-newsletter-text-title">
            Abonnez-vous à nos newsletters
        </div><p>Une sélection personnalisée des contenus de FranceCulture.fr</p><ul><li>lisible sur ordinateur et sur mobile</li><li>que vous recevez au rythme désiré et évidemment… gratuite.</li></ul><div class="block-newsletter-text-calltoaction"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div></div>

                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow"
               target="_ blank"
               title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Les %22nouveaux médias%22 politiques, une vieille histoire via @franceculture&url=https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="https://plus.google.com/share?hl=fr&url=https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire"
               data-share="Googleplus"
               class="icon icon-googleplus share"
               rel="nofollow"
               target="_blank"
               title="Partager ce contenu sur Google +"><span class="invisible">Google +</span></a><a href="mailto:?to=&subject=Les%20%26quot%3Bnouveaux%20m%C3%A9dias%26quot%3B%20politiques%2C%20une%20vieille%20histoire&body=Ne%20plus%20d%C3%A9pendre%20des%20m%C3%A9dias%20jug%C3%A9s%20hostiles%20est%20l%26%23039%3Bobjectif%20de%20la%20France%20insoumise%2C%20qui%20soutient%20la%20cr%C3%A9ation%20de%20%26quot%3BLe%20M%C3%A9dia%26quot%3B%2C%20une%20web%20t%C3%A9l%C3%A9%20de%20gauche.%20Tandis%20que%20La%20R%C3%A9publique%20En%20Marche%20d%C3%A9veloppe%20de%20nombreux%20outils%20num%C3%A9riques%2C%20d%C3%A9j%C3%A0%20exploit%C3%A9s%20par%20le%20pass%C3%A9.%20Dossier%20du%20service%20politique%20de%20France%20Culture. https%3A%2F%2Fwww.franceculture.fr%2Fpolitique%2Fles-nouveaux-medias-politiques-dans-lhistoire"
               data-share="Mail"
               rel="nofollow"
               class="icon icon-email mail-share"
               target="_blank"
               title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a><a data-content="À découvrir sur France Culture : Ne plus dépendre des médias jugés hostiles est l&#039;objectif de la France insoumise, qui soutient la création de &quot;Le Média&quot;, une web télé de gauche. Tandis que La République En Marche développe de nombreux outils numériques, déjà exploités par le passé. Dossier du service politique de France Culture. https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire"
               href="sms:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Culture%20%3A%20Ne%20plus%20d%C3%A9pendre%20des%20m%C3%A9dias%20jug%C3%A9s%20hostiles%20est%20l%27objectif%20de%20la%20France%20insoumise%2C%20qui%20soutient%20la%20cr%C3%A9ation%20de%20%22Le%20M%C3%A9dia%22%2C%20une%20web%20t%C3%A9l%C3%A9%20de%20gauche.%20Tandis%20que%20La%20R%C3%A9publique%20En%20Marche%20d%C3%A9veloppe%20de%20nombreux%20outils%20num%C3%A9riques%2C%20d%C3%A9j%C3%A0%20exploit%C3%A9s%20par%20le%20pass%C3%A9.%20Dossier%20du%20service%20politique%20de%20France%20Culture.%20https%3A%2F%2Fwww.franceculture.fr%2Fpolitique%2Fles-nouveaux-medias-politiques-dans-lhistoire"
               data-share="SMS"
               rel="nofollow"
               class="icon icon-sms sms-share"
               target="_blank"
               title="Partager ce contenu pas SMS"><span class="invisible">SMS</span></a></div>
        </div>

    </div>

    <footer>

                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/politique/les-nouveaux-medias-politiques-dans-lhistoire" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                    </footer>
    </article>

            <aside id="sidebar">
            <div class="live-block">
    <button class="live-block-button-play play direct_btn" title="Écouter le direct">
        <span class="icon-play"></span>
        <span class="live-block-button-play-label">Le direct</span>
    </button>
    <div class="live-block-content">
        <div class="live-block-content-duration"></div>
        <div class="live-block-content-surtitle"></div>
        <div class="live-block-content-text">Le direct</div>
    </div>
</div>


                <div class="pvu1">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>

                        
            
    <div class="visible-lg-block">
        <div class="sidebar-block"><p class="sidebar-block-title">Suivez France Culture</p><div class="sidebar-block-social-links"><a title="facebook" class="icon-link facebook" target="_blank" href="https://www.facebook.com/franceculture/"
            ><span class="icon icon-facebook"></span><span class="text-icon">facebook</span></a><a title="twitter" class="icon-link twitter" target="_blank" href="https://twitter.com/franceculture"
            ><span class="icon icon-twitter"></span><span class="text-icon">twitter</span></a></div></div>
        <div class="sidebar-block block-newsletter-sidebar"><p class="sidebar-block-title">Abonnez-vous à nos newsletters</p><p>Recevez, au rythme voulu, le meilleur de France Culture</p><div class="btn btn-centered"><a href="/newsletter" title="S'abonner à la newsletter">Je m'abonne !</a></div></div>
    </div>

            <div class="sidebar-block most-viewed"><p class="sidebar-block-title">Les plus consultés</p><div class="teaser-most-viewed"><a href="/sciences/portrait-chimique-de-votre-cerveau-amoureux" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">23/12/2016</div><div class="teaser-most-viewed-link-text-title"><span class="teaser-most-viewed-link-text-title-slug">Emotion, émotions</span><h2>Portrait chimique de votre cerveau amoureux</h2></div></div></a><div class="teaser-most-viewed-number">1</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Jean Rochefort (1/5) : L’odeur sucrée de la mort…"
                                    data-asset-title="Jean Rochefort (1/5) : L’odeur sucrée de la mort…"
            data-asset-surtitle="A voix nue"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10351-09.10.2017-ITEMA_21457958-0.mp3"
                data-asset-created-date="1507573620"
                data-clip-type="reecoute"
                        data-duration="1725"
            data-title-link="/emissions/voix-nue/jean-rochefort-15-odeur-sucree-mort"
            data-surtitle-link="/emissions/voix-nue"
            data-business-reference="3500"
            data-diffusion-id=""
            data-short-id="4f8bddaf"><span class="replay-button-label">Réécouter Jean Rochefort (1/5) : L’odeur sucrée de la mort…</span></button><span class="replay-button-duration">28min</span></div><a href="/emissions/voix-nue/jean-rochefort-15-odeur-sucree-mort" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">09/10/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Jean Rochefort (1/5) : L’odeur sucrée de la mort…</h2></div><div class="teaser-most-viewed-link-text-subtitle">A voix nue</div></div></a><div class="teaser-most-viewed-number">2</div></div><div class="teaser-most-viewed"><a href="/litterature/top-10-des-livres-que-vous-navez-jamais-reussi-finir" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">06/10/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Top 10 des livres que vous n&#039;avez jamais réussi à finir</h2></div></div></a><div class="teaser-most-viewed-number">3</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Karl Marx (1/4) : Le Capital, toujours utile pour penser la question économique et sociale?"
                                    data-asset-title="Karl Marx (1/4) : Le Capital, toujours utile pour penser la question économique et sociale?"
            data-asset-surtitle="La Fabrique de l&#039;Histoire"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10076-09.10.2017-ITEMA_21457960-1.mp3"
                data-asset-created-date="1507535700"
                data-clip-type="reecoute"
                        data-duration="3173"
            data-title-link="/emissions/la-fabrique-de-lhistoire/karl-marx-14-le-capital-toujours-utile-pour-penser-la-question-economique-et-sociale"
            data-surtitle-link="/emissions/la-fabrique-de-lhistoire"
            data-business-reference="10648"
            data-diffusion-id=""
            data-short-id="e0de7261"><span class="replay-button-label">Réécouter Karl Marx (1/4) : Le Capital, toujours utile pour penser la question économique et sociale?</span></button><span class="replay-button-duration">52min</span></div><a href="/emissions/la-fabrique-de-lhistoire/karl-marx-14-le-capital-toujours-utile-pour-penser-la-question-economique-et-sociale" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">09/10/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Karl Marx (1/4) : Le Capital, toujours utile pour penser la question économique et sociale?</h2></div><div class="teaser-most-viewed-link-text-subtitle">La Fabrique de l&#039;Histoire</div></div></a><div class="teaser-most-viewed-number">4</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Rendre l&#039;argent"
                                    data-asset-title="Rendre l&#039;argent"
            data-asset-surtitle="Les Pieds sur terre"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10078-09.10.2017-ITEMA_21458041-0.mp3"
                data-asset-created-date="1507550100"
                data-clip-type="reecoute"
                        data-duration="1696"
            data-title-link="/emissions/les-pieds-sur-terre/rendre-largent"
            data-surtitle-link="/emissions/les-pieds-sur-terre"
            data-business-reference="6612"
            data-diffusion-id=""
            data-short-id="76f9eb01"><span class="replay-button-label">Réécouter Rendre l&#039;argent</span></button><span class="replay-button-duration">28min</span></div><a href="/emissions/les-pieds-sur-terre/rendre-largent" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">09/10/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Rendre l&#039;argent</h2></div><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></div></a><div class="teaser-most-viewed-number">5</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Le point de non-retour"
                                    data-asset-title="Le point de non-retour"
            data-asset-surtitle="Revue de presse internationale"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10901-10.10.2017-ITEMA_21459141-0.mp3"
                data-asset-created-date="1507613280"
                data-clip-type="reecoute"
                        data-duration="369"
            data-title-link="/emissions/revue-de-presse-internationale/revue-de-presse-internationale-mardi-10-octobre-2017"
            data-surtitle-link="/emissions/revue-de-presse-internationale"
            data-business-reference="22811"
            data-diffusion-id=""
            data-short-id="3624c6bc"><span class="replay-button-label">Réécouter Le point de non-retour</span></button><span class="replay-button-duration">6min</span></div><a href="/emissions/revue-de-presse-internationale/revue-de-presse-internationale-mardi-10-octobre-2017" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">10/10/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Le point de non-retour</h2></div><div class="teaser-most-viewed-link-text-subtitle">Revue de presse internationale</div></div></a><div class="teaser-most-viewed-number">6</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Premiers Outils : une énigme de taille"
                                    data-asset-title="Premiers Outils : une énigme de taille"
            data-asset-surtitle="La Méthode scientifique"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/14312-09.10.2017-ITEMA_21458077-3.mp3"
                data-asset-created-date="1507560900"
                data-clip-type="reecoute"
                        data-duration="3528"
            data-title-link="/emissions/la-methode-scientifique/la-methode-scientifique-lundi-9-octobre-2017"
            data-surtitle-link="/emissions/la-methode-scientifique"
            data-business-reference="26360"
            data-diffusion-id=""
            data-short-id="2612a720"><span class="replay-button-label">Réécouter Premiers Outils : une énigme de taille</span></button><span class="replay-button-duration">58min</span></div><a href="/emissions/la-methode-scientifique/la-methode-scientifique-lundi-9-octobre-2017" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">09/10/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Premiers Outils : une énigme de taille</h2></div><div class="teaser-most-viewed-link-text-subtitle">La Méthode scientifique</div></div></a><div class="teaser-most-viewed-number">7</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Le syndrome du culturiste"
                                    data-asset-title="Le syndrome du culturiste"
            data-asset-surtitle="L&#039;Humeur du matin par Guillaume Erner"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-10.10.2017-ITEMA_21459260-0.mp3"
                data-asset-created-date="1507611540"
                data-clip-type="reecoute"
                        data-duration="142"
            data-title-link="/emissions/lhumeur-du-matin-par-guillaume-erner/lhumeur-du-matin-par-guillaume-erner-mardi-10-octobre-2017"
            data-surtitle-link="/emissions/lhumeur-du-matin-par-guillaume-erner"
            data-business-reference="24261"
            data-diffusion-id=""
            data-short-id="8180d3a9"><span class="replay-button-label">Réécouter Le syndrome du culturiste</span></button><span class="replay-button-duration">2min</span></div><a href="/emissions/lhumeur-du-matin-par-guillaume-erner/lhumeur-du-matin-par-guillaume-erner-mardi-10-octobre-2017" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">10/10/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Le syndrome du culturiste</h2></div><div class="teaser-most-viewed-link-text-subtitle">L&#039;Humeur du matin par Guillaume Erner</div></div></a><div class="teaser-most-viewed-number">8</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Le Capital de Karl Marx (1/4) : La fabrique de la plus-value "
                                    data-asset-title="Le Capital de Karl Marx (1/4) : La fabrique de la plus-value "
            data-asset-surtitle="Les Chemins de la philosophie"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10467-09.10.2017-ITEMA_21457962-1.mp3"
                data-asset-created-date="1507538880"
                data-clip-type="reecoute"
                        data-duration="3494"
            data-title-link="/emissions/les-chemins-de-la-philosophie/le-capital-de-karl-marx-14-la-fabrique-de-la-plus-value"
            data-surtitle-link="/emissions/les-chemins-de-la-philosophie"
            data-business-reference="12410"
            data-diffusion-id=""
            data-short-id="29d8e460"><span class="replay-button-label">Réécouter Le Capital de Karl Marx (1/4) : La fabrique de la plus-value </span></button><span class="replay-button-duration">58min</span></div><a href="/emissions/les-chemins-de-la-philosophie/le-capital-de-karl-marx-14-la-fabrique-de-la-plus-value" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">09/10/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Le Capital de Karl Marx (1/4) : La fabrique de la plus-value </h2></div><div class="teaser-most-viewed-link-text-subtitle">Les Chemins de la philosophie</div></div></a><div class="teaser-most-viewed-number">9</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Jonathan Safran Foer : l’Amérique en instance de divorce"
                                    data-asset-title="Jonathan Safran Foer : l’Amérique en instance de divorce"
            data-asset-surtitle="L&#039;Invité des Matins"
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-10.10.2017-ITEMA_21459260-2.mp3"
                data-asset-created-date="1507614900"
                data-clip-type="reecoute"
                        data-duration="1092"
            data-title-link="/emissions/linvite-des-matins/jonathan-safran-foer-lamerique-en-instance-de-divorce"
            data-surtitle-link="/emissions/linvite-des-matins"
            data-business-reference="16450"
            data-diffusion-id=""
            data-short-id="fe1f1e60"><span class="replay-button-label">Réécouter Jonathan Safran Foer : l’Amérique en instance de divorce</span></button><span class="replay-button-duration">18min</span></div><a href="/emissions/linvite-des-matins/jonathan-safran-foer-lamerique-en-instance-de-divorce" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text"><div class="teaser-most-viewed-link-text-date">10/10/2017</div><div class="teaser-most-viewed-link-text-title"><h2>Jonathan Safran Foer : l’Amérique en instance de divorce</h2></div><div class="teaser-most-viewed-link-text-subtitle">L&#039;Invité des Matins</div></div></a><div class="teaser-most-viewed-number">10</div></div></div>
    

                <div class="pvb2">
        <div class="first-ad-wrapper">
    <div class="ad-wrapper">
        <div>
            <script type="text/javascript"></script>
        </div>
    </div>
</div>

    </div>
        </aside>
                </div>

            <div id="loader"></div>

        </div>

                    <button class="scroll-top-button icon-right scroll-detection" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
            <footer id="main-footer">

    <div id="metanav" class="metanav" data-no-instant>
    <ul class="level1">
                <li class="handle">
            <span data-metanav-handle="" class="icon-iconeradiofrance"></span>
        </li>
                    <li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li>
                    <li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li>
                    <li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li>
                    <li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li>
                    <li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li>
                    <li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li>
                    <li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li>
                <li data-metanav-submenu class="submenu">
            <label for="metanav-open" class="icon-more">&#43;</label>
            <input type="checkbox" class="metanav-open" id="metanav-open">
            <ul class="level2">
                                                    <li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">
                            Un Monde de Radio France</a></li>
                                    <li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li>
                                    <li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li>
                                    <li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                            Maison de la Radio</a></li>
                
            </ul>
        </li>
    </ul>
</div>


    <div class="container-footer">
        <div class="col1">
            <img src="/img/logo_franceculture-filet.png" alt="logo france culture" class="logo">
        </div>
        <div class="col2">
            <div class="bloc generic">
                <a href="/presse" title="Accéder à l'espace presse et aux communiqués">Presse et communiqués</a>
                <a target="_blank" href="http://editions.radiofrance.fr/category/collections/papiers/" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a>
            </div>
        </div>

        <hr>

        <div class="col1">
            <div class="bloc listen">
                <div class="titlebloc direct">Écouter</div>
                <a href="/direct" title="Écouter le direct">
                    <span class="icon-play"></span> Direct
                </a>
                <a href="/programmes" title="Retrouver l'ensemble de notre grille de programmes">
                    <span class="icon-grid-of-the-day"></span> Grille
                </a>
                <a href="/liste-des-emissions" title="Retrouver toutes nos emissions et podcasts">
                    <span class="icon-podcast"></span> Émissions et podcasts
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Trouver la fréquence de France Culture">
                    <span class="icon-france"></span> Fréquences
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/" title="Télécharger l'application Radio France">
                    <span class="icon-apps"></span> Applications
                </a>
                <a target="_blank" href="http://www.radiofrance.fr/boite-a-outils/faq/" title="Obtenir de l'assistance pour la réécoute">
                    <span class="icon-listen-help"></span> Aide à l'écoute
                </a>
            </div>
            <div class="bloc contact">
                <div class="titlebloc">Contact</div>
                <div class="socialnetwork">
                    <a target="_blank" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook">
                        <span class="icon-facebook"></span>
                        <span class="name">Facebook</span>
                    </a>
                    <a target="_blank" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter">
                        <span class="icon-twitter"></span>
                        <span class="name">Twitter</span>
                    </a>
                    <a target="_blank" href="https://plus.google.com/+franceculture" title="Nous retrouver sur Google +">
                        <span class="icon-googleplus"></span>
                        <span class="name">Google+</span>
                    </a>
                </div>

                <a href="/newsletter" class="newsletter" title="S'abonner à nos newsletters">S'abonner à la newsletter</a>
                <a target="_blank" href="http://espacepublic.radiofrance.fr/" title="Poser vos questions et nous partager vos remarques">Contact du médiateur</a>
            </div>
        </div>
        <div class="col2">
            <div class="bloc thematic">
                <div class="titlebloc">Thématiques</div>
                <div class="theme">
                    <a href="/actualite">Actualité</a>

                    <div class="sublist">
                      <a href="/droit-justice">Droit et justice</a>,
                      <a href="/economie">Économie</a>,
                      <a href="/education">Éducation</a>,
                      <a href="/environnement">Environnement</a>,
                      <a href="/geopolitique">Géopolitique</a>,
                      <a href="/medias">Médias</a>,
                      <a href="/numerique">Numérique</a>,
                      <a href="/politique">Politique</a>,
                      <a href="/religion-et-spiritualite">Religion et spiritualité</a>,
                      <a href="/societe">Société</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Savoirs</span>

                    <div class="sublist">
                        <a href="/geographie">Géographie</a>,
                        <a href="/histoire">Histoire</a>,
                        <a href="/philosophie">Philosophie</a>,
                        <a href="/psychanalyse">Psychanalyse</a>,
                        <a href="/sciences">Sciences</a>,
                        <a href="/sociologie">Sociologie</a>
                    </div>
                </div>
                <div class="theme">
                    <span class="fake-link">Art et Création</span>

                    <div class="sublist">
                      <a href="/architecture">architecture</a>,
                      <a href="/bande-dessinee">BD</a>,
                      <a href="/cinema">cinéma</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/creation-sonore">création sonore</a>,
                      <a href="/danse">danse</a>,
                      <a href="/dessin">dessin</a>,
                      <a href="/design">design</a>,
                      <a href="/gastronomie">gastronomie</a>,
                      <a href="/litterature">littérature</a>,
                      <a href="/musique">musique</a>,
                      <a href="/peinture">peinture</a>,
                      <a href="/photographie">photographie</a>,
                      <a href="/sculpture">sculpture</a>,
                      <a href="/theatre">théâtre</a>,
                      <a href="/video">vidéo</a>
                    </div>
                </div>
            </div>
            <div class="bloc index">
                <div class="titlebloc">Index</div>
                <a href="/series">Toutes les séries</a>
                <a href="/dossiers">Tous les dossiers</a>
                <a href="/theme">Tous les tags</a>
                <a href="/personalites">Toutes les personnalités</a>
                <a href="/liste-des-emissions">Toutes les émissions</a>
                <a href="/oeuvres">Toutes les œuvres</a>
            </div>
            <div class="bloc univers">
                <div class="titlebloc">Nos univers</div>
                <a href="/fictions">Fictions</a>
                <a href="/documentaires">Documentaire</a>
                <a href="/conferences">Conférences</a>
            </div>
            <div class="bloc evenements">
                <div class="titlebloc">Événements</div>
                <a href="/evenements">Événements France Culture</a>
                <a href="/evenements/partenaire">Événements Partenaires</a>
            </div>
        </div>
    </div>
    <div class="foot-group">
        <a target="_blank" title="Accéder au site des Éditions" href="http://editions.radiofrance.fr/category/chaines/france-culture/">Éditions</a>
        <a target="_blank" title="Accéder au site du médiateur de Radio France" href="http://espacepublic.radiofrance.fr/">médiateur</a>
        <a target="_blank" title="Accéder au mentions légales de Radio France" href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a>
        <a target="_blank" title="Accéder à radiofrance publicité" href="http://www.radiofrancepublicite.fr/">annonceurs</a>
        <a target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France" href="http://www.radiofrance.fr/boite-a-outils/frequences/">fréquences</a>
        <a target="_blank" rel="nofollow" title="Accéder à notre page ACPM" href="http://www.acpm.fr/Marque/marque-france-culture">ACPM</a>
    </div>
</footer>

        
        <div id="player" class="player initialized"><div class="player_wrapper"><div id="audio"
                 data-url-live="http://direct.franceculture.fr/live/franceculture-midfi.mp3"
                 data-url-TS="http://direct.franceculture.fr/ts/franceculture-midfi.mp3"
                 data-xtn2="4"
                 data-xtsite="581692"
                 data-xiti-localisation="int"
                 data-url-program="/programmes?xmlHttpRequest=1"
                 data-name="lecteur-commun"></div></div><button class="player-button play" data-player-play><span class="icon-play"></span><span class="icon-pause"></span><span class="spinner"></span><span class="player-button-label">Play / pause</span></button><div class="progress-wrapper"><div class="progress-bar"><div class="bar-placeholder"><div class="bar no-drag" style="width: 0%"><div class="timebox"><span class="timebox-content"></span><div class="bottom"></div></div><div class="handle"></div><div class="playhead"></div></div></div></div></div><div class="media-details"><button class="btn-deploy">plus de détails</button><div class="time-panel"><span class="time"></span></div><span id="player-mode">Ecouter le direct</span><span class="space-dot"> • </span><span class="surtitle"></span><div class="title">Le direct</div><button class="back-to-direct direct_btn" name="back-to-direct"><span class="icon-play"></span><span class="text">Aller au direct</span></button></div><div class="volume-wrapper"><button class="player-button mute"><span class="icon-volume-on"></span><span class="player-button-label">Couper le son</span></button><div class="volume-slider-wrapper"><div class="volume-slider"><div class="level"></div></div></div></div><button class="player-button back"><span class="icon-back"></span><span class="player-button-label">Reprendre depuis le début</span></button></div>

        <div class="cookie-banner"><div class="cookie-wrapper"><div class="cookie-content"><button class="cookie-close">Fermer X</button><p>En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies 
pour vous proposer des contenus et services adaptés à vos centres d’intérêt.</p><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a></div></div></div>

        <script src="/js/vendor_main-4a5fb8ce10.min.js" data-no-instant></script>
        <script src="/js/main-cd908cfe5d.min.js" data-no-instant></script>

        <div id="ad-init">
                <div class="ad-wrapper">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.cmd instanceof Array && window.sas.cmd.push(function() {
           window.sas.call("onecall", {
              siteId:        70659,
              pageId:        537617,
              formatId:      '28988, 28999, 29000, 28993, 28992',
              target:        ''
           });
         });

        window.sasFormats = {};

                  window.sasFormats['sas_28988'] = function() {
            window.sas.render(28988);
          };
                  window.sasFormats['sas_28999'] = function() {
            window.sas.render(28999);
          };
                  window.sasFormats['sas_29000'] = function() {
            window.sas.render(29000);
          };
                  window.sasFormats['sas_28993'] = function() {
            window.sas.render(28993);
          };
                  window.sasFormats['sas_28992'] = function() {
            window.sas.render(28992);
          };
            </script>
</div>


        </div>

        <div id="marking-wrapper">
                <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "2";        //level 2 site
        xtpage = "Themes::Politique::Articles::article_-_Les_nouveaux_medias_politiques_une_vieille_histoire_-_d2263e33";      //page name (with the use of :: to create chapters)

        //customised indicators
                                                                                                                xt_multc = "&x4=9&x5=Politique&x10=20171011";

        window.xtparam = "&ac=&an=" + xt_multc;

                
                window.xtparam += "&tag=[Jean-Luc_Melenchon]|[reseaux_sociaux]|[_La_Republique_en_marche_]|[Segolene_Royal]|[Vincent_Feltesse]|[Julien_Bayou]|[Patrick_Eveno]|[Aude_Rossigneux]|[Paula_Forteza]|[La_France_insoumise]|[Medias]|[Gerard_Miller]|[Edouard_Philippe]|[Politique]"; // result page number (0 if none)
        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        // Reset xt_clic share slugs
        atinternet_share = "Partages::Articles::Les_nouveaux_medias_politiques_une_vieille_histoire_-_d2263e33";
        //--></script><noscript><img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Politique::Articles::article_-_Les_nouveaux_medias_politiques_une_vieille_histoire_-_d2263e33&x4=9&x9=&x5=Politique&xt_mtcl=&xt_npg=&tag=[Jean-Luc_Melenchon]|[reseaux_sociaux]|[_La_Republique_en_marche_]|[Segolene_Royal]|[Vincent_Feltesse]|[Julien_Bayou]|[Patrick_Eveno]|[Aude_Rossigneux]|[Paula_Forteza]|[La_France_insoumise]|[Medias]|[Gerard_Miller]|[Edouard_Philippe]|[Politique]&di=&ac=&an=&" ></noscript>

            <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in CoreObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/vendor/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

        
                            <iframe src="https://6070848.fls.doubleclick.net/activityi;src=6070848;type=gener0;cat=2016-000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
            
            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1"/></noscript>

            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>

            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>

            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>

            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

                        <div id="nugg.ad">
                <script type="text/javascript" data-no-instant>
                    var n_pbt = ""; // predefined response var name provided by nugg.ad
                    var nuggAIArray = '';
                    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                    var nuggtg = encodeURIComponent("CONTENT TAG"); //for explicit content information provided by customer
                    var nuggn = 188935317;     //provided by nugg.ad
                    var nuggsid = 384573882;   //provided by nugg.ad
                    var nuggsub = "asqexpress";  //provided by nugg.ad

                    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
                    nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid + '&nuggtg=' + nuggtg;
                    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                </script>
            </div>

            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>        
    </body>
</html>
