<!DOCTYPE html>
    <html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
                                                
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json?v=1.0"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><meta name="robots" content="index, follow"><link rel="canonical" href="https://www.franceculture.fr/politique/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president" /><meta name="description" content="Depuis peu président du Parlement vénézuélien, Juan Guaidó s&#039;est autoproclamé hier Président par intérim, à la place du dirigeant élu Nicolás Maduro. La communauté internationale est divisée sur ce changement. Des centaines de milliers de Vénézuéliens manifestent en faveur du nouveau leader."><link rel="publisher" href="https://plus.google.com/109041382134244612447" /><title>Venezuela : Juan Guaidó, trentenaire méconnu qui s&#039;autoproclame Président</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/politique/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president" /><meta property="og:title" content="Venezuela : Juan Guaidó, trentenaire méconnu qui s&#039;autoproclame Président" /><meta property="og:description" content="Depuis peu président du Parlement vénézuélien, Juan Guaidó s&#039;est autoproclamé hier Président par intérim, à la place du dirigeant élu Nicolás Maduro. La communauté internationale est divisée sur ce changement. Des centaines de milliers de Vénézuéliens manifestent en faveur du nouveau leader."/><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/1c9f6f79-9f66-411d-93e8-77a825e735a2/838_000_1ck2ks.jpg" /><meta property="og:image:width" content="737"><meta property="og:image:height" content="386"><meta property="og:image:type" content="image/jpeg"><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="Venezuela : Juan Guaidó, trentenaire méconnu qui s&#039;autoproclame Président"><meta name="twitter:url" content="https://www.franceculture.fr/politique/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president"><meta name="twitter:description" content="Depuis peu président du Parlement vénézuélien, Juan Guaidó s&#039;est autoproclamé hier Président par intérim, à la place du dirigeant élu Nicolás Maduro. La communauté internationale est divisée sur ce changement. Des centaines de milliers de Vénézuéliens manifestent en faveur du nouveau leader."><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/1c9f6f79-9f66-411d-93e8-77a825e735a2/838_000_1ck2ks.jpg">        

    <meta property="article:published_time" content="2019-01-24T17:31:00+01:00" />
    <meta property="article:modified_time" content="2019-01-24T18:33:10+01:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="Venezuela,Amérique du Sud,Nicolas Maduro,Politique,Nadine Epstain" />
        <meta name="news_keywords" content="Venezuela,Amérique du Sud,Nicolas Maduro,Politique,Nadine Epstain" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/politique/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president" />

            <script type="application/ld+json" data-no-instant>
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
                        "author": [
                {
                        "@type": "Person",
                        "name": "Nadine Epstain"
                    }],
                        "datePublished": "2019-01-24",
            "dateModified": "2019-01-24",
            "headline": "Venezuela : Juan Guaidó, trentenaire méconnu qui s&#039;autoproclame Président",
            "description": "Depuis peu président du Parlement vénézuélien, Juan Guaidó s&#039;est autoproclamé hier Président par intérim, à la place du dirigeant élu Nicolás Maduro. La communauté internationale est divisée sur ce changement. Des centaines de milliers de Vénézuéliens manifestent en faveur du nouveau leader.",
            "publisher": {
                "@type": "Organization",
                "name": "France Culture",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.franceculture.fr/img/france-culture-amp.png",
                    "contentUrl": "https://www.franceculture.fr/img/france-culture-amp.png",
                    "height": {
                        "@type": "QuantitativeValue",
                        "value": "680"
                    },
                    "width": {
                        "@type": "QuantitativeValue",
                        "value": "1200"
                    }
                }
            },
            
                        
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/1c9f6f79-9f66-411d-93e8-77a825e735a2/738_000_1ck2ks.jpg",
                "contentUrl": "https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/1c9f6f79-9f66-411d-93e8-77a825e735a2/738_000_1ck2ks.jpg",
                "author": "AFP - Federico Parra",
                "name": "Juan Guaido, le nouveau président par interim du Venezuela",
                "height": {
                    "@type": "QuantitativeValue",
                    "value": "491"
                },
                "width": {
                    "@type": "QuantitativeValue",
                    "value": "738"
                },
                "exifData": [
                    {
                        "@type": "PropertyValue",
                        "name": "height",
                        "value": "491"
                    },
                    {
                        "@type": "PropertyValue",
                        "name": "width",
                        "value": "738"
                    }
                ]
            },
                                    "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.franceculture.fr/politique/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president"
            }
        }
    </script>
    
        <link rel="dns-prefetch" href="http://ib.adnxs.com">
        <link rel="dns-prefetch" href="https://connect.facebook.net">
        <link rel="dns-prefetch" href="https://try.abtasty.com">
        <link rel="dns-prefetch" href="https://kirby.radiofrance.fr">

        <meta name="theme-color" content="#5F236A">

        
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-book-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-demi-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-demicd-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-med-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franceculture.ttf?ifl5ke" as="font" type="font/ttf" crossorigin>

        <noscript>
            <link rel="stylesheet" href='/fonts/franklingothic-book-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-demi-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-demicd-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-med-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franceculture.ttf?ifl5ke'>
        </noscript>

                    <link rel="stylesheet" href="/dist/css/main-9783992ec3bdb802c350.css">
        
        <!-- Chargement des librairies prebid.js -->
        <script defer type="text/javascript" src="/prebid1.21.0.js"></script>
    </head>
    <body id="body" class="article universe-content universe-content-5b25d5d3-d36e-4dae-a828-228d4bb41754">
                    <header id="header-main"><div id="header-top"><div class="burger-menu"><div class="burger-menu-icon"><div class="burger-menu-icon-burger"><?xml version="1.0" encoding="utf-8"?><svg data-id="burger-menu" version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="14" viewBox="0 0 18 14"><path d="M0,6h18v2H0V6z M0,12h18v2H0V12z M0,0h18v2H0V0z"/></svg></div><div class="burger-menu-icon-close hidden"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div></div><div class="burger-menu-drawer"><ul class="burger-menu-drawer-replay"><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/programmes" title="Programmes">Programmes</a></li><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/emissions" title="Podcasts">Podcasts</a></li></ul><ul class="burger-menu-drawer-univers"><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/actualites" title="Fictions">Actualités</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/savoirs" title="Savoirs">Savoirs</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/art-et-creation" title="Art et création">Art et création</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/conferences" title="Conférences">Conférences</a></li></ul><ul class="burger-menu-drawer-newsletter"><li class="burger-menu-drawer-newsletter-item"><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-drawer-social"><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow noopener" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="hidden">Facebook</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow noopener" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="hidden">Twitter</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow noopener" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="hidden">Google +</span></a></li></ul></div></div><a class="logo" href="/" title="accueil franceculture.fr" ><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="101px" height="34px" viewBox="0 0 101 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M58.8715774,0.241050423 C58.0005726,0.260756056 57.0766487,0.606265493 56.5795387,1.34844479 C56.1623125,1.98055746 56.1962798,2.86138493 56.1962798,3.5931631 L55.2118304,3.5931631 L55.2118304,5.48620887 L56.1962798,5.48620887 L56.1962798,11.8237969 L58.6536458,11.8237969 L58.6536458,5.48620887 L60.156622,5.48620887 L60.156622,3.5931631 L58.6536458,3.5931631 L58.6536458,3.40610324 C58.6536458,2.69078634 58.6550887,2.12900817 59.5404018,2.17899056 L60.3745536,2.23136732 L60.3745536,0.345803944 L59.2398065,0.248532817 C59.1187051,0.238165211 58.996007,0.238237042 58.8715774,0.241062394 L58.8715774,0.241050423 Z M65.0713542,3.20407859 C64.1345912,3.24135169 63.6828855,4.11290817 63.4481399,4.95495887 L63.4180804,4.95495887 L63.4180804,3.37617366 L61.1260417,3.37617366 L61.1260417,11.8237969 L63.5834077,11.8237969 L63.5834077,8.59888493 C63.5834077,7.10180746 63.8169702,5.58826873 65.6875744,5.68823352 L65.6875744,3.24149056 L65.2667411,3.21156099 C65.1999344,3.20638915 65.1338058,3.20160042 65.0713542,3.20409056 L65.0713542,3.20407859 Z M70.2791667,3.21154901 C68.4918274,3.21154901 66.4865565,3.80714761 66.2361607,5.85283423 L68.5582589,6.06982366 C68.5582589,5.2380807 69.2457202,4.84271099 70.0311756,4.84271099 C70.398503,4.84271099 70.8133244,4.95674268 71.0306548,5.23927789 C71.2810506,5.55533423 71.2485863,5.98811592 71.2485863,6.35415465 L71.2485863,6.5561793 C70.2130357,6.65584479 68.858253,6.72168986 67.8894345,7.0874293 C66.770619,7.50315113 65.9881696,8.34656662 65.9881696,9.59403141 C65.9881696,11.1907744 67.1598899,11.9883976 68.6634673,11.9883976 C69.932881,11.9883976 70.6672351,11.512218 71.3688244,10.5143659 C71.3519911,10.9468483 71.3814494,11.3916018 71.4815476,11.8237849 L73.9238839,11.8237849 C73.7904196,11.4077758 73.7510417,10.9920539 73.7510417,10.5592723 L73.7510417,6.61605042 C73.7510417,5.60143775 73.8382143,4.67332155 72.969494,3.97476521 C72.2847381,3.4090962 71.1475863,3.21156099 70.2791667,3.21156099 L70.2791667,3.21154901 Z M79.8005208,3.21154901 C78.5647738,3.21154901 77.8667917,3.72424268 77.3656994,4.80529901 L77.328125,4.80529901 L77.328125,3.37616169 L75.0060268,3.37616169 L75.0060268,11.8237849 L77.4633929,11.8237849 L77.4633929,7.28197155 C77.4633929,6.74982366 77.4982619,6.26795746 77.7489583,5.78549268 C77.9491548,5.40299268 78.3441369,5.15697155 78.778497,5.15697155 C80.0145446,5.15697155 79.8982143,6.41730606 79.8982143,7.28197155 L79.8982143,11.8237849 L82.3555804,11.8237849 L82.3555804,6.60107366 C82.3555804,5.83607366 82.3572637,4.77147859 81.8896577,4.13936592 C81.3885655,3.45757014 80.6025089,3.21154901 79.8005208,3.21154901 Z M87.3980655,3.21154901 C84.7251726,3.21154901 83.1596726,5.09142577 83.1596726,7.68602085 C83.1596726,10.1809504 84.6749732,11.9883976 87.2477679,11.9883976 C89.318869,11.9883976 90.9099196,10.7469187 91.1104167,8.65124972 L88.7732887,8.51656662 C88.6897232,9.29832718 88.251756,9.97563352 87.3830357,9.97563352 C85.9798571,9.97563352 85.9627232,8.51536944 85.9627232,7.4839962 C85.9627232,6.40323915 86.1352649,5.07466521 87.488244,5.07466521 C88.373497,5.07466521 88.7732887,5.82140817 88.7732887,6.58610887 L91.1104167,6.45142577 C90.9432857,4.47249408 89.3687679,3.21156099 87.3980655,3.21156099 L87.3980655,3.21154901 Z M95.7546131,3.21154901 C93.1153869,3.21154901 91.6289435,5.22102085 91.6289435,7.71595042 C91.6289435,10.227042 93.283119,11.9883976 95.822247,11.9883976 C98.6953363,11.9883976 99.677381,9.49376732 99.677381,9.0777462 L97.4078869,8.91313352 C97.4078869,9.69459479 96.6563988,10.2449997 95.9049107,10.2449997 C94.8356935,10.2449997 94.2666667,9.43211239 94.2666667,8.43426028 L94.2816964,8.0152462 L99.7299851,8.0152462 C99.7468185,6.8677462 99.5598482,5.67295746 98.8582589,4.70802789 C98.1566696,3.74339761 96.9404613,3.21154901 95.7546131,3.21154901 Z M95.8523065,4.80529901 C96.9212232,4.80529901 97.2224196,5.6561969 97.272619,6.57114408 L94.2666667,6.57114408 C94.3502321,5.60621451 94.766256,4.80529901 95.8523065,4.80529901 Z M71.2485863,7.78329197 L71.2485863,8.11251732 C71.2485863,8.71110887 71.2687382,9.21153141 70.9179315,9.7436793 C70.633869,10.1761617 70.1790685,10.4470244 69.6779762,10.4470244 C68.9929196,10.4470244 68.5958333,9.99748211 68.5958333,9.33214761 C68.5958333,8.10144338 70.3131339,7.88325676 71.2485863,7.78329197 Z M35.7858631,9.84843282 L35.7858631,33.4404223 L40.8659226,33.4404223 L40.8659226,9.84843282 L35.7858631,9.84843282 Z M50.5676339,10.4694715 L46.1488839,10.8136617 L45.6979911,15.9391018 L42.6244048,15.9391018 L42.6244048,19.9571476 L45.4950893,19.9571476 L45.4950893,27.6640138 C45.4950893,29.3837673 45.4917707,31.4854223 46.9078869,32.6547708 C48.0480446,33.5837562 49.9811726,33.7846124 51.4318452,33.7846124 C52.3648929,33.7846124 53.2976399,33.615211 54.2649554,33.4778342 L54.6106399,33.4104927 L54.6106399,29.5944715 L53.025,29.6618131 C50.5724435,29.7650701 50.5676339,28.9375173 50.5676339,26.908292 L50.5676339,19.9571476 L54.3325893,19.9571476 L54.3325893,15.9391018 L50.5676339,15.9391018 L50.5676339,10.4694715 Z M81.7393601,15.6173589 C79.8021344,15.6939858 78.8660448,17.4974966 78.3802083,19.2388377 L78.3125744,19.2388377 L78.3125744,15.9690314 L73.5781994,15.9690314 L73.5781994,33.4404223 L78.650744,33.4404223 L78.650744,26.7736089 C78.650744,23.6779927 79.1401131,20.5440666 83.009375,20.7502814 L83.009375,15.6921828 L82.1451637,15.6248413 C82.0070029,15.6140906 81.8685079,15.6122469 81.7393601,15.6173708 L81.7393601,15.6173589 Z M9.01034226,15.6248293 C3.48329762,15.6248293 0.24047619,19.5153751 0.24047619,24.8805511 C0.24047619,30.040111 3.38220864,33.7846004 8.70223214,33.7846004 C12.9857143,33.7846004 16.2688155,31.2046708 16.6830357,26.870868 L11.8434524,26.6015018 C11.6706101,28.2182976 10.7766399,29.6243892 8.98028274,29.6243892 C6.0786369,29.6243892 6.04196429,26.6015018 6.04196429,24.4690194 C6.04196429,22.2335793 6.38494345,19.4782624 9.18318452,19.4782624 C11.0141101,19.4782624 11.8434524,21.0238258 11.8434524,22.6059032 L16.6830357,22.336537 C16.3376518,18.2436673 13.0867143,15.6248293 9.01034226,15.6248293 Z M92.605878,15.6248293 C87.1479702,15.6248293 84.0689732,19.7886321 84.0689732,24.9478927 C84.0689732,30.1413041 87.4903482,33.7846004 92.7411458,33.7846004 C98.6830119,33.7846004 100.721949,28.6286321 100.721949,27.7687554 L96.0251488,27.4245892 C96.0251488,29.0413849 94.4686667,30.1781103 92.9139881,30.1781103 C90.7034107,30.1781103 89.5322917,28.4930751 89.5322917,26.4294307 L89.5623512,25.5689554 L100.827158,25.5689554 C100.861426,23.1955399 100.482074,20.7173708 99.0311012,18.7225645 C97.5804286,16.7277582 95.0584345,15.6248532 92.605878,15.6248532 L92.605878,15.6248293 Z M18.4114583,15.9690194 L18.4114583,26.9756215 C18.4114583,28.6609561 18.3083542,30.3110048 19.2756696,31.8242131 C20.277253,33.4062594 21.7973631,33.7846004 23.5591518,33.7846004 C25.9425714,33.7846004 27.7350208,32.6485623 28.5640625,30.4474525 L28.6316964,30.4474525 L28.6316964,33.4404103 L33.3360119,33.4404103 L33.3360119,15.9690194 L28.2559524,15.9690194 L28.2559524,25.3594244 C28.2559524,26.2534208 28.3232857,27.2542659 27.9779018,28.0456039 C27.5291131,29.0773004 26.563,29.7291666 25.4228423,29.7291666 C23.6267857,29.7291666 23.4915179,28.3856279 23.4915179,26.9756455 L23.4915179,15.9690434 L18.4114583,15.9690434 L18.4114583,15.9690194 Z M56.2037946,15.9690194 L56.2037946,26.9756215 C56.2037946,28.6609561 56.1006905,30.3110048 57.068006,31.8242131 C58.0695893,33.4062594 59.5893988,33.7846004 61.3514881,33.7846004 C63.7346071,33.7846004 65.5273571,32.6485623 66.3563988,30.4474525 L66.4240327,30.4474525 L66.4240327,33.4404103 L71.1208333,33.4404103 L71.1208333,15.9690194 L66.0482887,15.9690194 L66.0482887,25.3594244 C66.0482887,26.2534208 66.115622,27.2542659 65.7702381,28.0456039 C65.3214494,29.0772765 64.3553363,29.7291427 63.2151786,29.7291427 C61.4188214,29.7291427 61.2763393,28.3856039 61.2763393,26.9756215 L61.2763393,15.9690194 L56.2037946,15.9690194 Z M92.8087798,18.9245892 C95.0196577,18.9245892 95.6436935,20.6844483 95.7470982,22.5759976 L89.5322917,22.5759976 C89.7048333,20.5811913 90.5633333,18.9245892 92.8087798,18.9245892 Z" fill-rule="nonzero"></path></svg></a><div class="live-listen"><button class="live-button" data-btn-type="live" aria-label="Lecture/Pause de l'audio"><div class="live-button-icon live-button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="live-button-icon live-button-icon-pause hidden"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="live-listen-info"><span class="live-listen-info-title">LE DIRECT</span><span class="live-listen-info-sub-title"></span></div></div><div class="sticky-title"><button class="sticky-title-replay-button aod paused" aria-label="Lecture du podcast"><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="sticky-title-info"><span class="sticky-title-info-title"></span></div></div><div class="replay-menu"><ul><li><a href="/programmes" title="Page des programmes">Programmes</a></li><li><a href="/emissions" title="Page des podcasts">Podcasts</a></li></ul></div><div class="sticky-sharing"></div><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><label for="1971403203" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher..." autocomplete="off" aria-label="Rechercher un contenu" class="search-bar-input-field" type="text" name="q" id="search-bar-header-search-field" /></div><button type="button" class="search-bar-submit" aria-label="Recherche"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg data-id="icon-search" width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g transform="translate(-281.000000, -19.000000)"><path d="M292.947588,31.0045721 C295.243085,28.6980328 295.243085,24.950528 292.947588,22.6168299 C290.652737,20.3109391 286.894853,20.3109391 284.600001,22.6168299 C282.30515,24.9227206 282.30515,28.6986814 284.600001,31.0045721 C286.894853,33.3104629 290.652737,33.3104629 292.947588,31.0045721 Z M293.045079,33.3465702 C290.028934,35.33418 285.917692,34.9984965 283.271445,32.3395197 C280.242852,29.2963578 280.242852,24.3250442 283.271445,21.2818823 C286.300038,18.2387204 291.247552,18.2387204 294.280018,21.285797 C297.233225,24.2881209 297.302432,29.0666456 294.484031,32.1225488 L299.724847,37.3885758 C300.091718,37.7572113 300.091718,38.3548877 299.724847,38.7235233 C299.357976,39.0921589 298.763161,39.0921589 298.39629,38.7235233 L293.045079,33.3465702 Z" id="Combined-Shape"></path></g></svg></button><div class="autocomplete hidden"><div class="autocomplete-close"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class="autocomplete-list list"></div><a class="more-results" name="afficher plus de résultats" href="">Voir tous les résultats</a></div></form></div><script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"https:\/\/www.franceculture.fr\/politique\/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president","location":"\/politique\/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president","scheme":"https","host":"www.franceculture.fr","port":443,"base":"","pathname":"\/politique\/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president","search":null,"xQueryToken":"6421ee17eaf289cd00a9b695b16c591a"}</script><script type="application/json" data-js-react-on-rails-store="store">[]</script><script type="application/json" class="js-react-on-rails-component" data-component-name="HeaderMenu" data-dom-id="sfreact-reactRenderer5c49fbe3c0b3f5.21281376">[]</script><div id="sfreact-reactRenderer5c49fbe3c0b3f5.21281376"><div class="header-menu" data-reactroot=""><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link" href="/actualites"><span>Actualités</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Politique" href="/politique"><span class="theme-list-title">Politique</span></a></li><li><a title="Géopolitique" href="/geopolitique"><span class="theme-list-title">Géopolitique</span></a></li><li><a title="Économie" href="/economie"><span class="theme-list-title">Économie</span></a></li><li><a title="Société" href="/societe"><span class="theme-list-title">Société</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="L&#x27;INVITÉ DES MATINS" href="/emissions/linvite-des-matins"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_invitematins.png" alt="l&#x27;invité du matin" width="163" height="104"/></div><span class="emission-list-title">L&#x27;INVITÉ DES MATINS</span></a></li><li><a title="DU GRAIN À MOUDRE" href="/emissions/du-grain-moudre"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_grainmoudre.png" alt="du grain à moudre" width="163" height="104"/></div><span class="emission-list-title">DU GRAIN À MOUDRE</span></a></li><li><a title="LES JOURNAUX" href="/dossiers/les-journaux-de-france-culture"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_journaux.png" alt="les journaux" width="163" height="104"/></div><span class="emission-list-title">LES JOURNAUX</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/savoirs"><span>Savoirs</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Histoire" href="/histoire"><span class="theme-list-title">Histoire</span></a></li><li><a title="Philosophie" href="/philosophie"><span class="theme-list-title">Philosophie</span></a></li><li><a title="Sciences" href="/sciences"><span class="theme-list-title">Sciences</span></a></li><li><a title="Sociologie" href="/sociologie"><span class="theme-list-title">Sociologie</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LES CHEMINS DE LA PHILOSOPHIE" href="/emissions/les-chemins-de-la-philosophie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_cheminphilo.png" alt="les chemins de la philo" width="163" height="104"/></div><span class="emission-list-title">LES CHEMINS DE LA PHILOSOPHIE</span></a></li><li><a title="LA FABRIQUE DE L’HISTOIRE" href="/emissions/la-fabrique-de-lhistoire"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_fabriquehistoire.png" alt="la fabrique de l&#x27;histoire" width="163" height="104"/></div><span class="emission-list-title">LA FABRIQUE DE L’HISTOIRE</span></a></li><li><a title="LA MÉTHODE SCIENTIFIQUE" href="/emissions/la-methode-scientifique"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_methodescientifique.png" alt="la méthode scientifiqiue" width="163" height="104"/></div><span class="emission-list-title">LA MÉTHODE SCIENTIFIQUE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/art-et-creation"><span>Art et Création</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Cinéma" href="/cinema"><span class="theme-list-title">Cinéma</span></a></li><li><a title="Littérature" href="/litterature"><span class="theme-list-title">Littérature</span></a></li><li><a title="Peinture" href="/peinture"><span class="theme-list-title">Peinture</span></a></li><li><a title="Théâtre" href="/theatre"><span class="theme-list-title">Théâtre</span></a></li><li><a title="Musique" href="/musique"><span class="theme-list-title">Musique</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LA GRANDE TABLE (1ÈRE PARTIE)" href="/emissions/la-grande-table-1ere-partie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_grandetable.png" alt="la grande table" width="163" height="104"/></div><span class="emission-list-title">LA GRANDE TABLE (1ÈRE PARTIE)</span></a></li><li><a title="LA DISPUTE" href="/emissions/la-dispute"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_ladispute.png" alt="la dispute" width="163" height="104"/></div><span class="emission-list-title">LA DISPUTE</span></a></li><li><a title="PAR LES TEMPS QUI COURENT" href="/emissions/par-les-temps-qui-courent"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_tempsquicourent.png" alt="par les temps qui courent" width="163" height="104"/></div><span class="emission-list-title">PAR LES TEMPS QUI COURENT</span></a></li></ul></div></div></li></ul><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link" href="/fictions"><span>Fictions</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Littérature" href="/fictions/litterature"><span class="theme-list-title">Littérature</span></a></li><li><a title="Polar &amp; SF" href="/fictions/polarsf"><span class="theme-list-title">Polar &amp; SF</span></a></li><li><a title="Théâtre" href="/fictions/theatre"><span class="theme-list-title">Théâtre</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LE FEUILLETON" href="/emissions/fictions-le-feuilleton"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_feuilleton.png" alt="logo le feuilleton" width="163" height="104"/></div><span class="emission-list-title">LE FEUILLETON</span></a></li><li><a title="SAMEDI NOIR" href="/emissions/fictions-samedi-noir"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_samedinoir.png" alt="logo samedi noir" width="163" height="104"/></div><span class="emission-list-title">SAMEDI NOIR</span></a></li><li><a title="THÉÂTRE ET CIE" href="/emissions/fictions-theatre-et-cie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_theatrecie3.png" alt="logo théâtre et cie" width="163" height="104"/></div><span class="emission-list-title">THÉÂTRE ET CIE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/documentaires"><span>Documentaires</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Société" href="/dossiers/documentaires-de-societe"><span class="theme-list-title">Société</span></a></li><li><a title="Histoire" href="/dossiers/documentaires-historiques"><span class="theme-list-title">Histoire</span></a></li><li><a title="Création sonore" href="/dossiers/documentaires-de-creation-sonore"><span class="theme-list-title">Création sonore</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LES PIEDS SUR TERRE" href="/emissions/les-pieds-sur-terre"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_piedssuterre.png" alt="logo les pieds sur terre" width="163" height="104"/></div><span class="emission-list-title">LES PIEDS SUR TERRE</span></a></li><li><a title="LSD, LA SÉRIE DOCUMENTAIRE" href="/emissions/lsd-la-serie-documentaire"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_lsd.png" alt="logo lsd, la série documentaire" width="163" height="104"/></div><span class="emission-list-title">LSD, LA SÉRIE DOCUMENTAIRE</span></a></li><li><a title="UNE VIE, UNE ŒUVRE" href="/emissions/une-vie-une-oeuvre"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_unevieuneoeuvre.png" alt="logo une vie une oeuvre" width="163" height="104"/></div><span class="emission-list-title">UNE VIE, UNE ŒUVRE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/conferences"><span>Conférences</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Philosophie" href="/dossiers/conferences-sur-la-philosophie"><span class="theme-list-title">Philosophie</span></a></li><li><a title="Science" href="/dossiers/conferences-sur-la-science"><span class="theme-list-title">Science</span></a></li><li><a title="Psychologie" href="/dossiers/conferences-sur-la-psychologie"><span class="theme-list-title">Psychologie</span></a></li><li><a title="Sexualité" href="/dossiers/conferences-sur-la-sexualite"><span class="theme-list-title">Sexualité</span></a></li></ul></div><div class="emission"><div class="emission-title">INSTITUTION</div><ul class="emission-list"><li><a title="ENS" href="/conferences/ecole-normale-superieure"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_ens.png" alt="logo Ecole Normale Sup" width="163" height="104"/></div><span class="emission-list-title">ENS</span></a></li><li><a title="UNIVERSITÉ PARIS-DAUPHINE" href="/conferences/universite-paris-dauphine"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_dauphine.png" alt="logo Université Paris Dauphine" width="163" height="104"/></div><span class="emission-list-title">UNIVERSITÉ PARIS-DAUPHINE</span></a></li><li><a title="PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES" href="/conferences/palais-de-la-decouverte-et-cite-des-sciences-et-de-lindustrie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_logo_palais_decouverte.png" alt="logo palais de la découverte" width="163" height="104"/></div><span class="emission-list-title">PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES</span></a></li><li><a title="UNIVERSITÉ DE STRASBOURG" href="/conferences/universite-de-strasbourg"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_universitedestrasbourg.png" alt="logo Université de Strasbourg" width="163" height="104"/></div><span class="emission-list-title">UNIVERSITÉ DE STRASBOURG</span></a></li></ul></div></div></li></ul></div></div><div class="toast__msg"></div></header>
                <div id="main-wrapper">
            
            
            <div class="layout-wrapper" data-model="article" data-uuid="05931afe-3ede-4628-85fb-6d7fa8b4be32" data-universe="Actualités" data-theme=>
                                    <div class="banniere-haute-wrapper">
                        <div id="ad-top" class="ads">
                            <div id="banniere_haute" class="pub-tete center-ads" data-advertising></div>
                        </div>
                    </div>
                
                <div id="breadcrumb-wrapper">    <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=Breadcrumb'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Breadcrumb" data-dom-id="sfreact-reactRenderer5c49fbe3c13e49.76695617">{"trail":[{"uuid":"ca0ad1c5-5485-489e-b17b-31e9b4f4bfea","title":"Politique","stationId":[5],"path":"politique","publishedDate":1457516024,"manualUpdate":1508329776,"updatedDate":1508329776,"type":"theme","sitemap":true,"listed":true,"extra":[],"chapo":null,"body":"","visual":null,"mainResource":[],"parent":null,"tag":null,"theme":null,"subtheme":null,"universe":null,"promote":[],"genre":null,"work":null}],"current":"Venezuela : Juan Guaid\u00f3, trentenaire m\u00e9connu qui s'autoproclame Pr\u00e9sident"}</script><div id="sfreact-reactRenderer5c49fbe3c13e49.76695617"><script type="application/ld+json" data-no-instant="true">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.franceculture.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.franceculture.fr/politique","name":"Politique"}}]}</script><nav class="breadcrumb"><p class="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="/" class="breadcrumb-list-item-link" title="Accueil"><span class="breadcrumb-list-item-name">Accueil</span></a></li><li class="breadcrumb-list-item"><a href="/politique" class="breadcrumb-list-item-link" title="Politique"><span class="breadcrumb-list-item-name">Politique</span></a></li><li class="breadcrumb-list-item"><span class="breadcrumb-list-item-name">Venezuela : Juan Guaidó, trentenaire méconnu qui s&#x27;autoproclame Président</span></li></ol></nav></div>

</div>

                <div id="main-content" data-adunit="politique/politique/article" data-keywords="culture/Venezuela/Amérique du Sud/Nicolas Maduro" >
                    
    
    <article class="content primary-content">
                    <header class="heading-zone">
                        
                    <div class="heading-zone-universe">
                            <a class="heading-zone-universe-title"
                   href="/actualites"
                   title="Accéder à l'univers : Actualités">
                    Actualités
                </a>
                    </div>
    
        <div class="heading-zone-title">
        <h1>Venezuela : Juan Guaidó, trentenaire méconnu qui s&#039;autoproclame Président</h1>

                <div class="heading-zone-title-date">
                                            <time datetime="24/01/2019">
                    24/01/2019
                </time>
            
                                        <time datetime="mis à jour à 17:31">(mis à jour à 17:31)</time>
                    </div>

                                        <div class="heading-zone-title-owner">
                Par <a href="/personne/nadine-epstain" title="Accéder à la page de Nadine Epstain">Nadine Epstain</a>
            </div>
        
        <div class="share-bar-zone">
                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/politique/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow noopener"
                                  target="_blank"
                              title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Venezuela%20%3A%20Juan%20Guaid%C3%B3%2C%20trentenaire%20m%C3%A9connu%20qui%20s%27autoproclame%20Pr... via @franceculture&url=https://www.franceculture.fr/politique/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow noopener"
                                  target="_blank"
                              title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="mailto:?to=&subject=Venezuela%20%3A%20Juan%20Guaid%C3%B3%2C%20trentenaire%20m%C3%A9connu%20qui%20s%26%23039%3Bautoproclame%20Pr%C3%A9sident&body=Depuis%20peu%20pr%C3%A9sident%20du%20Parlement%20v%C3%A9n%C3%A9zu%C3%A9lien%2C%20Juan%20Guaid%C3%B3%20s%26%23039%3Best%20autoproclam%C3%A9%20hier%20Pr%C3%A9sident%20par%20int%C3%A9rim%2C%20%C3%A0%20la%20place%20du%20dirigeant%20%C3%A9lu%20Nicol%C3%A1s%20Maduro.%20La%20communaut%C3%A9%20internationale%20est%20divis%C3%A9e%20sur%20ce%20changement.%20Des%20centaines%20de%20milliers%20de%20V%C3%A9n%C3%A9zu%C3%A9liens%20manifestent%20en%20faveur%20du%20nouveau%20leader. https%3A%2F%2Fwww.franceculture.fr%2Fpolitique%2Fvenezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president"
               data-share="Mail"
               rel="nofollow noopener"
               class="icon icon-email mail-share"
                                  target="_blank"
                              title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a></div>
        </div>
    </div>
            </header>
        
            <div class="content-inner prose">
        <div class="share-zone">
            <div class="text-zone">
                                                    <div class="intro">
                        <p>Depuis peu président du Parlement vénézuélien, Juan Guaidó s&#039;est autoproclamé hier Président par intérim, à la place du dirigeant élu Nicolás Maduro. La communauté internationale est divisée sur ce changement. Des centaines de milliers de Vénézuéliens manifestent en faveur du nouveau leader.</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp"
                                    srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAABAMCAQX/xAAkEAABAwMDBAMAAAAAAAAAAAABAAIDESExBBJBBRQzURMjcf/EABcBAQEBAQAAAAAAAAAAAAAAAAIBAAP/xAAaEQACAwEBAAAAAAAAAAAAAAAAAQIRIRIx/9oADAMBAAIRAxEAPwD0NaR8dHYRBK0aawtVc6lIdzWI9T29BwVeFVsytukIbIGtFecKgeKZQHPJLfSoZW7blDlF0tNI0ilL+0JVL+eFgi6gkI6lKO4oBiyNJK5sTtpoCuzkmRxJrdSl8RXWT5w0IqScmU0kgMUodcgVCyJBIzaBdGYSA6hyFrT+RR6FOnYiZpbDGVsGwyqTD6GfqPuPtCOqhO/T/9k=
                                    "data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/1c9f6f79-9f66-411d-93e8-77a825e735a2/838_000_1ck2ks.webp"class="dejavu"><img
                                    src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAABAMCAQX/xAAkEAABAwMDBAMAAAAAAAAAAAABAAIDESExBBJBBRQzURMjcf/EABcBAQEBAQAAAAAAAAAAAAAAAAIBAAP/xAAaEQACAwEBAAAAAAAAAAAAAAAAAQIRIRIx/9oADAMBAAIRAxEAPwD0NaR8dHYRBK0aawtVc6lIdzWI9T29BwVeFVsytukIbIGtFecKgeKZQHPJLfSoZW7blDlF0tNI0ilL+0JVL+eFgi6gkI6lKO4oBiyNJK5sTtpoCuzkmRxJrdSl8RXWT5w0IqScmU0kgMUodcgVCyJBIzaBdGYSA6hyFrT+RR6FOnYiZpbDGVsGwyqTD6GfqPuPtCOqhO/T/9k=
                                    "
                                    alt="Juan Guaido, le nouveau président par interim du Venezuela"                                    class="dejavu "

                                                                            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/1c9f6f79-9f66-411d-93e8-77a825e735a2/838_000_1ck2ks.jpg"
                                    
                                     width="838"                                     height="557"                            /></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">Juan Guaido, le nouveau président par interim du Venezuela</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Federico Parra</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">AFP</em></span></figcaption></figure>
                
                                <div class="content-body">
            <p>Qui est le jeune inconnu qui revendique depuis ce mercredi en fin d'après-midi diriger le Venezuela, adoubé notamment par les Etats-Unis et le Brésil ? Ce "gamin qui joue à la politique", selon le Président élu Nicolás Maduro. Le ministre de la Défense, le général Vladimir Padrino, parlant de "coup d'Etat".</p>
<div id="inread" class="inread" data-advertising=""></div>
<h2>Ancien leader universitaire</h2>
<p>Âgé de 35 ans, Juan Guaidó vient d'une famille modeste et d'une fratrie de cinq frères et soeurs, passé par l'université catholique Andrés Bello, de Caracas, pour des études d'ingénieur. Il est depuis le 5 janvier dernier <strong>le plus jeune président</strong> <strong>du Parlement</strong> qu'ait connu le Venezuela. Et il a été <a target="_blank" rel="noopener" href="https://www.france24.com/fr/20190113-venezuela-juan-guaido-opposant-president-parlement-arrete-nicolas-maduro">brièvement arrêté par les services de renseignement</a> vénézuéliens le 13 janvier.</p>
<p>Sa fulgurante ascension politique a débuté en 2010. Il participe au mouvement universitaire contre Hugo Chavez, en prenant les rênes du mouvement <strong>Generación del 2007</strong>. Cette mobilisation emmène des milliers d'étudiants dans les rues vénézuéliennes en 2014 contre le pouvoir de Caracas et est fortement réprimé, avec au moins 43 morts.</p>
<p>En 2015, il est élu député de son État de Vargas, sur la côte atlantique, pour le parti Voluntad popular. Membre fondateur de "Volonté populaire", il poursuit l'action de son leader Leopoldo Lopez, accusé d’incitation à la violence, soit devenu prisonnier politique, d'abord incarcéré puis assigné à résidence.</p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAdACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQMEAgD/xAAfEAACAwEAAgMBAAAAAAAAAAABAgADESESMTJBUXH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAWEQEBAQAAAAAAAAAAAAAAAAAAARH/2gAMAwEAAhEDEQA/AIcAWbVAQCp/oiz1DOoDd/JmytGl0HCexi4w5JLFIbkdWLB6GiF0u9O8icl7Jq6R2SeHYlSw5ACJTUqLXzNMkqPIQuvmmKsbdFazPjGV1ms6Gg8ACPuH0eSauOss2TRrzMFf/9k=
                                    " data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/459a9fe0-2254-4bf3-90c6-b335d485433e/838_joaquin_sarmiento_afp_.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAdACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQMEAgD/xAAfEAACAwEAAgMBAAAAAAAAAAABAgADESESMTJBUXH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAWEQEBAQAAAAAAAAAAAAAAAAAAARH/2gAMAwEAAhEDEQA/AIcAWbVAQCp/oiz1DOoDd/JmytGl0HCexi4w5JLFIbkdWLB6GiF0u9O8icl7Jq6R2SeHYlSw5ACJTUqLXzNMkqPIQuvmmKsbdFazPjGV1ms6Gg8ACPuH0eSauOss2TRrzMFf/9k=%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" alt="Une partisane de Juan Guaido" class="dejavu " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/459a9fe0-2254-4bf3-90c6-b335d485433e/838_joaquin_sarmiento_afp_.jpg" width="838" height="593"></source></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">Une partisane de Juan Guaido</span><span class="bullet">•</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Joaquin Sarniento</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">AFP</em></span></figcaption></figure><p>En  2015, l'opposition vénézuélienne, bloc composé de quatre partis politiques, gagne les élections. Un accord est conclu entre les formations pour qu'à tour de rôle, chaque année, elles prennent la présidence de l'Assemblée. Pour cette quatrième année, c'est au tour de  Voluntad popular et de Juan Guaidó d'assurer la présidence du Parlement. En poste depuis début janvier, Juan Guaidó apparaît comme <strong>l'espoir des anti-Maduro. </strong></p>
<h2>Président autoproclamé par intérim</h2>
<p>S'appuyant sur l'article 233 de la Constitution du pays, Guaidó s'est autoproclamé "<em>président en exercice</em>" du Venezuela. Il a déjà proposé 3 mesures : </p>
<ul>
<li>la fin du mandat du Président Nicolás Maduro, investi le 10  janvier pour un second mandat après un scrutin l'an dernier considéré par beaucoup comme illégitime</li>
<li>la formation d'une équipe de transition </li>
<li>l'organisation de nouvelles élections libres</li>
</ul>
<p>Il a donc créé la surprise et pour attirer les militaires à ses côtés, il promet "<em>l'amnistie</em>" aux soldats qui changeraient de camp. Jusqu’à présent <strong>l'armée soutient</strong> <strong>Nicolás</strong> <strong>Maduro</strong>, mais après cet appel de Juan Guaidó une trentaine de militaires ont tenté de se révolter.</p>
<div class="embed youtube"><iframe class="youtube" width="612" height="344" src="https://www.youtube.com/embed/jf1P9eJb_JY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Cette initiative est encouragée par les pays voisins du Venezuela qui accueillent les Vénézuéliens exilés. Des mobilisations contre le régime de Maduro ont eu lieu notamment à Bogotá, en Colombie, et à Brasília, la capitale brésilienne. Mais c'est surtout le <strong>soutien international</strong>, en premier lieu celui des États-Unis, puis celui des treize pays voisins du groupe de Lima, mais aussi le Canada et une partie des pays de l'Union européenne qui promeuvent le changement à Caracas. De quoi donner de l'étoffe politique à Juan Guaidó. Le jeune député a aussi reçu le soutien de Luis Almagro, secrétaire général de l’Organisation des États américains (<a target="_blank" rel="noopener" href="http://perspective.usherbrooke.ca/bilan/servlet/BMEve?codeEve=24">OEA</a>), qui le qualifie de "président par intérim".</p>
<blockquote>
<p>Un gamin qui joue à la politique</p>
</blockquote>
<p>Nicolás Maduro considère Juan Guaidó "<em>comme un gamin qui joue à la politique</em>". </p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGgAAAgMBAQAAAAAAAAAAAAAABAUBAgMABv/EACMQAAICAQMEAwEAAAAAAAAAAAECAAMRBBIxFCFBURUiYVL/xAAXAQADAQAAAAAAAAAAAAAAAAABAgMA/8QAGxEAAwEAAwEAAAAAAAAAAAAAAAERAhIhMXH/2gAMAwEAAhEDEQA/AD5DMq9yZWzO5R4zMdThO7HLeBJvXcXo/wBKWa1Uu+wwsKWxMBtwweImdDa+WByeIZp26cbX+w9eo0nvoeLapGruSu4ls8Qfra/5M11LC12BXkcRaVwTCtC6w0k2eitYKBk4i+4F7d24EiGasAoMxQrEanAPmBOVoKlVCXW1yq1jH7Nk0lgsVmbIHP7IrJFx7w8cSGt6SQz1WCnSkuTuxmU+Pr9w2dJ89GrkP//Z
                                    " data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/8b1a4e52-1ceb-4553-9919-8ff2dc92cf54/838_luis_robayo_afp_.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGgAAAgMBAQAAAAAAAAAAAAAABAUBAgMABv/EACMQAAICAQMEAwEAAAAAAAAAAAECAAMRBBIxFCFBURUiYVL/xAAXAQADAQAAAAAAAAAAAAAAAAABAgMA/8QAGxEAAwEAAwEAAAAAAAAAAAAAAAERAhIhMXH/2gAMAwEAAhEDEQA/AD5DMq9yZWzO5R4zMdThO7HLeBJvXcXo/wBKWa1Uu+wwsKWxMBtwweImdDa+WByeIZp26cbX+w9eo0nvoeLapGruSu4ls8Qfra/5M11LC12BXkcRaVwTCtC6w0k2eitYKBk4i+4F7d24EiGasAoMxQrEanAPmBOVoKlVCXW1yq1jH7Nk0lgsVmbIHP7IrJFx7w8cSGt6SQz1WCnSkuTuxmU+Pr9w2dJ89GrkP//Z%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" alt="Nicolas Maduro, le successeur d'Hugo Chavez, contesté par Juan Guaido" class="dejavu " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/8b1a4e52-1ceb-4553-9919-8ff2dc92cf54/838_luis_robayo_afp_.jpg" width="838" height="558"></source></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">Nicolas Maduro, le successeur d'Hugo Chavez, contesté par Juan Guaido</span><span class="bullet">•</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Luis Robayo</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">AFP</em></span></figcaption></figure><p>Une façon de discréditer celui qui il y a encore quelques jours était méconnu, mais qui aujourd'hui cherche à prendre de l'épaisseur en endossant le costume de chef de file de l'opposition, opposition muselée par le dirigeant socialiste Nicolás Maduro. Ce dernier a estimé que l’opposition venait de faire <strong>un coup d’État</strong>, il a annoncé que le Venezuela rompait ses relations diplomatiques avec les États-Unis. Il a donné 72 heures au personnel diplomatique américain pour quitter Caracas. <em>"Nous triompherons, encore une fois, nous en sortirons victorieux", a</em> lancé Nicolás Maduro qui a reçu <strong>le soutien du président turc Recep Tayyip Erdogan</strong>, mais aussi de Moscou et de Pékin. Pour le Kremlin, Nicolás Maduro est le président légitime du Venezuela et les menées ourdies par l'étranger pour usurper le pouvoir violent le droit international.</p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAkEAACAgICAQMFAAAAAAAAAAABAgAREiEDMVEEIkETQlJhgf/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AOYKKurjPENX8x1iSLjstx9b+JGkYLdRHiXLER7VQD/Y0dSzVAkcIJIIh9JJqSRdCx+os1/GAFSQzDdRLzWwQDfmaP7VIXQyhyKo5FofbIDCzkRQkMUTk0NVuZZG+z3K9TrGvEDQWvHmB7WPUnFvEtGJ4cSdeIWa7hX/2Q==
                                    " data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/7f99473e-cb5e-4904-a597-180b6f067d87/838_federico_parra_afp_.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAkEAACAgICAQMFAAAAAAAAAAABAgAREiEDMVEEIkETQlJhgf/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AOYKKurjPENX8x1iSLjstx9b+JGkYLdRHiXLER7VQD/Y0dSzVAkcIJIIh9JJqSRdCx+os1/GAFSQzDdRLzWwQDfmaP7VIXQyhyKo5FofbIDCzkRQkMUTk0NVuZZG+z3K9TrGvEDQWvHmB7WPUnFvEtGJ4cSdeIWa7hX/2Q==%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" alt="Manifestants anti-Maduro à Caracas" class="dejavu " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/7f99473e-cb5e-4904-a597-180b6f067d87/838_federico_parra_afp_.jpg" width="838" height="557"></source></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">Manifestants anti-Maduro à Caracas</span><span class="bullet">•</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Federico Parra</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">AFP</em></span></figcaption></figure><p>Par la voix de son vice-ministre des Affaires étrangères, Sergueï Riabkov, <strong>la Russie a mis en garde Washington</strong> contre toute intervention militaire au Venezuela, qui serait un "<em>scénario catastrophe</em>". La Chine s'est elle déclarée hostile à toute ingérence extérieure dans les affaires du Venezuela et a dit soutenir <strong>les efforts de Caracas pour préserver son indépendance et sa stabilité.</strong> </p>
<aside class="bounce with-image"><span class="bounce-title">À ÉCOUTER AUSSI</span><a target="_blank" rel="noopener" href="/emissions/le-reportage-de-la-redaction/nicolas-maduro-investi-pour-un-second-mandat-a-la-tete-du-venezuela" title="en savoir plus Nicolás Maduro investi pour un second mandat vu d'un quartier populaire de Caracas"><div class="bounce-content">
<div class="bounce-picture" style="background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/1da3ff9b-d659-45db-b801-27ee8f394de7/300x169_venezuela_sous_maduro.jpg') no-repeat center; background-size: cover"></div>
<div class="teaser-replay-button">
<button class="replay-button paused aod" data-btn-type="aod" data-network-change title="Réécouter Nicolás Maduro investi pour un second mandat vu d'un quartier populaire de Caracas" data-asset-title="Nicolás Maduro investi pour un second mandat vu d'un quartier populaire de Caracas" data-asset-surtitle="Le Reportage de la rédaction" aria-label="Lecture du replay" data-asset-source="https://media.radiofrance-podcast.net/podcast09/12009-10.01.2019-ITEMA_21946331-0.mp3" data-asset-created-date="1547101440" data-clip-type="reecoute" data-duration="286" data-title-link="/emissions/le-reportage-de-la-redaction/nicolas-maduro-investi-pour-un-second-mandat-a-la-tete-du-venezuela" data-surtitle-link="/emissions/le-choix-de-la-redaction" data-business-reference="13845" data-diffusion-id="" data-short-id="4d71ae4a" data-expression-id="d5ec7e98-17e8-462f-bd04-1236ec68e615" data-concept-id="d4d69370-481a-11e5-9fe0-005056a87c89" data-universe-title="actualités"><span class="replay-button-label">Réécouter Nicolás Maduro investi pour un second mandat vu d'un quartier populaire de Caracas</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewbox="0 0 12 13" preserveaspectratio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div>
<div class="button-icon-pause">
<?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewbox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z"></path></g></svg>
</div></button><span class="replay-button-duration">4 min</span>
</div>
<div class="bounce-informations">
<span class="bounce-pre-title">Le Reportage de la rédaction</span><span class="bounce-link-title">Nicolás Maduro investi pour un second mandat vu d'un quartier populaire de Caracas</span>
</div>
</div></a></aside><p>A Paris, le Président Emmanuel Macron a déclaré que "<em>l' Europe soutenait la restauration de la démocratie au Venezuela."</em> Il a salué "<em>le courage des centaines de milliers de Vénézuéliens qui</em> _<strong>marchent pour leur liberté</strong>_<em>".</em> L'Union européenne a appelé les autorités vénézuéliennes à  respecter les <em>"droits civiques, les libertés et la sécurité".</em></p>
<h2>Les États-Unis soutiennent le nouveau président autoproclamé</h2>
<p>C'est au milieu d'une foule de manifestants réunis à Caracas que Juan Guaidó a prêté serment mercredi devant ses partisans . "<em>Je jure d'assumer tous les pouvoirs de la présidence pour garantir la fin de cette usurpation</em>", a-t-il déclaré. Donald Trump, fervent opposant au régime de Nicolás Maduro, a aussitôt reconnu Juan Guaidó comme le nouveau Président du Venezuela. </p>
<div class="embed twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">The citizens of Venezuela have suffered for too long at the hands of the illegitimate Maduro regime. Today, I have officially recognized the President of the Venezuelan National Assembly, Juan Guaido, as the Interim President of Venezuela. <a target="_blank" rel="noopener" href="https://t.co/WItWPiG9jK">https://t.co/WItWPiG9jK</a></p>— Donald J. Trump (@realDonaldTrump) <a target="_blank" rel="noopener" href="https://twitter.com/realDonaldTrump/status/1088146315979251717?ref_src=twsrc%5Etfw">January 23, 2019</a>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p>Le secrétaire d’État américain Mike Pompeo estime lui que "_<strong>le leader socialiste n'a pas autorité pour rompre les relations diplomatiques avec les Américains</strong>_<em>"</em>. "<em>Les États-Unis maintiennent leurs relations diplomatiques avec le Venezuela et poursuivront leurs relations avec le gouvernement du président par intérim qui a invité notre délégation à rester au Venezuela</em>", a déclaré Mike Pompeo. Il a également appelé l'armée et les forces de sécurité vénézuéliennes à protéger la démocratie ainsi que la population civile. Quelques heures auparavant, l'administration américaine avait annoncé que les sociétés américaines du secteur de l'énergie <strong>pourraient appliquer dès cette semaine des sanctions contre l'industrie pétrolière vénézuélienne</strong>. </p>
<p><strong>Le  Canada a aussitôt emboîté le pas des États-Unis</strong>, annonçant que le gouvernement de Justin Trudeau envisageait de reconnaître Guaidó comme chef d’état intérimaire. L’Élysée assure que la France suit attentivement la situation et <strong>Paris va consulter ses partenaires européens</strong>. Plusieurs pays latino-américains, le Brésil, la Colombie, l'Argentine, le Pérou, le Chili et le Guatemala, ont fait de même tandis que le Mexique se  montrait prudent en maintenant "pour le moment" sa confiance à Nicolás Maduro. Le président bolivien Evo Morales a, lui, exprimé sa solidarité avec le président vénézuélien dans un message cinglant sur Twitter.</p>
<div class="embed twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Nuestra solidaridad con el pueblo venezolano y el hermano <a target="_blank" rel="noopener" href="https://twitter.com/NicolasMaduro?ref_src=twsrc%5Etfw">@NicolasMaduro</a>, en estas horas decisivas en que las garras del imperialismo buscan nuevamente herir de muerte la democracia y autodeterminación de los pueblos de <a target="_blank" rel="noopener" href="https://twitter.com/hashtag/Sudam%C3%A9rica?src=hash&amp;ref_src=twsrc%5Etfw">#Sudamérica</a>. Nunca más vamos a ser patio trasero de <a target="_blank" rel="noopener" href="https://twitter.com/hashtag/EEUU?src=hash&amp;ref_src=twsrc%5Etfw">#EEUU</a>.</p>— Evo Morales Ayma (@evoespueblo) <a target="_blank" rel="noopener" href="https://twitter.com/evoespueblo/status/1088165336845815809?ref_src=twsrc%5Etfw">January 23, 2019</a>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p>A Caracas, <strong>la Cour suprême, favorable au régime, a demandé au Parlement  de ne pas reconnaître Guaidó comme son président</strong>. Elle a demandé au procureur de l’état d'ouvrir une enquête sur le leader de l’opposition. De son côté, une partie de la population a manifesté pour réclamer le départ de Nicolás Maduro. La police a lancé des tirs de grenades lacrymogènes contre des protestataires. Au moins 10 personnes ont été tuées au cours d'échauffourées entre manifestants et forces de l'ordre et une soixantaine de Vénézuéliens ont été interpellés.</p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAwIEAAH/xAAiEAEAAgICAQQDAAAAAAAAAAABAAIRIQMSMQQyQVETYXH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAQIR/9oADAMBAAIRAxEAPwAXumcOI3Fu3Zl15KX9N9QXl6uDxGZxK2gW/k85qKadSOOwVMO2LnWPmatBVXjogeZjSufM2X6rj5mNDLM1QncoprEu/cpVJ1vYyr+wgJSt9WXGPiVxLaqqq6nVXrOrquoAtr9gztcRvwP3Jxs/TE7P3A//2Q==
                                    " data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/b08826d9-b6bd-4e88-b089-a12a945273a9/838_yuri_cortez_afp_.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAwIEAAH/xAAiEAEAAgICAQQDAAAAAAAAAAABAAIRIQMSMQQyQVETYXH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAQIR/9oADAMBAAIRAxEAPwAXumcOI3Fu3Zl15KX9N9QXl6uDxGZxK2gW/k85qKadSOOwVMO2LnWPmatBVXjogeZjSufM2X6rj5mNDLM1QncoprEu/cpVJ1vYyr+wgJSt9WXGPiVxLaqqq6nVXrOrquoAtr9gztcRvwP3Jxs/TE7P3A//2Q==%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" alt="Repression féroce contre l'opposition dans les rues de Caracas " class="dejavu " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/01/b08826d9-b6bd-4e88-b089-a12a945273a9/838_yuri_cortez_afp_.jpg" width="838" height="541"></source></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">Repression féroce contre l'opposition dans les rues de Caracas </span><span class="bullet">•</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Yuri Cortez</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">AFP</em></span></figcaption></figure><aside class="bounce with-image"><span class="bounce-title">À ÉCOUTER AUSSI</span><a target="_blank" rel="noopener" href="/emissions/le-reportage-de-la-redaction/lhyperinflation-et-lemigration-des-venezueliens-persistent-et-saggravent" title="en savoir plus L'hyperinflation et l'émigration des Vénézuéliens persistent et s'aggravent"><div class="bounce-content">
<div class="bounce-picture" style="background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/a3c0050e-727f-4391-ac5e-536b81710a32/300x169_whatsapp-image-2018-09-25-at-17.29.28.jpg') no-repeat center; background-size: cover"></div>
<div class="teaser-replay-button">
<button class="replay-button paused aod" data-btn-type="aod" data-network-change title="Réécouter L'hyperinflation et l'émigration des Vénézuéliens persistent et s'aggravent" data-asset-title="L'hyperinflation et l'émigration des Vénézuéliens persistent et s'aggravent" data-asset-surtitle="Le Reportage de la rédaction" aria-label="Lecture du replay" data-asset-source="https://media.radiofrance-podcast.net/podcast09/19468-26.09.2018-ITEMA_21825667-0.mp3" data-asset-created-date="1537939440" data-clip-type="reecoute" data-duration="279" data-title-link="/emissions/le-reportage-de-la-redaction/lhyperinflation-et-lemigration-des-venezueliens-persistent-et-saggravent" data-surtitle-link="/emissions/le-choix-de-la-redaction" data-business-reference="13845" data-diffusion-id="" data-short-id="067e4624" data-expression-id="0e797185-8f1d-433f-95ee-31bd8c0433b8" data-concept-id="d4d69370-481a-11e5-9fe0-005056a87c89" data-universe-title="actualités"><span class="replay-button-label">Réécouter L'hyperinflation et l'émigration des Vénézuéliens persistent et s'aggravent</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewbox="0 0 12 13" preserveaspectratio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div>
<div class="button-icon-pause">
<?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewbox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z"></path></g></svg>
</div></button><span class="replay-button-duration">4 min</span>
</div>
<div class="bounce-informations">
<span class="bounce-pre-title">Le Reportage de la rédaction</span><span class="bounce-link-title">L'hyperinflation et l'émigration des Vénézuéliens persistent et s'aggravent</span>
</div>
</div></a></aside><aside class="bounce with-image"><span class="bounce-title">À ÉCOUTER AUSSI</span><a target="_blank" rel="noopener" href="/emissions/les-enjeux-internationaux/venezuela-4" title="en savoir plus Venezuela : sans opposition, le régime chaviste est-il en roue libre ? "><div class="bounce-content">
<div class="bounce-picture" style="background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/e0dcb1d0-3bdd-4250-894c-4f433f5ea930/300x169_000_10g5w9.jpg') no-repeat center; background-size: cover"></div>
<div class="teaser-replay-button">
<button class="replay-button paused aod" data-btn-type="aod" data-network-change title="Réécouter Venezuela : sans opposition, le régime chaviste est-il en roue libre ? " data-asset-title="Venezuela : sans opposition, le régime chaviste est-il en roue libre ? " data-asset-surtitle="Les Enjeux internationaux" aria-label="Lecture du replay" data-asset-source="https://media.radiofrance-podcast.net/podcast09/18720-15.11.2018-ITEMA_21892719-0.mp3" data-asset-created-date="1542260700" data-clip-type="reecoute" data-duration="658" data-title-link="/emissions/les-enjeux-internationaux/venezuela-4" data-surtitle-link="/emissions/les-enjeux-internationaux" data-business-reference="3305" data-diffusion-id="" data-short-id="5aff3e67" data-expression-id="890a264a-d8c4-4c15-8a50-51e445e41e1d" data-concept-id="481f078d-4810-11e5-9fe0-005056a87c89" data-universe-title="actualités"><span class="replay-button-label">Réécouter Venezuela : sans opposition, le régime chaviste est-il en roue libre ? </span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewbox="0 0 12 13" preserveaspectratio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div>
<div class="button-icon-pause">
<?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewbox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z"></path></g></svg>
</div></button><span class="replay-button-duration">10 min</span>
</div>
<div class="bounce-informations">
<span class="bounce-pre-title">Les Enjeux internationaux</span><span class="bounce-link-title">Venezuela : sans opposition, le régime chaviste est-il en roue libre ? </span>
</div>
</div></a></aside>
    </div>

            </div><!-- /text-zone -->

                                                        <div class="author">
                    <a href="/personne/nadine-epstain" title="Accéder à la page de Nadine Epstain">Nadine Epstain</a>
                </div>
            
                        
            <div class="content-section">
                                <div class="bloc-same-topic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : Carlos Ghosn ou la fin d&#039;un système"
                           href="/emissions/journal-de-12h30/journal-de-12h30-du-jeudi-24-janvier-2019"
                           data-matrix-position="0"
                           data-matrix-element-id="culture_reco" 
                           >
                            Carlos Ghosn ou la fin d&#039;un système
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : Enseignants, parents d&#039;élèves, lycéens et étudiants joignent leurs forces contre la politique du gouvernement"
                           href="/emissions/journal-de-7h/journal-de-7h-du-jeudi-24-janvier-2019"
                           data-matrix-position="1"
                           data-matrix-element-id="culture_reco" 
                           >
                            Enseignants, parents d&#039;élèves, lycéens et étudiants joignent leurs forces contre la politique du gouvernement
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : Au Venezuela, les opposants comptent leurs forces dans la rue"
                           href="/emissions/journal-de-12h30/journal-de-12h30-du-mercredi-23-janvier-2019"
                           data-matrix-position="2"
                           data-matrix-element-id="culture_reco" 
                           >
                            Au Venezuela, les opposants comptent leurs forces dans la rue
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : Nicolás Maduro investi pour un second mandat vu d&#039;un quartier populaire de Caracas"
                           href="/emissions/le-reportage-de-la-redaction/nicolas-maduro-investi-pour-un-second-mandat-a-la-tete-du-venezuela"
                           data-matrix-position="3"
                           data-matrix-element-id="culture_reco" 
                           >
                            Nicolás Maduro investi pour un second mandat vu d&#039;un quartier populaire de Caracas
                        </a></div></div></div>
            </div>

            <div class="content-section">
                                <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=TaxonomyLinksList'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="TaxonomyLinksList" data-dom-id="sfreact-reactRenderer5c49fbe3e118d8.20434001">{"tags":[{"title":"Venezuela","path":"theme\/venezuela"},{"title":"Am\u00e9rique du Sud","path":"theme\/amerique-du-sud"},{"title":"Nicolas Maduro","path":"personne-nicolas-maduro"},{"title":"Politique","path":"politique"}],"showTitle":true}</script><div id="sfreact-reactRenderer5c49fbe3e118d8.20434001"><div id="taxonomy-links-list" data-reactroot=""><span>Tags : </span><ul><li><a href="/theme/venezuela" title="Accéder aux contenus en rapport avec : Venezuela">Venezuela</a></li><li><a href="/theme/amerique-du-sud" title="Accéder aux contenus en rapport avec : Amérique du Sud">Amérique du Sud</a></li><li><a href="/personne-nicolas-maduro" title="Accéder aux contenus en rapport avec : Nicolas Maduro">Nicolas Maduro</a></li><li><a href="/politique" title="Accéder aux contenus en rapport avec : Politique">Politique</a></li></ul></div></div>
            </div>

                        <div class="promo-banner main">
    <div class="promo-banner-visual">
        <img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/newsletter.png" alt="newsletter" width="145" height="163">    </div>
    <div class="promo-banner-text">
        <div class="promo-banner-text-title">
            Recevez quotidiennement votre dose indispensable de culture et de savoirs.        </div>
        <div class="promo-banner-text-body">
                    <p>Pour vous abonner, saisissez votre adresse email.</p>

        
        <div class="newsletter-subscribe banner-page" data-tag="banner-page"><form name="newsletter_banner" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="newsletter_banner_email" name="newsletter_banner[email]" required="required" disabled="disabled" placeholder="Adresse email" aria-label="Indiquer votre adresse email" /><button type="submit" id="newsletter_banner_send" name="newsletter_banner[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="newsletter_banner_campainType" name="newsletter_banner[campainType]" value="lp-lettre" /><input type="hidden" id="newsletter_banner_campainTitle" name="newsletter_banner[campainTitle]" value="website_pagecontenu" /><input type="hidden" id="newsletter_banner_campainSource" name="newsletter_banner[campainSource]" /><input type="hidden" id="newsletter_banner_type" name="newsletter_banner[type]" value="banner_page" /></form></div>
                        </div>
    </div>
</div>

        </div>
    </div>

    <footer>
                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/politique/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/politique/venezuela-juan-guaido-trentenaire-meconnu-qui-sautoproclame-president" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    </footer>
    </article>

            <aside id="sidebar">
            <div id="pave_haut" class="pub_sidebar center-ad-sidebar" data-advertising ></div>
                        <div class="sidebar-block most-viewed"><p class="sidebar-block-title">Les plus consultés</p><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            data-network-change
                title="Réécouter L’inquiétant recul de la littérature complexe "
                                    data-asset-title="L’inquiétant recul de la littérature complexe "
            data-asset-surtitle="Le Billet culturel"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/12814-22.01.2019-ITEMA_21958438-0.mp3"
                data-asset-created-date="1548143100"
                data-clip-type="reecoute"
                        data-duration="253"
                                    data-title-link="/emissions/le-billet-culturel/le-billet-culturel-du-mardi-22-janvier-2019"
            data-surtitle-link="/emissions/le-billet-culturel"
            data-business-reference="29628"
            data-diffusion-id=""
            data-short-id="ee5320a9"
                            data-expression-id="1a0645c6-ebe6-4c14-b398-df0963265836"
                                        data-concept-id="a28c6668-f906-4748-af20-dab213374d62"
                                        data-universe-title="art et création"
                    ><span class="replay-button-label">Réécouter L’inquiétant recul de la littérature complexe </span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">4 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-billet-culturel/le-billet-culturel-du-mardi-22-janvier-2019" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>L’inquiétant recul de la littérature complexe </span></div></a><a href="/emissions/le-billet-culturel" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Billet culturel</div></a></div><div class="teaser-most-viewed-number">1</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            data-network-change
                title="Réécouter Histoires d&#039;amitiés (2/4) : L’amie héroïque ou la puissance du lien "
                                    data-asset-title="Histoires d&#039;amitiés (2/4) : L’amie héroïque ou la puissance du lien "
            data-asset-surtitle="LSD, La série documentaire"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/10177-22.01.2019-ITEMA_21958448-0.mp3"
                data-asset-created-date="1548172920"
                data-clip-type="reecoute"
                        data-duration="3354"
                            data-episode-number="2"
                                    data-title-link="/emissions/lsd-la-serie-documentaire/histoires-damities-24-lamie-heroique-ou-la-puissance-du-lien"
            data-surtitle-link="/emissions/lsd-la-serie-documentaire"
            data-business-reference="26362"
            data-diffusion-id=""
            data-short-id="23183f67"
                            data-expression-id="31d5e1b0-dca7-4f5e-aad2-c85148800658"
                                        data-concept-id="fb8db8c6-20b0-4189-977e-07f112c3de79"
                                        data-universe-title="documentaires"
                    ><span class="replay-button-label">Réécouter Histoires d&#039;amitiés (2/4) : L’amie héroïque ou la puissance du lien </span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">55 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/lsd-la-serie-documentaire/histoires-damities-24-lamie-heroique-ou-la-puissance-du-lien" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Histoires d&#039;amitiés (2/4) : L’amie héroïque ou la puissance du lien </span></div></a><a href="/emissions/lsd-la-serie-documentaire" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">LSD, La série documentaire</div></a></div><div class="teaser-most-viewed-number">2</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/conferences/ecole-nationale-des-chartes/le-plancher-de-joachim-lhistoire-retrouvee-dun-village-francais" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>L’histoire retrouvée d’un village français du XIXe siècle</span></div></a><a href="/conferences/ecole-nationale-des-chartes" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">École nationale des chartes</div></a></div><div class="teaser-most-viewed-number">3</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/conferences/universite-de-nantes/la-fabrique-des-imposteurs-et-la-toute-puissance-du-pervers" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>La fabrique des imposteurs et la toute puissance du pervers narcissique</span></div></a><a href="/conferences/universite-de-nantes" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Université de Nantes</div></a></div><div class="teaser-most-viewed-number">4</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/bd-bande-dessinee/pourquoi-tintin-au-congo-fait-il-encore-polemique-aujourdhui" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Pourquoi &quot;Tintin au Congo&quot; fait-il encore polémique aujourd&#039;hui ? </span></div></a></div><div class="teaser-most-viewed-number">5</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/bd-bande-dessinee/bd-le-top-10-de-lannee-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span class="teaser-most-viewed-link-text-title-slug">Festival d&#039;Angoulême</span><span>BD : le top 10 de l&#039;année 2018 </span></div></a></div><div class="teaser-most-viewed-number">6</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            data-network-change
                title="Réécouter Phénomène Marie Kondo, le diable est dans les placards ? "
                                    data-asset-title="Phénomène Marie Kondo, le diable est dans les placards ? "
            data-asset-surtitle="Le Billet culturel"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/12814-21.01.2019-ITEMA_21957336-0.mp3"
                data-asset-created-date="1548056700"
                data-clip-type="reecoute"
                        data-duration="227"
                                    data-title-link="/emissions/le-billet-culturel/le-billet-culturel-du-lundi-21-janvier-2019"
            data-surtitle-link="/emissions/le-billet-culturel"
            data-business-reference="29628"
            data-diffusion-id=""
            data-short-id="303631b7"
                            data-expression-id="e192dfd7-d696-45a7-9260-f9b82c621ca3"
                                        data-concept-id="a28c6668-f906-4748-af20-dab213374d62"
                                        data-universe-title="art et création"
                    ><span class="replay-button-label">Réécouter Phénomène Marie Kondo, le diable est dans les placards ? </span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">3 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-billet-culturel/le-billet-culturel-du-lundi-21-janvier-2019" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Phénomène Marie Kondo, le diable est dans les placards ? </span></div></a><a href="/emissions/le-billet-culturel" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Billet culturel</div></a></div><div class="teaser-most-viewed-number">7</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            data-network-change
                title="Réécouter Pénalisation des clients : les prostituées saisissent le Conseil constitutionnel"
                                    data-asset-title="Pénalisation des clients : les prostituées saisissent le Conseil constitutionnel"
            data-asset-surtitle="Le Reportage de la rédaction"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/19468-22.01.2019-ITEMA_21958575-0.mp3"
                data-asset-created-date="1548138240"
                data-clip-type="reecoute"
                        data-duration="297"
                                    data-title-link="/emissions/le-reportage-de-la-redaction/les-prostituees-saisissent-le-conseil-constitutionnel"
            data-surtitle-link="/emissions/le-choix-de-la-redaction"
            data-business-reference="13845"
            data-diffusion-id=""
            data-short-id="5c7dbd6d"
                            data-expression-id="049e2944-9930-48b2-85b1-a939947fc963"
                                        data-concept-id="d4d69370-481a-11e5-9fe0-005056a87c89"
                                        data-universe-title="actualités"
                    ><span class="replay-button-label">Réécouter Pénalisation des clients : les prostituées saisissent le Conseil constitutionnel</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">4 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-reportage-de-la-redaction/les-prostituees-saisissent-le-conseil-constitutionnel" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Pénalisation des clients : les prostituées saisissent le Conseil constitutionnel</span></div></a><a href="/emissions/le-choix-de-la-redaction" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Reportage de la rédaction</div></a></div><div class="teaser-most-viewed-number">8</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            data-network-change
                title="Réécouter Vivre en autonomie dans un éco hameau"
                                    data-asset-title="Vivre en autonomie dans un éco hameau"
            data-asset-surtitle="Le Reportage de la rédaction"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/12009-06.12.2018-ITEMA_21912665-0.mp3"
                data-asset-created-date="1544077440"
                data-clip-type="reecoute"
                        data-duration="347"
                                    data-title-link="/emissions/le-reportage-de-la-redaction/le-reportage-de-la-redaction-du-jeudi-06-decembre-2018"
            data-surtitle-link="/emissions/le-choix-de-la-redaction"
            data-business-reference="13845"
            data-diffusion-id=""
            data-short-id="7b80f7ae"
                            data-expression-id="71d001ae-b936-493b-aa71-7bc10e8ed2ad"
                                        data-concept-id="d4d69370-481a-11e5-9fe0-005056a87c89"
                                        data-universe-title="actualités"
                    ><span class="replay-button-label">Réécouter Vivre en autonomie dans un éco hameau</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">5 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-reportage-de-la-redaction/le-reportage-de-la-redaction-du-jeudi-06-decembre-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Vivre en autonomie dans un éco hameau</span></div></a><a href="/emissions/le-choix-de-la-redaction" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Reportage de la rédaction</div></a></div><div class="teaser-most-viewed-number">9</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            data-network-change
                title="Réécouter Le faussaire et sa fille"
                                    data-asset-title="Le faussaire et sa fille"
            data-asset-surtitle="Les Pieds sur terre"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/18722-21.01.2019-ITEMA_21957435-2.mp3"
                data-asset-created-date="1548073830"
                data-clip-type="reecoute"
                        data-duration="1681"
                                    data-title-link="/emissions/les-pieds-sur-terre/le-faussaire-et-sa-fille-0"
            data-surtitle-link="/emissions/les-pieds-sur-terre"
            data-business-reference="6612"
            data-diffusion-id=""
            data-short-id="6f254ac2"
                            data-expression-id="89c56da7-e8dd-4753-8564-5105764f2abc"
                                        data-concept-id="beb83c10-402c-11e5-8314-005056a87c89"
                                        data-universe-title="documentaires"
                    ><span class="replay-button-label">Réécouter Le faussaire et sa fille</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">28 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-pieds-sur-terre/le-faussaire-et-sa-fille-0" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Le faussaire et sa fille</span></div></a><a href="/emissions/les-pieds-sur-terre" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></a></div><div class="teaser-most-viewed-number">10</div></div></div>
    
                        <div id="pave_bas" class="pub_sidebar center-ad-sidebar" data-advertising ></div>
        </aside>
                    </div>

                <div id="loader"></div>

                                    <div id="ad-bottom" class="ads">
                        <div id="banniere_basse" class="pub-pied center-ads" data-advertising></div>
                    </div>
                            </div>

                    </div>

                    <button class="scroll-top-button icon-right scroll-detection" aria-label="Retour en haut de la page" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
            <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=Footer'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Footer" data-dom-id="sfreact-reactRenderer5c49fbe3e1f1c0.21790166">{"years":{"2005":{"title":2005,"link":"\/archives\/2005"},"2006":{"title":2006,"link":"\/archives\/2006"},"2007":{"title":2007,"link":"\/archives\/2007"},"2008":{"title":2008,"link":"\/archives\/2008"},"2009":{"title":2009,"link":"\/archives\/2009"},"2010":{"title":2010,"link":"\/archives\/2010"},"2011":{"title":2011,"link":"\/archives\/2011"},"2012":{"title":2012,"link":"\/archives\/2012"},"2013":{"title":2013,"link":"\/archives\/2013"},"2014":{"title":2014,"link":"\/archives\/2014"},"2015":{"title":2015,"link":"\/archives\/2015"},"2016":{"title":2016,"link":"\/archives\/2016"},"2017":{"title":2017,"link":"\/archives\/2017"},"2018":{"title":2018,"link":"\/archives\/2018"},"2019":{"title":2019,"link":"\/archives\/2019"}},"title":null}</script><div id="sfreact-reactRenderer5c49fbe3e1f1c0.21790166"><footer id="main-footer" data-reactroot=""><nav id="metanav" class="metanav"><ul class="level1"><li><a target="_blank" rel="noopener" title="Radio France" href="https://www.radiofrance.fr">Radio France</a></li><li class="sublist"><button type="button"><span class="icon-more">+</span></button><ul class="level2"><li><a target="_blank" rel="noopener" title="franceinfo" href="https://www.francetvinfo.fr">franceinfo</a></li><li><a target="_blank" rel="noopener" title="France Bleu" href="https://www.francebleu.fr">France Bleu</a></li><li><a target="_blank" rel="noopener" title="France Inter" href="https://www.franceinter.fr">France Inter</a></li><li><a target="_blank" rel="noopener" title="France Musique" href="https://www.francemusique.fr">France Musique</a></li><li><a target="_blank" rel="noopener" title="Fip" href="https://www.fip.fr">Fip</a></li><li><a target="_blank" rel="noopener" title="Mouv&#x27;" href="https://www.mouv.fr">Mouv&#x27;</a></li><li><a target="_blank" rel="noopener" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li><li><a target="_blank" rel="noopener" title="Le Médiateur" href="https://mediateur.radiofrance.fr">Le Médiateur</a></li><li><a target="_blank" rel="noopener" title="Les Éditions" href="https://editions.radiofrance.fr">Les Éditions</a></li><li><a target="_blank" rel="noopener" title="Maison de la Radio" href="https://www.maisondelaradio.fr">Maison de la Radio</a></li></ul></li><li class="social-links"><ul><li><span class="label">Retrouvez France Culture sur : </span></li><li><a href="https://www.facebook.com/franceculture/" class="Facebook" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="16" viewBox="0 0 8 16"><path fill-rule="evenodd" d="M5.249 15.624V8.782h2.327l.348-2.666H5.25V4.413c0-.772.217-1.298 1.339-1.298h1.43V.73A19.246 19.246 0 0 0 5.935.625C3.87.625 2.458 1.868 2.458 4.15v1.966H.125v2.667h2.333v6.842h2.79z"></path></svg><span>Facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" class="Youtube" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="18" viewBox="0 0 26 18"><path d="M10.167 5.643v7.144l6.923-3.584-6.923-3.56zm15.203 8.382s-.25 1.752-1.019 2.523c-.974 1.013-2.066 1.018-2.567 1.077-3.586.257-8.965.257-8.965.257h-.012s-5.379 0-8.965-.257c-.5-.06-1.593-.064-2.567-1.077-.769-.771-1.019-2.523-1.019-2.523S0 11.967 0 9.91V7.98c0-2.057.256-4.114.256-4.114s.25-1.752 1.019-2.524C2.249.33 3.53.362 4.1.255 6.15.06 12.813 0 12.813 0s5.385.008 8.97.265c.502.06 1.594.065 2.568 1.077.769.772 1.02 2.524 1.02 2.524s.255 2.057.255 4.115V9.91a38.21 38.21 0 0 1-.256 4.115z"></path></svg><span>Youtube</span></a></li><li><a href="/newsletter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="29" height="23" viewBox="0 0 29 23"><defs><path id="a" d="M265 23h29V0h-29v23zm5-20h19l-9.5 9-9.5-9zm15 8.044L291 5v13l-6-6.956zM268 5l6 6.044L268 18V5zm14.402 8L289 20h-20l6.597-7 3.401 3.137L282.402 13z"></path></defs><use fill-rule="evenodd" transform="translate(-265)" xlink:href="#a"></use></svg><span>Newsletter</span></a></li></ul></li></ul></nav><div class="footer-container"><div class="col1"><img class="footer-logo dejavu" src="data:image/gif;base64,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" data-dejavu-src="/img/logo_franceculture-filet.png" alt="logo france culture"/><div class="block contact"><div class="titlebloc">Retrouvez nous sur</div><div class="socialnetwork"><a target="_blank" rel="noopener" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook"><span class="icon-facebook"></span><span class="name">Facebook</span></a><a target="_blank" rel="noopener" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter"><span class="icon-twitter"></span><span class="name">Twitter</span></a><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" title="Nous retrouver sur Youtube"><span class="icon-youtube"></span><span class="name">Youtube</span></a><a target="_blank" rel="noopener" href="https://www.dailymotion.com/franceculture" title="Nous retrouver sur Dailymotion"><span class="icon-dailymotion"></span><span class="name">Dailymotion</span></a></div></div><div class="block generic"><ul><li><a class="" href="/presse" rel="noopener" title="Accéder à l&#x27;espace presse et aux communiqués">Presse et communiqués</a></li><li><a class="" href="http://editions.radiofrance.fr/category/collections/papiers/" rel="noopener" target="_blank" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a></li></ul></div><div class="block listen"><ul><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/frequences" rel="noopener" target="_blank" title="Trouver la fréquence de France Culture">Fréquences</a></li><li><a class="" href="https://www.radiofrance.fr/espace-pro/application-radio-france" rel="noopener" target="_blank" title="Télécharger l&#x27;application Radio France">Applications</a></li><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/faq/" rel="noopener" target="_blank" title="Obtenir de l&#x27;assistance pour la réécoute">Aide à l&#x27;écoute</a></li></ul></div><div class="block newsletter"><ul><li><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" rel="noopener" title="S&#x27;abonner à nos newsletters">S&#x27;abonner à nos newsletters</a></li></ul></div></div><div class="col2"><div class="block thematic"><div class="titlebloc">Thématiques</div><div class="theme"><ul><li><a class="" href="/actualites" rel="noopener">Actualités</a></li></ul><div class="sublist"><ul><li><a class="" href="/droit-justice" rel="noopener">Droit et justice</a>, </li><li><a class="" href="/economie" rel="noopener">Économie</a>, </li><li><a class="" href="/education" rel="noopener">Éducation</a>, </li><li><a class="" href="/environnement" rel="noopener">Environnement</a>, </li><li><a class="" href="/geopolitique" rel="noopener">Géopolitique</a>, </li><li><a class="" href="/medias" rel="noopener">Médias</a>, </li><li><a class="" href="/numerique" rel="noopener">Numérique</a>, </li><li><a class="" href="/politique" rel="noopener">Politique</a>, </li><li><a class="" href="/religion-et-spiritualite" rel="noopener">Religion et spiritualité</a>, </li><li><a class="" href="/societe" rel="noopener">Société</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/savoirs" rel="noopener">Savoirs</a></li></ul><div class="sublist"><ul><li><a class="" href="/geographie" rel="noopener">Géographie</a>, </li><li><a class="" href="/histoire" rel="noopener">Histoire</a>, </li><li><a class="" href="/philosophie" rel="noopener">Philosophie</a>, </li><li><a class="" href="/psychanalyse" rel="noopener">Psychanalyse</a>, </li><li><a class="" href="/sciences" rel="noopener">Sciences</a>, </li><li><a class="" href="/sociologie" rel="noopener">Sociologie</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/art-et-creation" rel="noopener">Art et Création</a></li></ul><div class="sublist"><ul><li><a class="" href="/architecture" rel="noopener">Architecture</a>, </li><li><a class="" href="/bande-dessinee" rel="noopener">BD</a>, </li><li><a class="" href="/cinema" rel="noopener">Cinéma</a>, </li><li><a class="" href="/theatre" rel="noopener">Théâtre</a>, </li><li><a class="" href="/creation-sonore" rel="noopener">Création sonore</a>, </li><li><a class="" href="/danse" rel="noopener">Danse</a>, </li><li><a class="" href="/dessin" rel="noopener">Dessin</a>, </li><li><a class="" href="/design" rel="noopener">Design</a>, </li><li><a class="" href="/gastronomie" rel="noopener">Gastronomie</a>, </li><li><a class="" href="/litterature" rel="noopener">Littérature</a>, </li><li><a class="" href="/musique" rel="noopener">Musique</a>, </li><li><a class="" href="/peinture" rel="noopener">Peinture</a>, </li><li><a class="" href="/photographie" rel="noopener">Photographie</a>, </li><li><a class="" href="/sculpture" rel="noopener">Sculpture</a>, </li><li><a class="" href="/video" rel="noopener">Vidéo</a></li></ul></div></div></div><div class="block listen"><div class="titlebloc">Index</div><ul><li><a class="" href="/series" rel="noopener">Toutes les séries</a></li><li><a class="" href="/dossiers" rel="noopener">Tous les dossiers</a></li><li><a class="" href="/theme" rel="noopener">Tous les tags</a></li><li><a class="" href="/personalites" rel="noopener">Toutes les personnalités</a></li><li><a class="" href="/liste-des-emissions" rel="noopener">Toutes les émissions</a></li><li><a class="" href="/oeuvres" rel="noopener">Toutes les œuvres</a></li></ul></div></div></div><div class="archives-by-year"><ul class="archives-by-year-list"><li class="archives-by-year-list-element-title">Archives</li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2005">2005</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2006">2006</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2007">2007</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2008">2008</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2009">2009</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2010">2010</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2011">2011</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2012">2012</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2013">2013</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2014">2014</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2015">2015</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2016">2016</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2017">2017</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2018">2018</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2019">2019</a></li></ul></div><div class="footer-separator"></div><div class="footer-group"><ul><li><a class="" href="http://editions.radiofrance.fr/category/chaines/france-culture/" rel="noopener" target="_blank" title="Accéder au site des Éditions">Éditions</a></li><li><a class="" href="http://espacepublic.radiofrance.fr/" rel="noopener" target="_blank" title="Accéder au site du médiateur de Radio France">Médiateur</a></li><li><a class="" href="http://www.radiofrance.fr/mentions-legales-radio-france" rel="noopener" target="_blank" title="Accéder au mentions légales de Radio France">Mentions légales</a></li><li><a class="" href="http://www.radiofrancepublicite.fr/" rel="noopener" target="_blank" title="Accéder à radiofrance publicité">Annonceurs</a></li><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/frequences/" rel="noopener" target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France">Fréquences</a></li><li><a class="" href="http://www.acpm.fr/Marque/marque-france-culture" rel="noopener nofollow" target="_blank" title="Accéder à notre page ACPM">ACPM</a></li></ul></div></footer></div>
        
        <div class="pop-in-list">
            <div class="pop-in newsletter-pop-in" hidden><div class='close-pop-in'><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class='pop-in-content'><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/newsletter.png" alt="newsletter" width="86" height="97"><div class='pop-in-content-title'>
                Découvrez la Lettre de France&nbsp;Culture            </div><div class='pop-in-content-text'><p>Une dose quotidienne de culture et de savoirs.</p></div><div class="pop-in-content-button-container"><div class="newsletter-subscribe" data-tag="pop-in"><form name="newsletter_pop_in" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="newsletter_pop_in_email" name="newsletter_pop_in[email]" required="required" disabled="disabled" placeholder="Adresse email" aria-label="Indiquer votre adresse email" /><button type="submit" id="newsletter_pop_in_send" name="newsletter_pop_in[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="newsletter_pop_in_campainType" name="newsletter_pop_in[campainType]" value="lp-lettre" /><input type="hidden" id="newsletter_pop_in_campainTitle" name="newsletter_pop_in[campainTitle]" value="website_popin" /><input type="hidden" id="newsletter_pop_in_campainSource" name="newsletter_pop_in[campainSource]" /><input type="hidden" id="newsletter_pop_in_type" name="newsletter_pop_in[type]" value="pop_in" /></form></div></div></div><div class='pop-in-confirm' hidden><img src="/img/check_circle.svg" alt="newsletter" width="145" height="163" /><div class='pop-in-confirm-text'><p>Vous êtes abonné(e) à la Lettre</p></div><div class='pop-in-confirm-title'>
                    Découvrez nos newsletters complémentaires                </div><div class="pop-in-confirm-button-container"><a class="confirm-button" href="/newsletter">Ça m'intéresse</a></div></div></div>
            <div class="pop-in cookie-banner" hidden><div class='pop-in-content'><div class='pop-in-content-title'></div><div class='pop-in-content-text'>
                En poursuivant votre navigation, vous acceptez le dépôt de cookies permettant la personnalisation des contenus, le partage sur les réseaux sociaux, la mesure d’audience et le ciblage des publicités. Votre navigateur ainsi que des outils en ligne vous offrent la possibilité de paramétrer ces cookies.            </div><div class="pop-in-content-button-container"><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france"
           aria-label="Affichage des informations RGPD"
           target="_blank"
           rel="noopener"
           class="learn_more">En savoir plus</a><button class="button-close" aria-label="Fermeture de la pop-in RGPD">J'ai compris</button></div></div></div>
        </div>

        <div id="player" class="player initialized"><div id="cneBanner" class="cne-banner"><div id="cneCounter" class="cne-banner__counter"><p><span class="cne-banner__counter__desktop">À venir dans</span><span class="cne-banner__counter__mobile">Dans</span>
              &nbsp;<time class="cne-banner__time"></time>&nbsp;
              <span class="cne-banner__counter__desktop">secondes</span><span class="cne-banner__counter__mobile">s</span></p></div><div id="cneInfos" class="cne-banner__infos"><span class="cne-banner__title"></span><span class="cne-banner__author"></span><span id="cneNext" class="cne-banner__description"></span></div><div class="cne-banner__cta"><button id="cneClose" class="cne-banner__btn cne-banner__btn--play"><span class="cne-banner__btn__label">Annuler</span><span class="cne-banner__btn__icon"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></span></button><button id="cnePlay" class="cne-banner__btn cne-banner__btn--close"><span class="cne-banner__btn__label">Écouter</span><span class="cne-banner__btn__icon"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span></button></div></div><div class="player_wrapper"><div id="audio"
                  data-url-live="https://direct.franceculture.fr/live/franceculture-midfi.mp3?ID=radiofrance"
                  data-url-TS="https://direct.franceculture.fr/ts/franceculture-midfi.mp3"
                  data-xtn2="4"
                  data-xtsite="581692"
                  data-xiti-localisation="int"
                  data-url-program="/programmes?xmlHttpRequest=1"
                  data-name="France Culture"
                  data-kirby-url="https://kirby.radiofrance.fr"></div></div><div id="common-gui-container"></div></div>
        

                    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
        ga('set', 'cd1', 'online');
    </script>

            <script src="/dist/js/main-9783992ec3bdb802c350.js" data-no-instant></script>

            <div id="marking-wrapper">
                    <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "2";        //level 2 site
        xtpage = "Themes::Politique::Articles::article_-_Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032";      //page name (with the use of :: to create chapters)

        //customised indicators
        
                                                                                                                                                                                                                                                                            
        xt_multc = "&x4=9&x5=Politique&x10=20190124&x13=Actualites&x14=Politique&x16=Texte";

        window.xtparam = "&ac=&an=" + xt_multc;

        
        
        
            xt_ati = "PUB-[tags]-[venezuela]-[article]----[Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032],PUB-[tags]-[amerique_du_sud]-[article]----[Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032],PUB-[tags]-[nicolas_maduro]-[article]----[Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032],PUB-[tags]-[politique]-[article]----[Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032]";

            window.xtparam += "&ati=" + xt_ati;

        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        // Reset xt_clic share slugs
        atinternet_share = "Partages::Articles::Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032";
        //--></script><noscript><img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Politique::Articles::article_-_Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032&x4=9&x9=&x5=Politique&mc=&np=&tag=PUB-[tags]-[venezuela]-[article]----[Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032],PUB-[tags]-[amerique_du_sud]-[article]----[Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032],PUB-[tags]-[nicolas_maduro]-[article]----[Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032],PUB-[tags]-[politique]-[article]----[Venezuela_Juan_Guaido_trentenaire_meconnu_qui_s_autoproclame_President_-_5ddec032]&di=&ac=&an=&"></noscript>

                <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in CoreObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

            </div>

                            <iframe src="https://6070848.fls.doubleclick.net/activityi;src=6070848;type=gener0;cat=2016-000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
            
            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1" alt="facebook"/></noscript>
            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>
            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>
            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <script data-no-instant>
                window.ENV = "production"
            </script>

            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>            </body>
</html>
