<!DOCTYPE html>
    <html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
                        
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json?v=1.0"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><meta name="robots" content="index, follow"><link rel="canonical" href="https://www.franceculture.fr/sculpture/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine" /><meta name="description" content="Elle suscite régulièrement un fort engouement sur les réseaux sociaux. Il faut dire que la &quot;Vierge voilée&quot; de Giovanni Strazza, taillée dans un bloc de marbre, témoigne de la virtuosité du sculpteur par son saisissant effet de transparence. Pourtant, très peu de documentation existe à son sujet."><link rel="publisher" href="https://plus.google.com/109041382134244612447" /><title>La &quot;Vierge voilée&quot; de Strazza : un marbre transparent qui fascine</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/sculpture/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine" /><meta property="og:title" content="La &quot;Vierge voilée&quot; de Strazza : un marbre transparent qui fascine" /><meta property="og:description" content="Elle suscite régulièrement un fort engouement sur les réseaux sociaux. Il faut dire que la &quot;Vierge voilée&quot; de Giovanni Strazza, taillée dans un bloc de marbre, témoigne de la virtuosité du sculpteur par son saisissant effet de transparence. Pourtant, très peu de documentation existe à son sujet."/><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/9534d7d9-3897-4651-91d8-9cc162a91ac0/838_vierge_voilee.jpg" /><meta property="og:image:width" content="737"><meta property="og:image:height" content="386"><meta property="og:image:type" content="image/jpeg"><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="La &quot;Vierge voilée&quot; de Strazza : un marbre transparent qui fascine"><meta name="twitter:url" content="https://www.franceculture.fr/sculpture/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine"><meta name="twitter:description" content="Elle suscite régulièrement un fort engouement sur les réseaux sociaux. Il faut dire que la &quot;Vierge voilée&quot; de Giovanni Strazza, taillée dans un bloc de marbre, témoigne de la virtuosité du sculpteur par son saisissant effet de transparence. Pourtant, très peu de documentation existe à son sujet."><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/9534d7d9-3897-4651-91d8-9cc162a91ac0/838_vierge_voilee.jpg">        

    <meta property="article:published_time" content="2018-09-27T17:32:00+02:00" />
    <meta property="article:modified_time" content="2018-09-27T17:52:26+02:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="baroque,Sculpture,Hélène Combis-Schlumberger,Comment regarder la sculpture. Mille ans de sculpture occidentale" />
        <meta name="news_keywords" content="baroque,Sculpture,Hélène Combis-Schlumberger,Comment regarder la sculpture. Mille ans de sculpture occidentale" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/sculpture/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine" />

            <script type="application/ld+json" data-no-instant>
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
                        "author": [
                {
                        "@type": "Person",
                        "name": "Hélène Combis-Schlumberger"
                    }],
                        "datePublished": "2018-09-27",
            "dateModified": "2018-09-27",
            "headline": "La &quot;Vierge voilée&quot; de Strazza : un marbre transparent qui fascine",
            "description": "Elle suscite régulièrement un fort engouement sur les réseaux sociaux. Il faut dire que la &quot;Vierge voilée&quot; de Giovanni Strazza, taillée dans un bloc de marbre, témoigne de la virtuosité du sculpteur par son saisissant effet de transparence. Pourtant, très peu de documentation existe à son sujet.",
            "publisher": {
                "@type": "Organization",
                "name": "France Culture",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.franceculture.fr/img/france-culture-amp.png",
                    "contentUrl": "https://www.franceculture.fr/img/france-culture-amp.png",
                    "height": {
                        "@type": "QuantitativeValue",
                        "value": "680"
                    },
                    "width": {
                        "@type": "QuantitativeValue",
                        "value": "1200"
                    }
                }
            },
            
                        
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/9534d7d9-3897-4651-91d8-9cc162a91ac0/738_vierge_voilee.jpg",
                "contentUrl": "https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/9534d7d9-3897-4651-91d8-9cc162a91ac0/738_vierge_voilee.jpg",
                "author": "@Megapixx~/flickr",
                "name": "La Vierge voilée, de Giovanni Strazza, milieu du XIXe siècle",
                "height": {
                    "@type": "QuantitativeValue",
                    "value": "488"
                },
                "width": {
                    "@type": "QuantitativeValue",
                    "value": "650"
                },
                "exifData": [
                    {
                        "@type": "PropertyValue",
                        "name": "height",
                        "value": "488"
                    },
                    {
                        "@type": "PropertyValue",
                        "name": "width",
                        "value": "650"
                    }
                ]
            },
                                    "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.franceculture.fr/sculpture/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine"
            }
        }
    </script>
    
        <meta name="theme-color" content="#5F236A">

        
                    <link rel="stylesheet" href="/dist/css/app-fc58e293210ddabf59e0.css">
            <link rel="stylesheet" href="/dist/css/main-fc58e293210ddabf59e0.css">
            </head>
    <body id="body" class="article universe-content universe-content-7647d22b-1930-4025-b2fe-b101e1fc8db8">
                    <header id="header-main"><div id="header-top"><div class="burger-menu"><div class="burger-menu-icon"><div class="burger-menu-icon-burger"><?xml version="1.0" encoding="utf-8"?><svg data-id="burger-menu" version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="14" viewBox="0 0 18 14"><path d="M0,6h18v2H0V6z M0,12h18v2H0V12z M0,0h18v2H0V0z"/></svg></div><div class="burger-menu-icon-close hidden"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div></div><div class="burger-menu-drawer"><ul class="burger-menu-drawer-replay"><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/programmes" title="Programmes">Programmes</a></li><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/emissions" title="Podcasts">Podcasts</a></li></ul><ul class="burger-menu-drawer-univers"><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/actualites" title="Fictions">Actualités</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/savoirs" title="Savoirs">Savoirs</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/art-et-creation" title="Art et création">Art et création</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/conferences" title="Conférences">Conférences</a></li></ul><ul class="burger-menu-drawer-newsletter"><li class="burger-menu-drawer-newsletter-item"><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-drawer-social"><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="hidden">Facebook</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="hidden">Twitter</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="hidden">Google +</span></a></li></ul></div></div><a class="logo" href="/" title="accueil franceculture.fr" ><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="101px" height="34px" viewBox="0 0 101 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M58.8715774,0.241050423 C58.0005726,0.260756056 57.0766487,0.606265493 56.5795387,1.34844479 C56.1623125,1.98055746 56.1962798,2.86138493 56.1962798,3.5931631 L55.2118304,3.5931631 L55.2118304,5.48620887 L56.1962798,5.48620887 L56.1962798,11.8237969 L58.6536458,11.8237969 L58.6536458,5.48620887 L60.156622,5.48620887 L60.156622,3.5931631 L58.6536458,3.5931631 L58.6536458,3.40610324 C58.6536458,2.69078634 58.6550887,2.12900817 59.5404018,2.17899056 L60.3745536,2.23136732 L60.3745536,0.345803944 L59.2398065,0.248532817 C59.1187051,0.238165211 58.996007,0.238237042 58.8715774,0.241062394 L58.8715774,0.241050423 Z M65.0713542,3.20407859 C64.1345912,3.24135169 63.6828855,4.11290817 63.4481399,4.95495887 L63.4180804,4.95495887 L63.4180804,3.37617366 L61.1260417,3.37617366 L61.1260417,11.8237969 L63.5834077,11.8237969 L63.5834077,8.59888493 C63.5834077,7.10180746 63.8169702,5.58826873 65.6875744,5.68823352 L65.6875744,3.24149056 L65.2667411,3.21156099 C65.1999344,3.20638915 65.1338058,3.20160042 65.0713542,3.20409056 L65.0713542,3.20407859 Z M70.2791667,3.21154901 C68.4918274,3.21154901 66.4865565,3.80714761 66.2361607,5.85283423 L68.5582589,6.06982366 C68.5582589,5.2380807 69.2457202,4.84271099 70.0311756,4.84271099 C70.398503,4.84271099 70.8133244,4.95674268 71.0306548,5.23927789 C71.2810506,5.55533423 71.2485863,5.98811592 71.2485863,6.35415465 L71.2485863,6.5561793 C70.2130357,6.65584479 68.858253,6.72168986 67.8894345,7.0874293 C66.770619,7.50315113 65.9881696,8.34656662 65.9881696,9.59403141 C65.9881696,11.1907744 67.1598899,11.9883976 68.6634673,11.9883976 C69.932881,11.9883976 70.6672351,11.512218 71.3688244,10.5143659 C71.3519911,10.9468483 71.3814494,11.3916018 71.4815476,11.8237849 L73.9238839,11.8237849 C73.7904196,11.4077758 73.7510417,10.9920539 73.7510417,10.5592723 L73.7510417,6.61605042 C73.7510417,5.60143775 73.8382143,4.67332155 72.969494,3.97476521 C72.2847381,3.4090962 71.1475863,3.21156099 70.2791667,3.21156099 L70.2791667,3.21154901 Z M79.8005208,3.21154901 C78.5647738,3.21154901 77.8667917,3.72424268 77.3656994,4.80529901 L77.328125,4.80529901 L77.328125,3.37616169 L75.0060268,3.37616169 L75.0060268,11.8237849 L77.4633929,11.8237849 L77.4633929,7.28197155 C77.4633929,6.74982366 77.4982619,6.26795746 77.7489583,5.78549268 C77.9491548,5.40299268 78.3441369,5.15697155 78.778497,5.15697155 C80.0145446,5.15697155 79.8982143,6.41730606 79.8982143,7.28197155 L79.8982143,11.8237849 L82.3555804,11.8237849 L82.3555804,6.60107366 C82.3555804,5.83607366 82.3572637,4.77147859 81.8896577,4.13936592 C81.3885655,3.45757014 80.6025089,3.21154901 79.8005208,3.21154901 Z M87.3980655,3.21154901 C84.7251726,3.21154901 83.1596726,5.09142577 83.1596726,7.68602085 C83.1596726,10.1809504 84.6749732,11.9883976 87.2477679,11.9883976 C89.318869,11.9883976 90.9099196,10.7469187 91.1104167,8.65124972 L88.7732887,8.51656662 C88.6897232,9.29832718 88.251756,9.97563352 87.3830357,9.97563352 C85.9798571,9.97563352 85.9627232,8.51536944 85.9627232,7.4839962 C85.9627232,6.40323915 86.1352649,5.07466521 87.488244,5.07466521 C88.373497,5.07466521 88.7732887,5.82140817 88.7732887,6.58610887 L91.1104167,6.45142577 C90.9432857,4.47249408 89.3687679,3.21156099 87.3980655,3.21156099 L87.3980655,3.21154901 Z M95.7546131,3.21154901 C93.1153869,3.21154901 91.6289435,5.22102085 91.6289435,7.71595042 C91.6289435,10.227042 93.283119,11.9883976 95.822247,11.9883976 C98.6953363,11.9883976 99.677381,9.49376732 99.677381,9.0777462 L97.4078869,8.91313352 C97.4078869,9.69459479 96.6563988,10.2449997 95.9049107,10.2449997 C94.8356935,10.2449997 94.2666667,9.43211239 94.2666667,8.43426028 L94.2816964,8.0152462 L99.7299851,8.0152462 C99.7468185,6.8677462 99.5598482,5.67295746 98.8582589,4.70802789 C98.1566696,3.74339761 96.9404613,3.21154901 95.7546131,3.21154901 Z M95.8523065,4.80529901 C96.9212232,4.80529901 97.2224196,5.6561969 97.272619,6.57114408 L94.2666667,6.57114408 C94.3502321,5.60621451 94.766256,4.80529901 95.8523065,4.80529901 Z M71.2485863,7.78329197 L71.2485863,8.11251732 C71.2485863,8.71110887 71.2687382,9.21153141 70.9179315,9.7436793 C70.633869,10.1761617 70.1790685,10.4470244 69.6779762,10.4470244 C68.9929196,10.4470244 68.5958333,9.99748211 68.5958333,9.33214761 C68.5958333,8.10144338 70.3131339,7.88325676 71.2485863,7.78329197 Z M35.7858631,9.84843282 L35.7858631,33.4404223 L40.8659226,33.4404223 L40.8659226,9.84843282 L35.7858631,9.84843282 Z M50.5676339,10.4694715 L46.1488839,10.8136617 L45.6979911,15.9391018 L42.6244048,15.9391018 L42.6244048,19.9571476 L45.4950893,19.9571476 L45.4950893,27.6640138 C45.4950893,29.3837673 45.4917707,31.4854223 46.9078869,32.6547708 C48.0480446,33.5837562 49.9811726,33.7846124 51.4318452,33.7846124 C52.3648929,33.7846124 53.2976399,33.615211 54.2649554,33.4778342 L54.6106399,33.4104927 L54.6106399,29.5944715 L53.025,29.6618131 C50.5724435,29.7650701 50.5676339,28.9375173 50.5676339,26.908292 L50.5676339,19.9571476 L54.3325893,19.9571476 L54.3325893,15.9391018 L50.5676339,15.9391018 L50.5676339,10.4694715 Z M81.7393601,15.6173589 C79.8021344,15.6939858 78.8660448,17.4974966 78.3802083,19.2388377 L78.3125744,19.2388377 L78.3125744,15.9690314 L73.5781994,15.9690314 L73.5781994,33.4404223 L78.650744,33.4404223 L78.650744,26.7736089 C78.650744,23.6779927 79.1401131,20.5440666 83.009375,20.7502814 L83.009375,15.6921828 L82.1451637,15.6248413 C82.0070029,15.6140906 81.8685079,15.6122469 81.7393601,15.6173708 L81.7393601,15.6173589 Z M9.01034226,15.6248293 C3.48329762,15.6248293 0.24047619,19.5153751 0.24047619,24.8805511 C0.24047619,30.040111 3.38220864,33.7846004 8.70223214,33.7846004 C12.9857143,33.7846004 16.2688155,31.2046708 16.6830357,26.870868 L11.8434524,26.6015018 C11.6706101,28.2182976 10.7766399,29.6243892 8.98028274,29.6243892 C6.0786369,29.6243892 6.04196429,26.6015018 6.04196429,24.4690194 C6.04196429,22.2335793 6.38494345,19.4782624 9.18318452,19.4782624 C11.0141101,19.4782624 11.8434524,21.0238258 11.8434524,22.6059032 L16.6830357,22.336537 C16.3376518,18.2436673 13.0867143,15.6248293 9.01034226,15.6248293 Z M92.605878,15.6248293 C87.1479702,15.6248293 84.0689732,19.7886321 84.0689732,24.9478927 C84.0689732,30.1413041 87.4903482,33.7846004 92.7411458,33.7846004 C98.6830119,33.7846004 100.721949,28.6286321 100.721949,27.7687554 L96.0251488,27.4245892 C96.0251488,29.0413849 94.4686667,30.1781103 92.9139881,30.1781103 C90.7034107,30.1781103 89.5322917,28.4930751 89.5322917,26.4294307 L89.5623512,25.5689554 L100.827158,25.5689554 C100.861426,23.1955399 100.482074,20.7173708 99.0311012,18.7225645 C97.5804286,16.7277582 95.0584345,15.6248532 92.605878,15.6248532 L92.605878,15.6248293 Z M18.4114583,15.9690194 L18.4114583,26.9756215 C18.4114583,28.6609561 18.3083542,30.3110048 19.2756696,31.8242131 C20.277253,33.4062594 21.7973631,33.7846004 23.5591518,33.7846004 C25.9425714,33.7846004 27.7350208,32.6485623 28.5640625,30.4474525 L28.6316964,30.4474525 L28.6316964,33.4404103 L33.3360119,33.4404103 L33.3360119,15.9690194 L28.2559524,15.9690194 L28.2559524,25.3594244 C28.2559524,26.2534208 28.3232857,27.2542659 27.9779018,28.0456039 C27.5291131,29.0773004 26.563,29.7291666 25.4228423,29.7291666 C23.6267857,29.7291666 23.4915179,28.3856279 23.4915179,26.9756455 L23.4915179,15.9690434 L18.4114583,15.9690434 L18.4114583,15.9690194 Z M56.2037946,15.9690194 L56.2037946,26.9756215 C56.2037946,28.6609561 56.1006905,30.3110048 57.068006,31.8242131 C58.0695893,33.4062594 59.5893988,33.7846004 61.3514881,33.7846004 C63.7346071,33.7846004 65.5273571,32.6485623 66.3563988,30.4474525 L66.4240327,30.4474525 L66.4240327,33.4404103 L71.1208333,33.4404103 L71.1208333,15.9690194 L66.0482887,15.9690194 L66.0482887,25.3594244 C66.0482887,26.2534208 66.115622,27.2542659 65.7702381,28.0456039 C65.3214494,29.0772765 64.3553363,29.7291427 63.2151786,29.7291427 C61.4188214,29.7291427 61.2763393,28.3856039 61.2763393,26.9756215 L61.2763393,15.9690194 L56.2037946,15.9690194 Z M92.8087798,18.9245892 C95.0196577,18.9245892 95.6436935,20.6844483 95.7470982,22.5759976 L89.5322917,22.5759976 C89.7048333,20.5811913 90.5633333,18.9245892 92.8087798,18.9245892 Z" fill-rule="nonzero"></path></svg></a><div class="live-listen"><button class="live-button" aria-label="Lecture/Pause de l'audio"><div class="live-button-icon live-button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="live-button-icon live-button-icon-pause hidden"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="live-listen-info"><span class="live-listen-info-title">LE DIRECT</span><span class="live-listen-info-sub-title"></span></div></div><div class="sticky-title"><button class="sticky-title-replay-button aod paused" aria-label="Lecture du podcast"><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="sticky-title-info"><span class="sticky-title-info-title"></span></div></div><div class="replay-menu"><ul><li><a href="/programmes" title="Page des programmes">Programmes</a></li><li><a href="/emissions" title="Page des podcasts">Podcasts</a></li></ul></div><div class="sticky-sharing"></div><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><label for="1871838809" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher..." autocomplete="off" aria-label="Rechercher un contenu" class="search-bar-input-field" type="text" name="q" id="search-bar-header-search-field" /></div><button type="button" class="search-bar-submit" aria-label="Recherche"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg data-id="icon-search" width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g transform="translate(-281.000000, -19.000000)"><path d="M292.947588,31.0045721 C295.243085,28.6980328 295.243085,24.950528 292.947588,22.6168299 C290.652737,20.3109391 286.894853,20.3109391 284.600001,22.6168299 C282.30515,24.9227206 282.30515,28.6986814 284.600001,31.0045721 C286.894853,33.3104629 290.652737,33.3104629 292.947588,31.0045721 Z M293.045079,33.3465702 C290.028934,35.33418 285.917692,34.9984965 283.271445,32.3395197 C280.242852,29.2963578 280.242852,24.3250442 283.271445,21.2818823 C286.300038,18.2387204 291.247552,18.2387204 294.280018,21.285797 C297.233225,24.2881209 297.302432,29.0666456 294.484031,32.1225488 L299.724847,37.3885758 C300.091718,37.7572113 300.091718,38.3548877 299.724847,38.7235233 C299.357976,39.0921589 298.763161,39.0921589 298.39629,38.7235233 L293.045079,33.3465702 Z" id="Combined-Shape"></path></g></svg></button><div class="autocomplete hidden"><div class="autocomplete-close"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class="autocomplete-list list"></div><a class="more-results" name="afficher plus de résultats" href="">Voir tous les résultats</a></div></form></div><div class="header-menu"><ul><li class="header-menu-li"><a class="header-menu-link" href="/actualites"><span>Actualités</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Politique" href="/politique" ><span class="theme-list-title">Politique</span></a></li><li><a title="Géopolitique" href="/geopolitique" ><span class="theme-list-title">Géopolitique</span></a></li><li><a title="Économie" href="/economie" ><span class="theme-list-title">Économie</span></a></li><li><a title="Société" href="/societe" ><span class="theme-list-title">Société</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="L&#039;INVITÉ DES MATINS" href="/emissions/linvite-des-matins" ><div class="emission-list-image"><img src="/img/header-menu/menu_invitematins.png" alt="l&#039;invité du matin"/></div><span class="emission-list-title">L&#039;INVITÉ DES MATINS</span></a></li><li><a title="DU GRAIN À MOUDRE" href="/emissions/du-grain-moudre" ><div class="emission-list-image"><img src="/img/header-menu/menu_grainmoudre.png" alt="du grain à moudre"/></div><span class="emission-list-title">DU GRAIN À MOUDRE</span></a></li><li><a title="LES JOURNAUX" href="/dossiers/les-journaux-de-france-culture" ><div class="emission-list-image"><img src="/img/header-menu/menu_journaux.png" alt="les journaux"/></div><span class="emission-list-title">LES JOURNAUX</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/savoirs"><span>Savoirs</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Histoire" href="/histoire" ><span class="theme-list-title">Histoire</span></a></li><li><a title="Philosophie" href="/philosophie" ><span class="theme-list-title">Philosophie</span></a></li><li><a title="Sciences" href="/sciences" ><span class="theme-list-title">Sciences</span></a></li><li><a title="Sociologie" href="/sociologie" ><span class="theme-list-title">Sociologie</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LES CHEMINS DE LA PHILOSOPHIE" href="/emissions/les-chemins-de-la-philosophie" ><div class="emission-list-image"><img src="/img/header-menu/menu_cheminphilo.png" alt="les chemins de la philo"/></div><span class="emission-list-title">LES CHEMINS DE LA PHILOSOPHIE</span></a></li><li><a title="LA FABRIQUE DE L’HISTOIRE" href="/emissions/la-fabrique-de-lhistoire" ><div class="emission-list-image"><img src="/img/header-menu/menu_fabriquehistoire.png" alt="la fabrique de l&#039;histoire"/></div><span class="emission-list-title">LA FABRIQUE DE L’HISTOIRE</span></a></li><li><a title="LA MÉTHODE SCIENTIFIQUE" href="/emissions/la-methode-scientifique" ><div class="emission-list-image"><img src="/img/header-menu/menu_methodescientifique.png" alt="la méthode scientifiqiue"/></div><span class="emission-list-title">LA MÉTHODE SCIENTIFIQUE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/art-et-creation"><span>Art et Création</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Cinéma" href="/cinema" ><span class="theme-list-title">Cinéma</span></a></li><li><a title="Littérature" href="/litterature" ><span class="theme-list-title">Littérature</span></a></li><li><a title="Peinture" href="/peinture" ><span class="theme-list-title">Peinture</span></a></li><li><a title="Théâtre" href="/theatre" ><span class="theme-list-title">Théâtre</span></a></li><li><a title="Musique" href="/musique" ><span class="theme-list-title">Musique</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LA GRANDE TABLE (1ÈRE PARTIE)" href="/emissions/la-grande-table-1ere-partie" ><div class="emission-list-image"><img src="/img/header-menu/menu_grandetable.png" alt="la grande table"/></div><span class="emission-list-title">LA GRANDE TABLE (1ÈRE PARTIE)</span></a></li><li><a title="LA DISPUTE" href="/emissions/la-dispute" ><div class="emission-list-image"><img src="/img/header-menu/menu_ladispute.png" alt="la dispute"/></div><span class="emission-list-title">LA DISPUTE</span></a></li><li><a title="PAR LES TEMPS QUI COURENT" href="/emissions/par-les-temps-qui-courent" ><div class="emission-list-image"><img src="/img/header-menu/menu_tempsquicourent.png" alt="par les temps qui courent"/></div><span class="emission-list-title">PAR LES TEMPS QUI COURENT</span></a></li></ul></div></div></li></ul><ul><li class="header-menu-li"><a class="header-menu-link" href="/fictions"><span>Fictions</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Littérature" href="/fictions/litterature" ><span class="theme-list-title">Littérature</span></a></li><li><a title="Polar &amp; SF" href="/fictions/polarsf" ><span class="theme-list-title">Polar &amp; SF</span></a></li><li><a title="Théâtre" href="/fictions/theatre" ><span class="theme-list-title">Théâtre</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LE FEUILLETON" href="/emissions/fictions-le-feuilleton" ><div class="emission-list-image"><img src="/img/header-menu/menu_feuilleton.png" alt="logo le feuilleton"/></div><span class="emission-list-title">LE FEUILLETON</span></a></li><li><a title="SAMEDI NOIR" href="/emissions/fictions-samedi-noir" ><div class="emission-list-image"><img src="/img/header-menu/menu_samedinoir.png" alt="logo samedi noir"/></div><span class="emission-list-title">SAMEDI NOIR</span></a></li><li><a title="THÉÂTRE ET CIE" href="/emissions/fictions-theatre-et-cie" ><div class="emission-list-image"><img src="/img/header-menu/menu_theatrecie3.png" alt="logo théâtre et cie"/></div><span class="emission-list-title">THÉÂTRE ET CIE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/documentaires"><span>Documentaires</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Société" href="/dossiers/documentaires-de-societe" ><span class="theme-list-title">Société</span></a></li><li><a title="Histoire" href="/dossiers/documentaires-historiques" ><span class="theme-list-title">Histoire</span></a></li><li><a title="Création sonore" href="/dossiers/documentaires-de-creation-sonore" ><span class="theme-list-title">Création sonore</span></a></li></ul></div><div class="emission"><div class="emission-title">ÉMISSIONS</div><ul class="emission-list"><li><a title="LES PIEDS SUR TERRE" href="/emissions/les-pieds-sur-terre" ><div class="emission-list-image"><img src="/img/header-menu/menu_piedssuterre.png" alt="logo les pieds sur terre"/></div><span class="emission-list-title">LES PIEDS SUR TERRE</span></a></li><li><a title="LSD, LA SÉRIE DOCUMENTAIRE" href="/emissions/lsd-la-serie-documentaire" ><div class="emission-list-image"><img src="/img/header-menu/menu_lsd.png" alt="logo lsd, la série documentaire"/></div><span class="emission-list-title">LSD, LA SÉRIE DOCUMENTAIRE</span></a></li><li><a title="UNE VIE, UNE ŒUVRE" href="/emissions/une-vie-une-oeuvre" ><div class="emission-list-image"><img src="/img/header-menu/menu_unevieuneoeuvre.png" alt="logo une vie une oeuvre"/></div><span class="emission-list-title">UNE VIE, UNE ŒUVRE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/conferences"><span>Conférences</span></a><div class="hover"><div class="theme"><div class="theme-title">THÈMES</div><ul class="theme-list"><li><a title="Philosophie" href="/dossiers/conferences-sur-la-philosophie" ><span class="theme-list-title">Philosophie</span></a></li><li><a title="Science" href="/dossiers/conferences-sur-la-science" ><span class="theme-list-title">Science</span></a></li><li><a title="Psychologie" href="/dossiers/conferences-sur-la-psychologie" ><span class="theme-list-title">Psychologie</span></a></li><li><a title="Sexualité" href="/dossiers/conferences-sur-la-sexualite" ><span class="theme-list-title">Sexualité</span></a></li></ul></div><div class="emission"><div class="emission-title">INSTITUTIONS</div><ul class="emission-list"><li><a title="ENS" href="/conferences/ecole-normale-superieure" ><div class="emission-list-image"><img src="/img/header-menu/menu_ens.png" alt="logo Ecole Normale Sup"/></div><span class="emission-list-title">ENS</span></a></li><li><a title="UNIVERSITÉ PARIS-DAUPHINE" href="/conferences/universite-paris-dauphine" ><div class="emission-list-image"><img src="/img/header-menu/menu_dauphine.png" alt="logo Université Paris Dauphine"/></div><span class="emission-list-title">UNIVERSITÉ PARIS-DAUPHINE</span></a></li><li><a title="PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES" href="/conferences/palais-de-la-decouverte-et-cite-des-sciences-et-de-lindustrie" ><div class="emission-list-image"><img src="/img/header-menu/menu_logo_palais_decouverte.png" alt="logo palais de la découverte"/></div><span class="emission-list-title">PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES</span></a></li><li><a title="UNIVERSITÉ DE STRASBOURG" href="/conferences/universite-de-strasbourg" ><div class="emission-list-image"><img src="/img/header-menu/menu_universitedestrasbourg.png" alt="logo Université de Strasbourg"/></div><span class="emission-list-title">UNIVERSITÉ DE STRASBOURG</span></a></li></ul></div></div></li></ul></div><div class="toast__msg"></div></header>
                <div id="main-wrapper">
            
            
            <div class="layout-wrapper">
                                    <div class="banniere-haute-wrapper">
                        <div id="ad-top" class="ads">
                            <div id="banniere_haute" class="pub-tete center-ads" data-advertising></div>
                        </div>
                    </div>
                
                <div id="breadcrumb-wrapper">    <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=Breadcrumb'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"https:\/\/www.franceculture.fr\/sculpture\/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine","location":"\/sculpture\/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine","scheme":"https","host":"www.franceculture.fr","port":443,"base":"","pathname":"\/sculpture\/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine","search":null,"xQueryToken":"ce859fec-9e3e-4fc2-9c3c-aafdbd42dae6"}</script><script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Breadcrumb" data-dom-id="sfreact-reactRenderer5bacfcbbb31169.75201838">{"trail":[{"uuid":"38740209-7c48-4d8f-bf49-f4b66d4e5055","title":"Sculpture","stationId":[5],"path":"sculpture","publishedDate":1457516028,"manualUpdate":1508329776,"updatedDate":1508329776,"type":"theme","sitemap":true,"listed":true,"extra":[],"chapo":null,"body":"","visual":null,"mainResource":[],"parent":null,"tag":null,"theme":null,"subtheme":null,"universe":null,"promote":[],"genre":null,"work":null}],"current":"La \"Vierge voil\u00e9e\" de Strazza : un marbre transparent qui fascine"}</script><div id="sfreact-reactRenderer5bacfcbbb31169.75201838"><script type="application/ld+json" data-no-instant="true">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.franceculture.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.franceculture.fr/sculpture","name":"Sculpture"}}]}</script><nav class="breadcrumb"><p class="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="/" class="breadcrumb-list-item-link" title="Accueil"><span class="breadcrumb-list-item-name">Accueil</span></a></li><li class="breadcrumb-list-item"><a href="/sculpture" class="breadcrumb-list-item-link" title="Sculpture"><span class="breadcrumb-list-item-name">Sculpture</span></a></li><li class="breadcrumb-list-item"><span class="breadcrumb-list-item-name">La &quot;Vierge voilée&quot; de Strazza : un marbre transparent qui fascine</span></li></ol></nav></div>

</div>

                <div id="main-content" data-adunit="sculpture/sculpture/article" data-keywords="culture/baroque" >
                    
    <article class="content primary-content">
                    <header class="heading-zone">
                        
                    <div class="heading-zone-universe">
                            <a class="heading-zone-universe-title"
                   href="/art-et-creation"
                   title="Accéder à l'univers : Art et création">
                    Art et création
                </a>
                    </div>
    
        <div class="heading-zone-title">
        <h1>La &quot;Vierge voilée&quot; de Strazza : un marbre transparent qui fascine</h1>

                <div class="heading-zone-title-date">
                                            <time datetime="27/09/2018">
                    27/09/2018
                </time>
            
                                        <time datetime="mis à jour à 17:32">(mis à jour à 17:32)</time>
                    </div>

                                        <div class="heading-zone-title-owner">
                Par <a href="/personne-helene-combis-schlumberger" title="Accéder à la page de Hélène Combis-Schlumberger">Hélène Combis-Schlumberger</a>
            </div>
        
        <div class="share-bar-zone">
                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/sculpture/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow"
                                  target="_blank"
                              title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=La %22Vierge voilée%22 de Strazza : un marbre transparent qui fascine via @franceculture&url=https://www.franceculture.fr/sculpture/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow"
                                   target="_blank"
                              title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="mailto:?to=&subject=La%20%26quot%3BVierge%20voil%C3%A9e%26quot%3B%20de%20Strazza%20%3A%20un%20marbre%20transparent%20qui%20fascine&body=Elle%20suscite%20r%C3%A9guli%C3%A8rement%20un%20fort%20engouement%20sur%20les%20r%C3%A9seaux%20sociaux.%20Il%20faut%20dire%20que%20la%20%26quot%3BVierge%20voil%C3%A9e%26quot%3B%20de%20Giovanni%20Strazza%2C%20taill%C3%A9e%20dans%20un%20bloc%20de%20marbre%2C%20t%C3%A9moigne%20de%20la%20virtuosit%C3%A9%20du%20sculpteur%20par%20son%20saisissant%20effet%20de%20transparence.%20Pourtant%2C%20tr%C3%A8s%20peu%20de%20documentation%20existe%20%C3%A0%20son%20sujet. https%3A%2F%2Fwww.franceculture.fr%2Fsculpture%2Fla-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine"
               data-share="Mail"
               rel="nofollow"
               class="icon icon-email mail-share"
                                  target="_blank"
                              title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a></div>
        </div>
    </div>
            </header>
        
            <div class="content-inner prose">
        <div class="share-zone">
            <div class="text-zone">
                                                    <div class="intro">
                        <p><span class="intro-slug">Entretien | </span>Elle suscite régulièrement un fort engouement sur les réseaux sociaux. Il faut dire que la &quot;Vierge voilée&quot; de Giovanni Strazza, taillée dans un bloc de marbre, témoigne de la virtuosité du sculpteur par son saisissant effet de transparence. Pourtant, très peu de documentation existe à son sujet.</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp"
                                srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAfACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAU0zvyul1mpAND6Jn5RbMVNxqk//xAAcEAABBAMBAAAAAAAAAAAAAAABAAIQMREhQQP/2gAIAQEAAQUCdTAGjK9KgriOxBXDBtOpu2rCeI//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Akf/xAAdEAACAgIDAQAAAAAAAAAAAAAAARARIUEgMVFh/9oACAEBAAE/Ich90MUdp0E/BbXCdROrD3CU0mKNQ2R//9oADAMBAAIAAwAAABBanw4bv//EABYRAQEBAAAAAAAAAAAAAAAAAAEQAP/aAAgBAwEBPxAzC//EABYRAQEBAAAAAAAAAAAAAAAAAAEAEP/aAAgBAgEBPxBjHC//xAAeEAACAQUBAQEAAAAAAAAAAAABEQAQITFBcVFhgf/aAAgBAQABPxAEAbMBDuLmAXvIJSXGK4dQh2KEizW4bOVNCfDEiNiJWEBLWjFD7XP8U2wobYmAeGn/2Q=="data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/9534d7d9-3897-4651-91d8-9cc162a91ac0/838_vierge_voilee.webp"class="dejavu"><img
                            src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAfACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAU0zvyul1mpAND6Jn5RbMVNxqk//xAAcEAABBAMBAAAAAAAAAAAAAAABAAIQMREhQQP/2gAIAQEAAQUCdTAGjK9KgriOxBXDBtOpu2rCeI//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Akf/xAAdEAACAgIDAQAAAAAAAAAAAAAAARARIUEgMVFh/9oACAEBAAE/Ich90MUdp0E/BbXCdROrD3CU0mKNQ2R//9oADAMBAAIAAwAAABBanw4bv//EABYRAQEBAAAAAAAAAAAAAAAAAAEQAP/aAAgBAwEBPxAzC//EABYRAQEBAAAAAAAAAAAAAAAAAAEAEP/aAAgBAgEBPxBjHC//xAAeEAACAQUBAQEAAAAAAAAAAAABEQAQITFBcVFhgf/aAAgBAQABPxAEAbMBDuLmAXvIJSXGK4dQh2KEizW4bOVNCfDEiNiJWEBLWjFD7XP8U2wobYmAeGn/2Q=="
                            alt="La Vierge voilée, de Giovanni Strazza, milieu du XIXe siècle"                            class="dejavu "

                                                            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/9534d7d9-3897-4651-91d8-9cc162a91ac0/838_vierge_voilee.jpg"
                            
                             width="650"                             height="488"                    /></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">La Vierge voilée, de Giovanni Strazza, milieu du XIXe siècle</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">@Megapixx~/flickr</em></span></figcaption></figure>
                
                                <div class="content-body">
            <p>"<em>Extraordinaire !</em>", "<em>L'Italie est consternante de beauté, mais je n'ai jamais été aussi soufflée</em>", "<em>Pure beauté"</em>... La <em>Vierge voilée</em>, une sculpture du milieu du XIXe siècle que l'on doit à Giovanni Strazza, suscite régulièrement des commentaires extatiques sur les réseaux sociaux. Pourtant, de ce sculpteur lombard formé à Rome par Pietro Terenari, on ne sait pas grand chose... pas plus que sur cette oeuvre aux effets textiles virtuoses. Pour lever le voile, nous avons rencontré <strong>Claire Barbillon, directrice de l'Ecole du Louvre, spécialisée dans la sculpture du XIXe siècle</strong> et auteur de <em>Comment regarder la sculpture</em> (2017).</p>
<div id="inread" class="inread" data-advertising=""></div>
<div class="embed twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="fr" dir="ltr">Cette sculpture en marbre "Vierge voilée" du XIXe siècle est impressionnante par son effet de transparence. Elle est due à l'italien Giovanni Strazza. (Imaginez la difficulté de modeler un voile sur un visage dans un matériau parmi les plus durs de la planète,... <a target="_blank" href="https://t.co/yVrUztAc60">pic.twitter.com/yVrUztAc60</a></p>— MoSWaa (@moswaa) <a target="_blank" href="https://twitter.com/moswaa/status/980067319673126912?ref_src=twsrc%5Etfw">March 31, 2018</a>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p><strong>En tant qu'historienne de l'art, quel regard portez-vous sur cette "Vierge voilée" ?</strong></p>
<p>Quand je regarde cette œuvre de Strazza, je ne peux quand même pas oublier qu’il s’agit d’une sculpture religieuse. Je ne sais pas grand chose de l’œuvre. Je pense malgré tout que c’est la Vierge Marie, même si on pourrait aussi penser qu’il s’agit d’une vierge, la virginité étant toujours un gage de pureté et de spiritualité. Qu’il s’agisse de la Vierge Marie ou d’une vierge, comme étaient vierges par exemple les vestales, il y a l’idée d’une pureté, d’un rapport au divin qui n’est pas entaché par la sensualité et la sexualité. La première chose qui frappe quand on regarde ce visage, c’est l'ambiguïté entre un souci de figurer la spiritualité par les yeux fermés, par ce qu’on devine d’émotion contenue, et le contraire qui est cette perturbation par les degrés divers de l’épaisseur du voile, qui crée comme une sorte de vague, de mouvance qui brouille l’image.</p>
<p><strong>Que sait-on sur cette œuvre, et plus largement sur cet art de tailler des voiles dans le marbre ?</strong></p>
<p>C'est une œuvre très caractéristique d’une tradition italienne qui remonte plutôt au XVIIIe siècle, et plus particulièrement à la tradition napolitaine, qui consiste à travailler, tailler de manière virtuose le marbre, et à jouer sur l'ambiguïté entre ce qui est révélé de la figure humaine et ce qui est dissimulé au regard. Si on veut vraiment en faire l’archéologie, c’est la tradition du "drapé mouillé" qu’on trouve déjà dans la sculpture grecque hellénistique. C’est un défi que se jettent les sculpteurs depuis toujours, car c’est une façon de travailler sur la figure humaine, la précision de son rendu anatomique, et sur son dévoilement au regard, qui est un jeu perpétuel de dissimulation et de révélation.</p>
<p><strong>Pourquoi, à votre avis, cette œuvre suscite-t-elle un pareil engouement à chaque fois qu'elle est postée sur les réseaux sociaux ?</strong></p>
<p>La virtuosité produit toujours son effet, et c’est bien normal. Ce qui est beaucoup commenté, c’est la perfection de la maîtrise technique, et elle est incontestable. Il y a un travail de taille, et c’est vrai qu’il est effectué avec une virtuosité fascinante. Là aussi il y a un effet de contraste : le marbre est un matériau dur, qui résiste au ciseau, à la taille, et il semble ici d’une souplesse et d’une légèreté qui créent un paradoxe. À mon avis, la raison de la fascination c’est la combinaison de tous ces paradoxes, toutes ces ambiguïtés, entre force et fragilité, pureté et sensualité…</p>
<p><strong>Un siècle plus tôt, Giuseppe Sanmartino sculptait un</strong> <em><strong>Christ voilé</strong></em> <strong>considéré comme un, sinon le chef-d'œuvre du genre. On peut toujours le voir à la Cappella Sansevero, à Naples... </strong></p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACEDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDBAL/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABxHWsxGyJEoG5PJF1FlyBWyXTjnjrgYg//8QAGxAAAwADAQEAAAAAAAAAAAAAAAECEBESIEH/2gAIAQEAAQUC8qXQoSHMscHDIWpHjorGzeeRStePmP/EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQMBAT8BH//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQIBAT8BH//EABgQAAIDAAAAAAAAAAAAAAAAAAAhMDFA/9oACAEBAAY/AoEVl//EAB4QAQACAQQDAAAAAAAAAAAAAAEAERAgIUFRMWGB/9oACAEBAAE/IdLFBA9y2eG2Yp2wgP3OXqU4gpjetorcKMZuMRcCmo08T5ly/9oADAMBAAIAAwAAABAgwBNbBtEL/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAwEBPxAf/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAgEBPxAf/8QAHhAAAwEAAgIDAAAAAAAAAAAAAAERIUFxEFEgMWH/2gAIAQEAAT8Q+OxXtnfqFmOgfa6H6iPY0rG02OLsNzaMb4QSS79qmgxnDws0tQ7bUQwNK5R3YhnoV7rOBnfY/H//2Q==" data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/ee722725-79e0-42aa-be6f-416eef09c487/838_cristo_velato_volto.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACEDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDBAL/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABxHWsxGyJEoG5PJF1FlyBWyXTjnjrgYg//8QAGxAAAwADAQEAAAAAAAAAAAAAAAECEBESIEH/2gAIAQEAAQUC8qXQoSHMscHDIWpHjorGzeeRStePmP/EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQMBAT8BH//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQIBAT8BH//EABgQAAIDAAAAAAAAAAAAAAAAAAAhMDFA/9oACAEBAAY/AoEVl//EAB4QAQACAQQDAAAAAAAAAAAAAAEAERAgIUFRMWGB/9oACAEBAAE/IdLFBA9y2eG2Yp2wgP3OXqU4gpjetorcKMZuMRcCmo08T5ly/9oADAMBAAIAAwAAABAgwBNbBtEL/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAwEBPxAf/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAgEBPxAf/8QAHhAAAwEAAgIDAAAAAAAAAAAAAAERIUFxEFEgMWH/2gAIAQEAAT8Q+OxXtnfqFmOgfa6H6iPY0rG02OLsNzaMb4QSS79qmgxnDws0tQ7bUQwNK5R3YhnoV7rOBnfY/H//2Q==" alt="Le visage du Christ voilé (Cristo velato) de Giuseppe Sanmartino, 1753" class="dejavu portrait " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/ee722725-79e0-42aa-be6f-416eef09c487/838_cristo_velato_volto.jpg" width="595" height="744"></source></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">Le visage du Christ voilé (Cristo velato) de Giuseppe Sanmartino, 1753</span><span class="bullet">•</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">David Sivyer, CC BY-SA 2.0</em></span></figcaption></figure><p>Tout à fait, il y a ce <em>Christ voilé</em>, et il y a aussi une <em>Femme voilée</em> d’Antonio Corradini qui donnent cette sensation extraordinaire de légèreté fondée sur l’illusion. C’est d’autant plus fort que la sculpture, plus que la peinture, est un art de la vérité. Elle a été pratiquée au service de l’effigie, de la ressemblance, d’une certaine fidélité au modèle. Certains théoriciens du XIXe siècle disaient que la peinture était un art du mensonge. David d'Angers, qui a été un très grand sculpteur de la première moitié du XIXe siècle, disait dans les aphorismes qu’il nous a laissés dans ses carnets : “<em>Je ne veux pas quitter la sculpture pour la peinture, je veux rester attaché à la vérité, et non pas au mensonge.</em>” Là, avec ce type d’œuvre, ce qui est intéressant est de comprendre que ce motif de la draperie mouillée et du voile, sur les visages et les corps, est une façon de jouer de l'ambiguïté. En fait il y a un certain érotisme du voile.</p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqABYDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAQACA//EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABTZm8rrRJaZsUdEzYxH//xAAaEAADAAMBAAAAAAAAAAAAAAAAARACEUES/9oACAEBAAEFAhmnGJRnrVznZ0//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAcEAACAgIDAAAAAAAAAAAAAAAAARARIVExQWH/2gAIAQEAAT8ho8D2CEGFZULLSLxJ9CDVs0PhH//aAAwDAQACAAMAAAAQDBwCHD//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAXEQADAQAAAAAAAAAAAAAAAAAAAREQ/9oACAECAQE/EIV5B5//xAAcEAEAAwACAwAAAAAAAAAAAAABABEhEEExUXH/2gAIAQEAAT8QYGFN4ajrBcuOLqyKS68w2ZEf2RQKZbdLFSZAgO2IaPZDQS6hwiu/Z//Z" data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/93f6f8f0-a9e0-47bd-aec8-d0e79baf77ae/838_antonio_corradini_donna_velata_la_fede.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqABYDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAQACA//EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABTZm8rrRJaZsUdEzYxH//xAAaEAADAAMBAAAAAAAAAAAAAAAAARACEUES/9oACAEBAAEFAhmnGJRnrVznZ0//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAcEAACAgIDAAAAAAAAAAAAAAAAARARIVExQWH/2gAIAQEAAT8ho8D2CEGFZULLSLxJ9CDVs0PhH//aAAwDAQACAAMAAAAQDBwCHD//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAXEQADAQAAAAAAAAAAAAAAAAAAAREQ/9oACAECAQE/EIV5B5//xAAcEAEAAwACAwAAAAAAAAAAAAABABEhEEExUXH/2gAIAQEAAT8QYGFN4ajrBcuOLqyKS68w2ZEf2RQKZbdLFSZAgO2IaPZDQS6hwiu/Z//Z" alt="La Femme voilée (Donna velata) d'Antonio Corradini  (1668 - 1752). Musée du Louvre" class="dejavu portrait " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/93f6f8f0-a9e0-47bd-aec8-d0e79baf77ae/838_antonio_corradini_donna_velata_la_fede.jpg" width="762" height="1454"></source></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">La Femme voilée (Donna velata) d'Antonio Corradini  (1668 - 1752). Musée du Louvre</span><span class="bullet">•</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">I, Sailko, CC BY 2.5</em></span></figcaption></figure><p><strong>Pourquoi ce retour à une technique utilisée dans l’Antiquité ?</strong></p>
<p>Dans l'histoire de la sculpture, il y a une oscillation générale entre la sévérité et la simplicité, qui sont toujours un apanage du classicisme, et la subtilité et la virtuosité, qui sont celui d’un certain goût baroque. Et cette oscillation entre classicisme et baroque se retrouve à beaucoup d’époques. Au moment où on quitte le Ve siècle pour l'hellénisme, il y a déjà une évolution : d’une rigueur et d’une plasticité destinées à traduire la grandeur simple des modèles, on passe à quelque chose de plus virtuose, et donc souvent de plus sensuel. En fait, le baroque, à la toute fin du XVIIe et au XVIIIe siècle, permet aux sculpteurs de rivaliser en virtuosité. Cette tendance s’exerce notamment par ces draperies outrancièrement arrangées qui dissimulent la forme du corps humain. Le fondement du classicisme c’est le corps nu comme microcosme, qui se réfère au macrocosme du monde. Et finalement, la draperie avec toutes ses séductions et subtilités appartient à la tendance baroque, à ce moment-là.</p>
<p><strong>Quels autres artistes du XVIIIe et XIXe ont utilisé cette technique ?</strong></p>
<p>Le drapé est une tradition dans la sculpture, mais il peut être pratiqué de façon très différente sur le plan formel. Il y a d'ailleurs une différence entre le drapé et le voilé. Prenons par exemple une sculpture très célèbre, qui est <em>L’Hiver</em>, de Houdon [1783, NDR] : c’est une allégorie de l’hiver représenté par une jeune femme, très charmante, dont la partie inférieure du corps est dénudée, mais dont la partie supérieure est enveloppée dans un tissu. Ici il s’agit vraiment d’un drapé. La différence c’est que l’étoffe affecte la forme du nu, considérablement. Il y a une recherche formelle qui se superpose et se substitue à la morphologie du corps féminin. Si on la compare à la <em>Femme voilée</em> de Corranini par exemple, on voit qu’ici la nudité se devine sous le voile. Le voile révèle tout en cachant, il joue avec la coiffure, le visage, alors que le drapé crée une forme qui se substitue. Évidemment, le drapé est une technique que l'on retrouve dans toute l'histoire de la sculpture, depuis la <em>Vierge noire</em> d'Orcival, vers 1170, jusqu'au <em>Balzac</em> de Rodin, en 1898. Pour résumer : la figure humaine, qui est de toute façon le sujet fondamental de la sculpture, n’est pas toujours traitée sous la forme du nu. Une des constantes de la représentation du drapé perdure comme une sorte d’alternative au costume contemporain. Le corps humain peut aussi être habillé, et dans ce cas, on va vers la tendance réaliste qui elle aussi s’exprime à travers toute l’histoire de la sculpture. D’une certaine manière, on peut considérer que le drapé relève du sculptural, alors que le voilé est un effet pictural. </p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACYDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAgADAf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAEII1y04CpCgl14hBqsCDXfLXCKqz//xAAbEAACAgMBAAAAAAAAAAAAAAAAARAxAhEgIf/aAAgBAQABBQIRrzhDlRlKEZXCsdwuP//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQMBAT8BH//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQIBAT8BH//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8Cd//EABwQAAIBBQEAAAAAAAAAAAAAAAABEBEgITFBcf/aAAgBAQABPyE2GmliHfRaOWPBszk7hdHrLaOx/9oADAMBAAIAAwAAABCzj9wbNgL/AP/EABYRAQEBAAAAAAAAAAAAAAAAAAEAEP/aAAgBAwEBPxAnCcJz/8QAFhEBAQEAAAAAAAAAAAAAAAAAAQAQ/9oACAECAQE/EGMYxjP/xAAcEAEAAwADAQEAAAAAAAAAAAABABARITFBUXH/2gAIAQEAAT8QGASMdoYlkGjncIZyhantEI7gnqaA+FEPDADyQ46GLAzODNloq8PyPav/2Q==" data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/503ac733-9238-4e18-8c99-a86321e69945/838_jean-antoine_houdon-la_frileuse.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACYDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAgADAf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAEII1y04CpCgl14hBqsCDXfLXCKqz//xAAbEAACAgMBAAAAAAAAAAAAAAAAARAxAhEgIf/aAAgBAQABBQIRrzhDlRlKEZXCsdwuP//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQMBAT8BH//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQIBAT8BH//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8Cd//EABwQAAIBBQEAAAAAAAAAAAAAAAABEBEgITFBcf/aAAgBAQABPyE2GmliHfRaOWPBszk7hdHrLaOx/9oADAMBAAIAAwAAABCzj9wbNgL/AP/EABYRAQEBAAAAAAAAAAAAAAAAAAEAEP/aAAgBAwEBPxAnCcJz/8QAFhEBAQEAAAAAAAAAAAAAAAAAAQAQ/9oACAECAQE/EGMYxjP/xAAcEAEAAwADAQEAAAAAAAAAAAABABARITFBUXH/2gAIAQEAAT8QGASMdoYlkGjncIZyhantEI7gnqaA+FEPDADyQ46GLAzODNloq8PyPav/2Q==" alt="L'Hiver, ou La Frileuse, Jean-Antoine Houdon, 1783. Musée Fabre (Montpellier)" class="dejavu portrait " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/503ac733-9238-4e18-8c99-a86321e69945/838_jean-antoine_houdon-la_frileuse.jpg" width="838" height="906"></source></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">L'Hiver, ou La Frileuse, Jean-Antoine Houdon, 1783. Musée Fabre (Montpellier)</span><span class="bullet">•</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Creative Commons</em></span></figcaption></figure><p><strong>Concernant Giovanni Strazza, pensez-vous qu’il faisait poser ses modèle nus, ou voilés ?</strong></p>
<p>La pratique du modèle nu, au XIXe siècle en tout cas, est extrêmement courante. Donc je pense que le modèle posait nu et qu’il y avait des effets de voile ajoutés à la fantaisie du sculpteur. </p>
<p><strong>Strazza a également fait des sculptures profanes, à la dimension érotique, avec cette technique du voilé. Il était pionnier en la matière ?</strong></p>
<div class="embed instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BiK3ow9AbRO/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;">
<a target="_blank" href="https://www.instagram.com/p/BiK3ow9AbRO/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;"><div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div></a><p style=" margin:8px 0 0 0; padding:0 4px;"><a target="_blank" href="https://www.instagram.com/p/BiK3ow9AbRO/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;">Ahora si @pabloavalle3  #strazza#enestadopuro#</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a target="_blank" href="https://www.instagram.com/vivallecillo/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;"> VVallecillo</a> (@vivallecillo) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-04-29T21:42:13+00:00">Apr 29, 2018 at 2:42pm PDT</time></p>
</div></blockquote>
<script async defer src="//www.instagram.com/embed.js"></script>
</div>
<p>Non, pas du tout, le glissement du sacré au profane est aussi une caractéristique du baroque dans son ensemble. Peut-être peut-on même considérer que ce glissement du sacré au profane à travers le nu féminin en particulier, et le voile, est là dès la Renaissance, dès le moment où la redécouverte de l’Antiquité classique se superpose et donne un vocabulaire parallèle à celui des thèmes bibliques et religieux. On peut peut-être considérer par exemple que les Vénus sont des sœurs des Suzanne de l’Ancien Testament.</p>
<figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqAB8DASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAgMEAAH/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAFHCw5LkBUqYHNROFhcBNbGf//EAB4QAAICAgIDAAAAAAAAAAAAAAECABEhMQMQEjJB/9oACAEBAAEFAoNlR4qckRVJhDVoxWuXnk9wMLiWI5tmapkyqA2Ovg3/AP/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABcQAAMBAAAAAAAAAAAAAAAAABEgMCH/2gAIAQEABj8CYSyH/8QAGhABAQADAQEAAAAAAAAAAAAAAQARIUExEP/aAAgBAQABPyFsHa3xqQ0nJbOJ8Awe2JcGMXJ6wx3PvDqkWIdSUmvoOT7+H//aAAwDAQACAAMAAAAQwkQwow//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAeEAEAAwEAAgMBAAAAAAAAAAABABEhURAxQWFxsf/aAAgBAQABPxAAQgHkUxsF3LktqBXYkAB1CAMJUEp+4/V0NqBRVcl64clF+krE4R7TVdjg969QC/AlY2uxEXP8mNHPDs3swzv8fH//2Q==" data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/29e927eb-22c0-4297-942c-113725cf9e1d/838_susanna1.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqAB8DASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAgMEAAH/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAFHCw5LkBUqYHNROFhcBNbGf//EAB4QAAICAgIDAAAAAAAAAAAAAAECABEhMQMQEjJB/9oACAEBAAEFAoNlR4qckRVJhDVoxWuXnk9wMLiWI5tmapkyqA2Ovg3/AP/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABcQAAMBAAAAAAAAAAAAAAAAABEgMCH/2gAIAQEABj8CYSyH/8QAGhABAQADAQEAAAAAAAAAAAAAAQARIUExEP/aAAgBAQABPyFsHa3xqQ0nJbOJ8Awe2JcGMXJ6wx3PvDqkWIdSUmvoOT7+H//aAAwDAQACAAMAAAAQwkQwow//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAeEAEAAwEAAgMBAAAAAAAAAAABABEhURAxQWFxsf/aAAgBAQABPxAAQgHkUxsF3LktqBXYkAB1CAMJUEp+4/V0NqBRVcl64clF+krE4R7TVdjg969QC/AlY2uxEXP8mNHPDs3swzv8fH//2Q==" alt="Sainte Suzanne, François Duquesnoy, 1629-1633, Notre-Dame-de-Lorette (Rome)" class="dejavu portrait " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/29e927eb-22c0-4297-942c-113725cf9e1d/838_susanna1.jpg" width="838" height="1119"></source></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">Sainte Suzanne, François Duquesnoy, 1629-1633, Notre-Dame-de-Lorette (Rome)</span><span class="bullet">•</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">@ArtMeUp</em></span></figcaption></figure><p><strong>Une vingtaine d'années après la mort de Giovanni Strazza, survenue en 1875, c'était l'avènement du futurisme italien... L'œuvre du sculpteur devient démodée ?</strong></p>
<p>En effet, ce genre de virtuosité qui peut confiner à la mièvrerie provoque à la fin du XIXe siècle une espèce de nausée, qu’exprime le <em>Manifeste du futurisme</em> [écrit par l'écrivain italien Filippo Tommaso Marinetti et publié d’abord en France, dans le Figaro, NDR] en 1909. Le futurisme, c’est aussi un rejet d’une espèce de permanence du modèle classique. De mémoire, quand on dit qu’une voiture de course est plus belle que la Vénus de Milo par exemple, il y a une forme de provocation futuriste qui rejette pêle-mêle à la fois l’académisme virtuose, et toute la référence à l’Antique. Il y a une espèce de violence et d’agressivité dans ce manifeste qui témoigne d'un ras-le-bol. La phrase exacte dit : <em>“Une automobile de course, avec son coffre orné de gros tuyaux, est plus belle que la Victoire de Samothrace”</em>. Ce n’est pas un hasard si cette provocation s’exprime à l’égard d’une sculpture antique, et drapée. </p>
<p><strong>Quelle fut la réception de la Vierge voilée, à l’époque de Strazza ?</strong></p>
<p>Au milieu du XIXe siècle, c’est quand même le triomphe de ce genre d’œuvre. Il y a un goût extrêmement fort pour l’érotisme en sculpture. Dans toute l’Europe, il y a un triomphe d’un art virtuose que contre l’émergence du réalisme ; et cette sculpture est faite effectivement pour séduire tout public. Il ne faut pas oublier que c’est l’Italie, et qu’à mon avis, plus encore qu’en France, cette esthétique s’inscrit dans la suite de cette tendance napolitaine dont on parlait avec le Christ de Sanmartino, vers une virtuosité extrême, une prouesse technique.</p>
<p><strong>Pourquoi existe-t-il très peu de documents sur l’œuvre et le sculpteur ?</strong></p>
<p>D’abord, la sculpture est un art, surtout concernant le XIXe siècle, dont la redécouverte est récente. Jusqu’aux années 1970, on n’aimait pas la sculpture de cette époque. On tirait quelques grands noms, Rodin, bien sûr, Rude et de Carpeaux... et on s’arrêtait là. La redécouverte des sculpteurs très nombreux de ce siècle s’est vraiment orchestrée grâce à la réévaluation qu’a portée le musée d’Orsay, ouvert en décembre 1986, avec des travaux de documentation nombreux sur la sculpture. Mais le chantier est encore ouvert et Orsay, parce qu’il était aussi dépositaire des collections nationales, a surtout mis l’accent sur la sculpture française. Il y avait déjà beaucoup à redécouvrir et à sauver. Il ne faut pas oublier par exemple le sauvetage des <em>"Six Continents"</em>, les grandes statues de bronze que l’on voit sur le parvis d’Orsay, qui étaient dans une décharge à Nantes. Parallèlement à ce travail de sauvetage, il y a eu un travail de connaissance, centré sur la sculpture française. C'est seulement dans un deuxième temps, dans les années 1990-2000, qu'il y a eu beaucoup d’achats de sculptures étrangères. Mais il faut reconnaître que les sculpteurs italiens du XIXe siècle ne sont pas très bien connus en France : vous trouverez davantage de documentation en Italie. </p>
<p>Il y a une autre explication, vraiment factuelle : Strazza est né en 1818, deux ans avant le couperet qui tombe pour que les artistes soient documentés dans l’admirable documentation du musée d’Orsay. C’est donc un artiste qui émarge au Louvre, mais comme le Louvre doit documenter la sculpture depuis le Moyen Âge... Mais c’est un domaine dans lequel on peut continuer à donner des thèses de doctorat, un domaine vivant à l’Université, comme dans les musées, donc rien n’est perdu !</p>
    </div>

            </div><!-- /text-zone -->

                                                        <div class="author">
                    <a href="/personne-helene-combis-schlumberger" title="Accéder à la page de Hélène Combis-Schlumberger">Hélène Combis-Schlumberger</a>
                </div>
            
                                        <div class="content-section"><div class="content-section-wrapper bibliography"><h2 class="content-section-wrapper-title">Bibliographie </h2><div class="bibliography-content-book "><div class="bibliography-content-book-visual"><a href="/oeuvre/comment-regarder-la-sculpture-mille-ans-de-sculpture-occidentale"
                               title="Découvrir l'oeuvre : Comment regarder la sculpture. Mille ans de sculpture occidentale"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><img
                            src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/03/5240bba0-589c-4df0-b28c-62de1d2537ab/250_couverture_sculpture_2.jpg"
                            alt="Couverture de l&#039;ouvrage"                            class=""

                            
                             width="250"                             height="370"                    /></picture></figure></a></div><p class="bibliography-content-book-text"><a class="bibliography-content-book-text-title"
                            href="/oeuvre/comment-regarder-la-sculpture-mille-ans-de-sculpture-occidentale"
                            title="Découvrir l'oeuvre : Comment regarder la sculpture. Mille ans de sculpture occidentale">Comment regarder la sculpture. Mille ans de sculpture occidentale</a><span class="bibliography-content-book-text-authors"><a href="/personne/claire-barbillon" title="Accéder à la page de Claire Barbillon">Claire Barbillon</a></span><span class="bibliography-content-book-text-editor-and-date">Hazan,                                2017
                                                    </span></p></div></div></div>
            
            <div class="content-section">
                                
            </div>

            <div class="content-section">
                                <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=TaxonomyLinksList'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="TaxonomyLinksList" data-dom-id="sfreact-reactRenderer5bacfcbbdb6ec5.79482777">{"tags":[{"title":"baroque","path":"theme\/baroque"},{"title":"Sculpture","path":"sculpture"}],"showTitle":true}</script><div id="sfreact-reactRenderer5bacfcbbdb6ec5.79482777"><div id="taxonomy-links-list" data-reactroot=""><span>Tags : </span><ul><li><a href="/theme/baroque" title="Accéder aux contenus en rapport avec : baroque">baroque</a></li><li><a href="/sculpture" title="Accéder aux contenus en rapport avec : Sculpture">Sculpture</a></li></ul></div></div>
            </div>

                        <div class="promo-banner main">
    <div class="promo-banner-visual">
        <img class="dejavu" src="data:image/gif;base64,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" data-dejavu-src="/img/newsletter.png" alt="newsletter" width="145" height="163">    </div>
    <div class="promo-banner-text">
        <div class="promo-banner-text-title">
            Recevez quotidiennement votre dose indispensable de culture et de savoirs.        </div>
        <div class="promo-banner-text-body">
                    <p>Pour vous abonner, saisissez votre adresse email.</p>

        <div class="newsletter-subscribe lettre-banner " data-tag="banner"><form name="form" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="form_email" name="form[email]" required="required" disabled="disabled" placeholder="Adresse email" aria-label="Indiquer votre adresse email" /><button type="submit" id="form_send" name="form[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="form_campainType" name="form[campainType]" value="lp-lettre" /><input type="hidden" id="form_campainTitle" name="form[campainTitle]" value="website_pagecontenu" /><input type="hidden" id="form_campainSource" name="form[campainSource]" /><input type="hidden" id="form_type" name="form[type]" value="lettre_banner" /></form></div>
                        </div>
    </div>
</div>

        </div>
    </div>

    <footer>
                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/sculpture/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/sculpture/la-vierge-voilee-de-strazza-un-marbre-transparent-qui-fascine" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                    </footer>
    </article>

            <aside id="sidebar">
            <div id="pave_haut" class="pub_sidebar center-ad-sidebar" data-advertising ></div>
                        <div class="sidebar-block most-viewed"><p class="sidebar-block-title">Les plus consultés</p><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/peinture/mademoiselle-constance-queniaux-la-femme-a-lorigine-du-monde" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span class="teaser-most-viewed-link-text-title-slug">Entretien</span><span>Mademoiselle Constance Quéniaux, la femme à &quot;L&#039;Origine du monde&quot;</span></div></a></div><div class="teaser-most-viewed-number">1</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter &quot;Famille, je vous hais&quot; : rompre les liens"
                                    data-asset-title="&quot;Famille, je vous hais&quot; : rompre les liens"
            data-asset-surtitle="Les Pieds sur terre"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/18722-24.09.2018-ITEMA_21822482-2.mp3"
                data-asset-created-date="1537788630"
                data-clip-type="reecoute"
                        data-duration="1687"
            data-title-link="/emissions/les-pieds-sur-terre/rompre-les-liens"
            data-surtitle-link="/emissions/les-pieds-sur-terre"
            data-business-reference="6612"
            data-diffusion-id=""
            data-short-id="2e99dcb7"><span class="replay-button-label">Réécouter &quot;Famille, je vous hais&quot; : rompre les liens</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">28 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-pieds-sur-terre/rompre-les-liens" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>&quot;Famille, je vous hais&quot; : rompre les liens</span></div></a><a href="/emissions/les-pieds-sur-terre" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></a></div><div class="teaser-most-viewed-number">2</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Le mythe du bonheur au travail"
                                    data-asset-title="Le mythe du bonheur au travail"
            data-asset-surtitle="Le Journal de la philo"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/18143-25.09.2018-ITEMA_21824251-0.mp3"
                data-asset-created-date="1537865700"
                data-clip-type="reecoute"
                        data-duration="300"
            data-title-link="/emissions/le-journal-de-la-philo/le-mythe-du-bonheur-au-travail"
            data-surtitle-link="/emissions/le-journal-de-la-philo"
            data-business-reference="29703"
            data-diffusion-id=""
            data-short-id="2dac6338"><span class="replay-button-label">Réécouter Le mythe du bonheur au travail</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">5 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-journal-de-la-philo/le-mythe-du-bonheur-au-travail" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Le mythe du bonheur au travail</span></div></a><a href="/emissions/le-journal-de-la-philo" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Journal de la philo</div></a></div><div class="teaser-most-viewed-number">3</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter PMA hors la loi (4/6) : Tiendra/Tiendra pas - Est-ce que je peux imposer ma marginalité à mon enfant ?"
                                    data-asset-title="PMA hors la loi (4/6) : Tiendra/Tiendra pas - Est-ce que je peux imposer ma marginalité à mon enfant ?"
            data-asset-surtitle="Les Pieds sur terre"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/18722-26.09.2018-ITEMA_21825436-2.mp3"
                data-asset-created-date="1537961430"
                data-clip-type="reecoute"
                        data-duration="1699"
            data-title-link="/emissions/les-pieds-sur-terre/pma-hors-la-loi-46-tiendratiendra-pas-est-ce-que-je-peux-imposer-ma-marginalite-a-mon-enfant"
            data-surtitle-link="/emissions/les-pieds-sur-terre"
            data-business-reference="6612"
            data-diffusion-id=""
            data-short-id="0d04b6c1"><span class="replay-button-label">Réécouter PMA hors la loi (4/6) : Tiendra/Tiendra pas - Est-ce que je peux imposer ma marginalité à mon enfant ?</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">28 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-pieds-sur-terre/pma-hors-la-loi-46-tiendratiendra-pas-est-ce-que-je-peux-imposer-ma-marginalite-a-mon-enfant" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>PMA hors la loi (4/6) : Tiendra/Tiendra pas - Est-ce que je peux imposer ma marginalité à mon enfant ?</span></div></a><a href="/emissions/les-pieds-sur-terre" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></a></div><div class="teaser-most-viewed-number">4</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter « L’Origine du monde » a un nom ! "
                                    data-asset-title="« L’Origine du monde » a un nom ! "
            data-asset-surtitle="Le Billet culturel"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/12814-26.09.2018-ITEMA_21825280-1.mp3"
                data-asset-created-date="1537944300"
                data-clip-type="reecoute"
                        data-duration="246"
            data-title-link="/emissions/le-billet-culturel/le-billet-culturel-du-mercredi-26-septembre-2018"
            data-surtitle-link="/emissions/le-billet-culturel"
            data-business-reference="29628"
            data-diffusion-id=""
            data-short-id="1ed1f596"><span class="replay-button-label">Réécouter « L’Origine du monde » a un nom ! </span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">4 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-billet-culturel/le-billet-culturel-du-mercredi-26-septembre-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>« L’Origine du monde » a un nom ! </span></div></a><a href="/emissions/le-billet-culturel" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Billet culturel</div></a></div><div class="teaser-most-viewed-number">5</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter &quot;C&#039;était physiquement violent&quot;, avec Claude Ponti"
                                    data-asset-title="&quot;C&#039;était physiquement violent&quot;, avec Claude Ponti"
            data-asset-surtitle="La Leçon de choses"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/11192-23.09.2018-ITEMA_21821285-1.mp3"
                data-asset-created-date="1537717800"
                data-clip-type="reecoute"
                        data-duration="3571"
            data-title-link="/emissions/la-lecon-de-choses/cetait-physiquement-violent-avec-claude-ponti"
            data-surtitle-link="/emissions/la-lecon-de-choses"
            data-business-reference="33244"
            data-diffusion-id=""
            data-short-id="24100499"><span class="replay-button-label">Réécouter &quot;C&#039;était physiquement violent&quot;, avec Claude Ponti</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">59 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-lecon-de-choses/cetait-physiquement-violent-avec-claude-ponti" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>&quot;C&#039;était physiquement violent&quot;, avec Claude Ponti</span></div></a><a href="/emissions/la-lecon-de-choses" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Leçon de choses</div></a></div><div class="teaser-most-viewed-number">6</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Psychiatrie : la crise oubliée ?"
                                    data-asset-title="Psychiatrie : la crise oubliée ?"
            data-asset-surtitle="L&#039;Invité des Matins"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-25.09.2018-ITEMA_21823846-4.mp3"
                data-asset-created-date="1537854000"
                data-clip-type="reecoute"
                        data-duration="2613"
            data-title-link="/emissions/linvite-des-matins/psychiatrie-la-crise-oubliee"
            data-surtitle-link="/emissions/linvite-des-matins"
            data-business-reference="16450"
            data-diffusion-id=""
            data-short-id="bd22b2c8"><span class="replay-button-label">Réécouter Psychiatrie : la crise oubliée ?</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">43 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/linvite-des-matins/psychiatrie-la-crise-oubliee" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Psychiatrie : la crise oubliée ?</span></div></a><a href="/emissions/linvite-des-matins" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">L&#039;Invité des Matins</div></a></div><div class="teaser-most-viewed-number">7</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Aquarius 2018, Saint-Louis 1939 : tenir à distance les migrants à tout prix"
                                    data-asset-title="Aquarius 2018, Saint-Louis 1939 : tenir à distance les migrants à tout prix"
            data-asset-surtitle="L&#039;Humeur du matin par Guillaume Erner"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/16341-25.09.2018-ITEMA_21824559-1.mp3"
                data-asset-created-date="1537851420"
                data-clip-type="reecoute"
                        data-duration="131"
            data-title-link="/emissions/lhumeur-du-matin-par-guillaume-erner/lhumeur-du-jour-par-guillaume-erner-du-mardi-25-septembre-2018"
            data-surtitle-link="/emissions/lhumeur-du-matin-par-guillaume-erner"
            data-business-reference="24261"
            data-diffusion-id=""
            data-short-id="539b4277"><span class="replay-button-label">Réécouter Aquarius 2018, Saint-Louis 1939 : tenir à distance les migrants à tout prix</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">2 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/lhumeur-du-matin-par-guillaume-erner/lhumeur-du-jour-par-guillaume-erner-du-mardi-25-septembre-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Aquarius 2018, Saint-Louis 1939 : tenir à distance les migrants à tout prix</span></div></a><a href="/emissions/lhumeur-du-matin-par-guillaume-erner" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">L&#039;Humeur du matin par Guillaume Erner</div></a></div><div class="teaser-most-viewed-number">8</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/histoire/lhomme-a-t-il-vraiment-marche-sur-la-lune" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span class="teaser-most-viewed-link-text-title-slug">Les idées claires</span><span>L&#039;Homme a-t-il vraiment marché sur la Lune ?</span></div></a></div><div class="teaser-most-viewed-number">9</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
                            title="Réécouter Au banquet de l’helléniste Jean-Pierre Vernant"
                                    data-asset-title="Au banquet de l’helléniste Jean-Pierre Vernant"
            data-asset-surtitle="Le Journal des idées"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/18755-26.09.2018-ITEMA_21825507-0.mp3"
                data-asset-created-date="1537936800"
                data-clip-type="reecoute"
                        data-duration="316"
            data-title-link="/emissions/le-journal-des-idees/le-journal-des-idees-du-mercredi-26-septembre-2018"
            data-surtitle-link="/emissions/le-journal-des-idees-0"
            data-business-reference="26372"
            data-diffusion-id=""
            data-short-id="bab59f3d"><span class="replay-button-label">Réécouter Au banquet de l’helléniste Jean-Pierre Vernant</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">5 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/le-journal-des-idees/le-journal-des-idees-du-mercredi-26-septembre-2018" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Au banquet de l’helléniste Jean-Pierre Vernant</span></div></a><a href="/emissions/le-journal-des-idees-0" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Le Journal des idées</div></a></div><div class="teaser-most-viewed-number">10</div></div></div>
    
                                    <div id="pave_bas" class="pub_sidebar center-ad-sidebar" data-advertising ></div>

        </aside>
                    </div>

                <div id="loader"></div>

                                    <div id="ad-bottom" class="ads">
                        <div id="banniere_basse" class="pub-pied center-ads" data-advertising></div>
                    </div>
                            </div>
        </div>

                    <button class="scroll-top-button icon-right scroll-detection" aria-label="Retour en haut de la page" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
            <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=Footer'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Footer" data-dom-id="sfreact-reactRenderer5bacfcbbdc8533.06962059">{"years":{"2005":{"title":2005,"link":"\/archives\/2005"},"2006":{"title":2006,"link":"\/archives\/2006"},"2007":{"title":2007,"link":"\/archives\/2007"},"2008":{"title":2008,"link":"\/archives\/2008"},"2009":{"title":2009,"link":"\/archives\/2009"},"2010":{"title":2010,"link":"\/archives\/2010"},"2011":{"title":2011,"link":"\/archives\/2011"},"2012":{"title":2012,"link":"\/archives\/2012"},"2013":{"title":2013,"link":"\/archives\/2013"},"2014":{"title":2014,"link":"\/archives\/2014"},"2015":{"title":2015,"link":"\/archives\/2015"},"2016":{"title":2016,"link":"\/archives\/2016"},"2017":{"title":2017,"link":"\/archives\/2017"},"2018":{"title":2018,"link":"\/archives\/2018"}},"title":null}</script><div id="sfreact-reactRenderer5bacfcbbdc8533.06962059"><footer id="main-footer" data-reactroot=""><div id="metanav" class="metanav" data-no-instant="true"><ul class="level1"><li class="handle"><span data-metanav-handle=""></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">France Bleu</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">France Musique</a></li><li><a target="_blank" title="Fip" href="https://www.fip.fr/">Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">Mouv</a></li><li data-metanav-submenu="true" class="submenu"><label for="metanav-open" class="icon-more">+</label><input type="checkbox" class="metanav-open" id="metanav-open"/><ul class="level2"><li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">les Éditions</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">Maison de la Radio</a></li></ul></li></ul></div><div class="footer-container"><div class="col1"><img src="/img/logo_franceculture-filet.png" alt="logo france culture" class="footer-logo"/><div class="block contact"><div class="titlebloc">Retrouvez nous sur</div><div class="socialnetwork"><a target="_blank" href="https://www.facebook.com/franceculture" title="Nous retrouver sur Facebook"><span class="icon-facebook"></span><span class="name">Facebook</span></a><a target="_blank" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter"><span class="icon-twitter"></span><span class="name">Twitter</span></a><a target="_blank" href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" title="Nous retrouver sur Youtube"><span class="icon-youtube"></span><span class="name">Youtube</span></a><a target="_blank" href="https://www.dailymotion.com/franceculture" title="Nous retrouver sur Dailymotion"><span class="icon-dailymotion"></span><span class="name">Dailymotion</span></a></div></div><div class="block generic"><ul><li><a class="" href="/presse" title="Accéder à l&#x27;espace presse et aux communiqués">Presse et communiqués</a></li><li><a class="" href="http://editions.radiofrance.fr/category/collections/papiers/" target="_blank" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a></li></ul></div><div class="block listen"><ul><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" title="Trouver la fréquence de France Culture">Fréquences</a></li><li><a class="" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/" target="_blank" title="Télécharger l&#x27;application Radio France">Applications</a></li><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/faq/" target="_blank" title="Obtenir de l&#x27;assistance pour la réécoute">Aide à l&#x27;écoute</a></li></ul></div><div class="block newsletter"><ul><li><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" title="S&#x27;abonner à nos newsletters">S&#x27;abonner à nos newsletters</a></li></ul></div></div><div class="col2"><div class="block thematic"><div class="titlebloc">Thématiques</div><div class="theme"><ul><li><a class="" href="/actualites">Actualités</a></li></ul><div class="sublist"><ul><li><a class="" href="/droit-justice">Droit et justice</a>, </li><li><a class="" href="/economie">Économie</a>, </li><li><a class="" href="/education">Éducation</a>, </li><li><a class="" href="/environnement">Environnement</a>, </li><li><a class="" href="/geopolitique">Géopolitique</a>, </li><li><a class="" href="/medias">Médias</a>, </li><li><a class="" href="/numerique">Numérique</a>, </li><li><a class="" href="/politique">Politique</a>, </li><li><a class="" href="/religion-et-spiritualite">Religion et spiritualité</a>, </li><li><a class="" href="/societe">Société</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/savoirs">Savoirs</a></li></ul><div class="sublist"><ul><li><a class="" href="/geographie">Géographie</a>, </li><li><a class="" href="/histoire">Histoire</a>, </li><li><a class="" href="/philosophie">Philosophie</a>, </li><li><a class="" href="/psychanalyse">Psychanalyse</a>, </li><li><a class="" href="/sciences">Sciences</a>, </li><li><a class="" href="/sociologie">Sociologie</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/art-et-creation">Art et Création</a></li></ul><div class="sublist"><ul><li><a class="" href="/architecture">Architecture</a>, </li><li><a class="" href="/bande-dessinee">BD</a>, </li><li><a class="" href="/cinema">Cinéma</a>, </li><li><a class="" href="/theatre">Théâtre</a>, </li><li><a class="" href="/creation-sonore">Création sonore</a>, </li><li><a class="" href="/danse">Danse</a>, </li><li><a class="" href="/dessin">Dessin</a>, </li><li><a class="" href="/design">Design</a>, </li><li><a class="" href="/gastronomie">Gastronomie</a>, </li><li><a class="" href="/litterature">Littérature</a>, </li><li><a class="" href="/musique">Musique</a>, </li><li><a class="" href="/peinture">Peinture</a>, </li><li><a class="" href="/photographie">Photographie</a>, </li><li><a class="" href="/sculpture">Sculpture</a>, </li><li><a class="" href="/video">Vidéo</a></li></ul></div></div></div><div class="block listen"><div class="titlebloc">Index</div><ul><li><a class="" href="/series">Toutes les séries</a></li><li><a class="" href="/dossiers">Tous les dossiers</a></li><li><a class="" href="/theme">Tous les tags</a></li><li><a class="" href="/personalites">Toutes les personnalités</a></li><li><a class="" href="/liste-des-emissions">Toutes les émissions</a></li><li><a class="" href="/oeuvres">Toutes les œuvres</a></li></ul></div></div></div><div class="archives-by-year"><ul class="archives-by-year-list"><li class="archives-by-year-list-element-title">Archives</li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2005">2005</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2006">2006</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2007">2007</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2008">2008</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2009">2009</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2010">2010</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2011">2011</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2012">2012</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2013">2013</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2014">2014</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2015">2015</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2016">2016</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2017">2017</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2018">2018</a></li></ul></div><div class="footer-separator"></div><div class="footer-group"><ul><li><a class="" href="http://editions.radiofrance.fr/category/chaines/france-culture/" target="_blank" title="Accéder au site des Éditions">Éditions</a></li><li><a class="" href="http://espacepublic.radiofrance.fr/" target="_blank" title="Accéder au site du médiateur de Radio France">Médiateur</a></li><li><a class="" href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" title="Accéder au mentions légales de Radio France">Mentions légales</a></li><li><a class="" href="http://www.radiofrancepublicite.fr/" target="_blank" title="Accéder à radiofrance publicité">Annonceurs</a></li><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/frequences/" target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France">Fréquences</a></li><li><a class="" href="http://www.acpm.fr/Marque/marque-france-culture" rel="nofollow" target="_blank" title="Accéder à notre page ACPM">ACPM</a></li></ul></div></footer></div>
        
        <div class="pop-in-list">
            <div class="pop-in newsletter-pop-in" hidden><div class='close-pop-in'><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class='pop-in-content'><img src="/img/newsletter.png" alt="newsletter" width="145" height="163" /><div class='pop-in-content-title'>
                Découvrez la Lettre de France&nbsp;Culture            </div><div class='pop-in-content-text'><p>Une dose quotidienne de culture et de savoirs.</p></div><div class="pop-in-content-button-container"><div class="newsletter-subscribe lettre-banner popin" data-tag="banner"><form name="form" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="form_email" name="form[email]" required="required" disabled="disabled" placeholder="Adresse email" aria-label="Indiquer votre adresse email" /><button type="submit" id="form_send" name="form[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="form_campainType" name="form[campainType]" value="lp-lettre" /><input type="hidden" id="form_campainTitle" name="form[campainTitle]" value="website_popin" /><input type="hidden" id="form_campainSource" name="form[campainSource]" /><input type="hidden" id="form_type" name="form[type]" value="lettre_banner" /></form></div></div></div><div class='pop-in-confirm' hidden><img src="/img/check_circle.svg" alt="newsletter" width="145" height="163" /><div class='pop-in-confirm-text'><p>Vous êtes abonné(e) à la Lettre</p></div><div class='pop-in-confirm-title'>
                    Découvrez nos newsletters complémentaires                </div><div class="pop-in-confirm-button-container"><a class="confirm-button" href="/newsletter">Ça m'intéresse</a></div></div></div>
            <div class="pop-in cookie-banner" hidden><div class='pop-in-content'><div class='pop-in-content-title'></div><div class='pop-in-content-text'>
                En poursuivant votre navigation, vous acceptez le dépôt de cookies permettant la personnalisation des contenus, le partage sur les réseaux sociaux, la mesure d’audience et le ciblage des publicités. Votre navigateur ainsi que des outils en ligne vous offrent la possibilité de paramétrer ces cookies.            </div><div class="pop-in-content-button-container"><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france"
           aria-label="Affichage des informations RGPD"
           target="_blank"
           class="learn_more">En savoir plus</a><button class="button-close" aria-label="Fermeture de la pop-in RGPD">J'ai compris</button></div></div></div>
        </div>

        <div id="player" class="player initialized"><div class="player_wrapper"><div id="audio"
                 data-url-live="https://direct.franceculture.fr/live/franceculture-midfi.mp3?ID=radiofrance"
                 data-url-TS="https://direct.franceculture.fr/ts/franceculture-midfi.mp3"
                 data-xtn2="4"
                 data-xtsite="581692"
                 data-xiti-localisation="int"
                 data-url-program="/programmes?xmlHttpRequest=1"
                 data-name="lecteur-commun"></div></div><button class="player-button play" data-player-play aria-label="Lecture"><span class="icon-play"></span><span class="icon-pause"></span><span class="spinner"></span><span class="player-button-label">Play / pause</span></button><div class="progress-wrapper"><div class="progress-bar"><div class="bar-placeholder"><div class="bar no-drag" style="width: 0%"><div class="timebox"><span class="timebox-content"></span><div class="bottom"></div></div><div class="handle"></div><div class="playhead"></div></div></div></div></div><div class="media-details"><button class="btn-deploy" aria-label="Affichage des informations">plus de détails</button><div class="time-panel"><span class="time"></span></div><span id="player-mode">Ecouter le direct</span><span class="space-dot"> • </span><span class="surtitle"></span><div class="title">Le direct</div><button class="back-to-direct direct_btn" aria-label="back-to-direct"><span class="icon-play"></span><span class="text">Aller au direct</span></button></div><div class="volume-wrapper"><button class="player-button mute" aria-label="Coupure du son"><span class="icon-volume-on"></span><span class="player-button-label">Couper le son</span></button><div class="volume-slider-wrapper"><div class="volume-slider"><div class="level"></div></div></div></div><button class="player-button back" aria-label="Redémarrer la lecture au début"><span class="icon-back"></span><span class="player-button-label">Reprendre depuis le début</span></button></div>
        

        <script src="/dist/js/vendor_main-fc58e293210ddabf59e0.js" data-no-instant></script>
        <script src="/dist/js/main-fc58e293210ddabf59e0.js" data-no-instant></script>
        <script src="/dist/js/app-fc58e293210ddabf59e0.js" data-no-instant></script>

        <div id="marking-wrapper">
                <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "2";        //level 2 site
        xtpage = "Themes::Sculpture::Articles::article_-_La_Vierge_voilee_de_Strazza_un_marbre_transparent_qui_fascine_-_92fb46ba";      //page name (with the use of :: to create chapters)

        //customised indicators
        
                                                                                                                                                                                                                                                                            
        xt_multc = "&x4=9&x5=Sculpture&x10=20180927&x13=Art_et_creation&x14=Sculpture&x16=Texte";

        window.xtparam = "&ac=&an=" + xt_multc;

        
        
                    window.xtparam += "&tag=[baroque]|[Sculpture]"; // result page number (0 if none)
        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        // Reset xt_clic share slugs
        atinternet_share = "Partages::Articles::La_Vierge_voilee_de_Strazza_un_marbre_transparent_qui_fascine_-_92fb46ba";
        //--></script><noscript><img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Sculpture::Articles::article_-_La_Vierge_voilee_de_Strazza_un_marbre_transparent_qui_fascine_-_92fb46ba&x4=9&x9=&x5=Sculpture&mc=&np=&tag=[baroque]|[Sculpture]&di=&ac=&an=&"></noscript>

            <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in CoreObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

        </div>

                                    <iframe src="https://6070848.fls.doubleclick.net/activityi;src=6070848;type=gener0;cat=2016-000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
            
            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1" alt="facebook"/></noscript>
            <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
    </script>
            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>
            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>
            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>
            <script data-no-instant>
                if ('serviceWorker' in navigator) {
                    console.log('Service Worker registration in progress.');
                    navigator
                        .serviceWorker
                        .register('/sw.js?v=1.0')
                        .then(registration => {
                            console.log('Service Worker registration complete.', registration);
                        })
                        .catch(error => {
                            console.log('Service Worker registration failure.', error);
                        })
                    ;
                } else {
                    console.log('Service Worker is not supported.');
                }
            </script>
            </body>
</html>
