<!DOCTYPE html>
    <html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
                                                                                
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json?v=1.0"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.franceculture.fr/societe/faire-tache-dhuile-et-oeuvre-utile-chez-les-chercheurs-dix-revues-en-greve-illimitee" /><meta name="description" content="En trois jours, au moins dix comités de rédaction de revues académiques importantes dans le monde de la recherche en sciences humaines et sociales ont annoncé qu&#039;ils se mettaient en grève pour rejoindre, soutenir et amplifier le mouvement social. Mais que signifie une revue en grève ?"><link rel="publisher" href="https://plus.google.com/109041382134244612447" /><title>Faire tâche d&#039;huile et oeuvre utile chez les chercheurs : dix revues en grève illimitée</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/societe/faire-tache-dhuile-et-oeuvre-utile-chez-les-chercheurs-dix-revues-en-greve-illimitee" /><meta property="og:title" content="Faire tâche d&#039;huile et oeuvre utile chez les chercheurs : dix revues en grève illimitée" /><meta property="og:description" content="En trois jours, au moins dix comités de rédaction de revues académiques importantes dans le monde de la recherche en sciences humaines et sociales ont annoncé qu&#039;ils se mettaient en grève pour rejoindre, soutenir et amplifier le mouvement social. Mais que signifie une revue en grève ?"/><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/57b2c281-66e0-47c6-9681-c46c4158cfe8/838_gettyimages-50574900.jpg" /><meta property="og:image:width" content="737"><meta property="og:image:height" content="386"><meta property="og:image:type" content="image/jpeg"><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="Faire tâche d&#039;huile et oeuvre utile chez les chercheurs : dix revues en grève illimitée"><meta name="twitter:url" content="https://www.franceculture.fr/societe/faire-tache-dhuile-et-oeuvre-utile-chez-les-chercheurs-dix-revues-en-greve-illimitee"><meta name="twitter:description" content="En trois jours, au moins dix comités de rédaction de revues académiques importantes dans le monde de la recherche en sciences humaines et sociales ont annoncé qu&#039;ils se mettaient en grève pour rejoindre, soutenir et amplifier le mouvement social. Mais que signifie une revue en grève ?"><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/57b2c281-66e0-47c6-9681-c46c4158cfe8/838_gettyimages-50574900.jpg">        

    <meta property="article:published_time" content="2020-01-10T16:51:00+01:00" />
    <meta property="article:modified_time" content="2020-01-10T17:05:33+01:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="réforme des retraites,grève,Université,Recherche scientifique,Sciences humaines et sociales,Société,Chloé Leprince" />
        <meta name="news_keywords" content="réforme des retraites,grève,Université,Recherche scientifique,Sciences humaines et sociales,Société,Chloé Leprince" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/societe/faire-tache-dhuile-et-oeuvre-utile-chez-les-chercheurs-dix-revues-en-greve-illimitee" />

            <script type="application/ld+json" data-no-instant>
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
                            "author": [
                    {
                            "@type": "Person",
                            "name": "Chloé Leprince"
                        }],
                        "datePublished": "2020-01-10",
            "dateModified": "2020-01-10",
            "headline": "Faire tâche d&#039;huile et oeuvre utile chez les chercheurs : dix revues en grève illimitée",
            "description": "En trois jours, au moins dix comités de rédaction de revues académiques importantes dans le monde de la recherche en sciences humaines et sociales ont annoncé qu&#039;ils se mettaient en grève pour rejoindre, soutenir et amplifier le mouvement social. Mais que signifie une revue en grève ?",
            "publisher": {
                "@type": "Organization",
                "name": "France Culture",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.franceculture.fr/img/france-culture-amp.png",
                    "contentUrl": "https://www.franceculture.fr/img/france-culture-amp.png",
                    "height": {
                        "@type": "QuantitativeValue",
                        "value": "680"
                    },
                    "width": {
                        "@type": "QuantitativeValue",
                        "value": "1200"
                    }
                }
            },
                            "image": {
                    "@type": "ImageObject",
                    "url": "https://www.franceculture.fr/img/ratio16-9vide.gif",
                    "contentUrl": "https://www.franceculture.fr/img/ratio16-9vide.gif",
                    "author": "",
                    "name": "",
                    "height": {
                        "@type": "QuantitativeValue",
                        "value": 90
                    },
                    "width": {
                        "@type": "QuantitativeValue",
                        "value": 160
                    },
                    "exifData": [
                        {
                            "@type": "PropertyValue",
                            "name": "height",
                            "value": "80"
                        },
                        {
                            "@type": "PropertyValue",
                            "name": "width",
                            "value": "160"
                        }
                    ]
                },
                                    "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.franceculture.fr/societe/faire-tache-dhuile-et-oeuvre-utile-chez-les-chercheurs-dix-revues-en-greve-illimitee"
            }
        }
    </script>
    
        <link rel="dns-prefetch" href="http://ib.adnxs.com">
        <link rel="dns-prefetch" href="https://connect.facebook.net">
        <link rel="dns-prefetch" href="https://try.abtasty.com">
        <link rel="dns-prefetch" href="https://kirby.radiofrance.fr">

        <meta name="theme-color" content="#5F236A">

        
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-book-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-demi-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-demicd-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franklingothic-med-webfont.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" onload="this.rel = 'stylesheet'" href="/fonts/franceculture.ttf?ifl5ke" as="font" type="font/ttf" crossorigin>

        <noscript>
            <link rel="stylesheet" href='/fonts/franklingothic-book-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-demi-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-demicd-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franklingothic-med-webfont.woff2'>
            <link rel="stylesheet" href='/fonts/franceculture.ttf?ifl5ke'>
        </noscript>

                    <link rel="stylesheet" href="/dist/css/main-0a54a31de5871153c26d.css">
        
        <!-- Chargement des librairies prebid.js -->
        <script defer type="text/javascript" src="/prebid1.21.0.js"></script>
    </head>
    <body id="body" class="article universe-content universe-content-5b25d5d3-d36e-4dae-a828-228d4bb41754" data-kirby-url="https://kirby.radiofrance.fr">
                    <header id="header-main"><div id="header-top"><div class="burger-menu"><div class="burger-menu-icon"><div class="burger-menu-icon-burger"><?xml version="1.0" encoding="utf-8"?><svg data-id="burger-menu" version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="14" viewBox="0 0 18 14"><path d="M0,6h18v2H0V6z M0,12h18v2H0V12z M0,0h18v2H0V0z"/></svg></div><div class="burger-menu-icon-close hidden"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div></div><div class="burger-menu-drawer"><ul class="burger-menu-drawer-replay"><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/programmes" title="Programmes">Programmes</a></li><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/emissions" title="Podcasts">Podcasts</a></li></ul><ul class="burger-menu-drawer-univers"><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/actualites" title="Fictions">Actualités</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/savoirs" title="Savoirs">Savoirs</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/art-et-creation" title="Art et création">Art et création</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/conferences" title="Conférences">Conférences</a></li></ul><ul class="burger-menu-drawer-newsletter"><li class="burger-menu-drawer-newsletter-item"><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-drawer-social"><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow noopener" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="hidden">Facebook</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow noopener" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="hidden">Twitter</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow noopener" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="hidden">Google +</span></a></li></ul></div></div><a class="logo" href="/" title="accueil franceculture.fr" ><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="101px" height="34px" viewBox="0 0 101 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M58.8715774,0.241050423 C58.0005726,0.260756056 57.0766487,0.606265493 56.5795387,1.34844479 C56.1623125,1.98055746 56.1962798,2.86138493 56.1962798,3.5931631 L55.2118304,3.5931631 L55.2118304,5.48620887 L56.1962798,5.48620887 L56.1962798,11.8237969 L58.6536458,11.8237969 L58.6536458,5.48620887 L60.156622,5.48620887 L60.156622,3.5931631 L58.6536458,3.5931631 L58.6536458,3.40610324 C58.6536458,2.69078634 58.6550887,2.12900817 59.5404018,2.17899056 L60.3745536,2.23136732 L60.3745536,0.345803944 L59.2398065,0.248532817 C59.1187051,0.238165211 58.996007,0.238237042 58.8715774,0.241062394 L58.8715774,0.241050423 Z M65.0713542,3.20407859 C64.1345912,3.24135169 63.6828855,4.11290817 63.4481399,4.95495887 L63.4180804,4.95495887 L63.4180804,3.37617366 L61.1260417,3.37617366 L61.1260417,11.8237969 L63.5834077,11.8237969 L63.5834077,8.59888493 C63.5834077,7.10180746 63.8169702,5.58826873 65.6875744,5.68823352 L65.6875744,3.24149056 L65.2667411,3.21156099 C65.1999344,3.20638915 65.1338058,3.20160042 65.0713542,3.20409056 L65.0713542,3.20407859 Z M70.2791667,3.21154901 C68.4918274,3.21154901 66.4865565,3.80714761 66.2361607,5.85283423 L68.5582589,6.06982366 C68.5582589,5.2380807 69.2457202,4.84271099 70.0311756,4.84271099 C70.398503,4.84271099 70.8133244,4.95674268 71.0306548,5.23927789 C71.2810506,5.55533423 71.2485863,5.98811592 71.2485863,6.35415465 L71.2485863,6.5561793 C70.2130357,6.65584479 68.858253,6.72168986 67.8894345,7.0874293 C66.770619,7.50315113 65.9881696,8.34656662 65.9881696,9.59403141 C65.9881696,11.1907744 67.1598899,11.9883976 68.6634673,11.9883976 C69.932881,11.9883976 70.6672351,11.512218 71.3688244,10.5143659 C71.3519911,10.9468483 71.3814494,11.3916018 71.4815476,11.8237849 L73.9238839,11.8237849 C73.7904196,11.4077758 73.7510417,10.9920539 73.7510417,10.5592723 L73.7510417,6.61605042 C73.7510417,5.60143775 73.8382143,4.67332155 72.969494,3.97476521 C72.2847381,3.4090962 71.1475863,3.21156099 70.2791667,3.21156099 L70.2791667,3.21154901 Z M79.8005208,3.21154901 C78.5647738,3.21154901 77.8667917,3.72424268 77.3656994,4.80529901 L77.328125,4.80529901 L77.328125,3.37616169 L75.0060268,3.37616169 L75.0060268,11.8237849 L77.4633929,11.8237849 L77.4633929,7.28197155 C77.4633929,6.74982366 77.4982619,6.26795746 77.7489583,5.78549268 C77.9491548,5.40299268 78.3441369,5.15697155 78.778497,5.15697155 C80.0145446,5.15697155 79.8982143,6.41730606 79.8982143,7.28197155 L79.8982143,11.8237849 L82.3555804,11.8237849 L82.3555804,6.60107366 C82.3555804,5.83607366 82.3572637,4.77147859 81.8896577,4.13936592 C81.3885655,3.45757014 80.6025089,3.21154901 79.8005208,3.21154901 Z M87.3980655,3.21154901 C84.7251726,3.21154901 83.1596726,5.09142577 83.1596726,7.68602085 C83.1596726,10.1809504 84.6749732,11.9883976 87.2477679,11.9883976 C89.318869,11.9883976 90.9099196,10.7469187 91.1104167,8.65124972 L88.7732887,8.51656662 C88.6897232,9.29832718 88.251756,9.97563352 87.3830357,9.97563352 C85.9798571,9.97563352 85.9627232,8.51536944 85.9627232,7.4839962 C85.9627232,6.40323915 86.1352649,5.07466521 87.488244,5.07466521 C88.373497,5.07466521 88.7732887,5.82140817 88.7732887,6.58610887 L91.1104167,6.45142577 C90.9432857,4.47249408 89.3687679,3.21156099 87.3980655,3.21156099 L87.3980655,3.21154901 Z M95.7546131,3.21154901 C93.1153869,3.21154901 91.6289435,5.22102085 91.6289435,7.71595042 C91.6289435,10.227042 93.283119,11.9883976 95.822247,11.9883976 C98.6953363,11.9883976 99.677381,9.49376732 99.677381,9.0777462 L97.4078869,8.91313352 C97.4078869,9.69459479 96.6563988,10.2449997 95.9049107,10.2449997 C94.8356935,10.2449997 94.2666667,9.43211239 94.2666667,8.43426028 L94.2816964,8.0152462 L99.7299851,8.0152462 C99.7468185,6.8677462 99.5598482,5.67295746 98.8582589,4.70802789 C98.1566696,3.74339761 96.9404613,3.21154901 95.7546131,3.21154901 Z M95.8523065,4.80529901 C96.9212232,4.80529901 97.2224196,5.6561969 97.272619,6.57114408 L94.2666667,6.57114408 C94.3502321,5.60621451 94.766256,4.80529901 95.8523065,4.80529901 Z M71.2485863,7.78329197 L71.2485863,8.11251732 C71.2485863,8.71110887 71.2687382,9.21153141 70.9179315,9.7436793 C70.633869,10.1761617 70.1790685,10.4470244 69.6779762,10.4470244 C68.9929196,10.4470244 68.5958333,9.99748211 68.5958333,9.33214761 C68.5958333,8.10144338 70.3131339,7.88325676 71.2485863,7.78329197 Z M35.7858631,9.84843282 L35.7858631,33.4404223 L40.8659226,33.4404223 L40.8659226,9.84843282 L35.7858631,9.84843282 Z M50.5676339,10.4694715 L46.1488839,10.8136617 L45.6979911,15.9391018 L42.6244048,15.9391018 L42.6244048,19.9571476 L45.4950893,19.9571476 L45.4950893,27.6640138 C45.4950893,29.3837673 45.4917707,31.4854223 46.9078869,32.6547708 C48.0480446,33.5837562 49.9811726,33.7846124 51.4318452,33.7846124 C52.3648929,33.7846124 53.2976399,33.615211 54.2649554,33.4778342 L54.6106399,33.4104927 L54.6106399,29.5944715 L53.025,29.6618131 C50.5724435,29.7650701 50.5676339,28.9375173 50.5676339,26.908292 L50.5676339,19.9571476 L54.3325893,19.9571476 L54.3325893,15.9391018 L50.5676339,15.9391018 L50.5676339,10.4694715 Z M81.7393601,15.6173589 C79.8021344,15.6939858 78.8660448,17.4974966 78.3802083,19.2388377 L78.3125744,19.2388377 L78.3125744,15.9690314 L73.5781994,15.9690314 L73.5781994,33.4404223 L78.650744,33.4404223 L78.650744,26.7736089 C78.650744,23.6779927 79.1401131,20.5440666 83.009375,20.7502814 L83.009375,15.6921828 L82.1451637,15.6248413 C82.0070029,15.6140906 81.8685079,15.6122469 81.7393601,15.6173708 L81.7393601,15.6173589 Z M9.01034226,15.6248293 C3.48329762,15.6248293 0.24047619,19.5153751 0.24047619,24.8805511 C0.24047619,30.040111 3.38220864,33.7846004 8.70223214,33.7846004 C12.9857143,33.7846004 16.2688155,31.2046708 16.6830357,26.870868 L11.8434524,26.6015018 C11.6706101,28.2182976 10.7766399,29.6243892 8.98028274,29.6243892 C6.0786369,29.6243892 6.04196429,26.6015018 6.04196429,24.4690194 C6.04196429,22.2335793 6.38494345,19.4782624 9.18318452,19.4782624 C11.0141101,19.4782624 11.8434524,21.0238258 11.8434524,22.6059032 L16.6830357,22.336537 C16.3376518,18.2436673 13.0867143,15.6248293 9.01034226,15.6248293 Z M92.605878,15.6248293 C87.1479702,15.6248293 84.0689732,19.7886321 84.0689732,24.9478927 C84.0689732,30.1413041 87.4903482,33.7846004 92.7411458,33.7846004 C98.6830119,33.7846004 100.721949,28.6286321 100.721949,27.7687554 L96.0251488,27.4245892 C96.0251488,29.0413849 94.4686667,30.1781103 92.9139881,30.1781103 C90.7034107,30.1781103 89.5322917,28.4930751 89.5322917,26.4294307 L89.5623512,25.5689554 L100.827158,25.5689554 C100.861426,23.1955399 100.482074,20.7173708 99.0311012,18.7225645 C97.5804286,16.7277582 95.0584345,15.6248532 92.605878,15.6248532 L92.605878,15.6248293 Z M18.4114583,15.9690194 L18.4114583,26.9756215 C18.4114583,28.6609561 18.3083542,30.3110048 19.2756696,31.8242131 C20.277253,33.4062594 21.7973631,33.7846004 23.5591518,33.7846004 C25.9425714,33.7846004 27.7350208,32.6485623 28.5640625,30.4474525 L28.6316964,30.4474525 L28.6316964,33.4404103 L33.3360119,33.4404103 L33.3360119,15.9690194 L28.2559524,15.9690194 L28.2559524,25.3594244 C28.2559524,26.2534208 28.3232857,27.2542659 27.9779018,28.0456039 C27.5291131,29.0773004 26.563,29.7291666 25.4228423,29.7291666 C23.6267857,29.7291666 23.4915179,28.3856279 23.4915179,26.9756455 L23.4915179,15.9690434 L18.4114583,15.9690434 L18.4114583,15.9690194 Z M56.2037946,15.9690194 L56.2037946,26.9756215 C56.2037946,28.6609561 56.1006905,30.3110048 57.068006,31.8242131 C58.0695893,33.4062594 59.5893988,33.7846004 61.3514881,33.7846004 C63.7346071,33.7846004 65.5273571,32.6485623 66.3563988,30.4474525 L66.4240327,30.4474525 L66.4240327,33.4404103 L71.1208333,33.4404103 L71.1208333,15.9690194 L66.0482887,15.9690194 L66.0482887,25.3594244 C66.0482887,26.2534208 66.115622,27.2542659 65.7702381,28.0456039 C65.3214494,29.0772765 64.3553363,29.7291427 63.2151786,29.7291427 C61.4188214,29.7291427 61.2763393,28.3856039 61.2763393,26.9756215 L61.2763393,15.9690194 L56.2037946,15.9690194 Z M92.8087798,18.9245892 C95.0196577,18.9245892 95.6436935,20.6844483 95.7470982,22.5759976 L89.5322917,22.5759976 C89.7048333,20.5811913 90.5633333,18.9245892 92.8087798,18.9245892 Z" fill-rule="nonzero"></path></svg></a><div class="live-listen"><button class="live-button" data-btn-type="live" aria-label="Lecture/Pause de l'audio"><div class="live-button-icon live-button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="live-button-icon live-button-icon-pause hidden"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="live-listen-info"><span class="live-listen-info-title">LE DIRECT</span><span class="live-listen-info-sub-title"></span></div></div><div class="sticky-title"><button class="sticky-title-replay-button aod paused" aria-label="Lecture du podcast"><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="sticky-title-info"><span class="sticky-title-info-title"></span></div></div><div class="replay-menu"><ul><li><a href="/programmes" title="Page des programmes">Programmes</a></li><li><a href="/emissions" title="Page des podcasts">Podcasts</a></li></ul></div><div class="sticky-sharing"></div><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><label for="1790824899" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher..." autocomplete="off" aria-label="Rechercher un contenu" class="search-bar-input-field" type="text" name="q" id="search-bar-header-search-field" /></div><button type="button" class="search-bar-submit" aria-label="Recherche"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg data-id="icon-search" width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g transform="translate(-281.000000, -19.000000)"><path d="M292.947588,31.0045721 C295.243085,28.6980328 295.243085,24.950528 292.947588,22.6168299 C290.652737,20.3109391 286.894853,20.3109391 284.600001,22.6168299 C282.30515,24.9227206 282.30515,28.6986814 284.600001,31.0045721 C286.894853,33.3104629 290.652737,33.3104629 292.947588,31.0045721 Z M293.045079,33.3465702 C290.028934,35.33418 285.917692,34.9984965 283.271445,32.3395197 C280.242852,29.2963578 280.242852,24.3250442 283.271445,21.2818823 C286.300038,18.2387204 291.247552,18.2387204 294.280018,21.285797 C297.233225,24.2881209 297.302432,29.0666456 294.484031,32.1225488 L299.724847,37.3885758 C300.091718,37.7572113 300.091718,38.3548877 299.724847,38.7235233 C299.357976,39.0921589 298.763161,39.0921589 298.39629,38.7235233 L293.045079,33.3465702 Z" id="Combined-Shape"></path></g></svg></button><div class="autocomplete hidden"><div class="autocomplete-close"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class="autocomplete-list list"></div><a class="more-results" name="afficher plus de résultats" href="">Voir tous les résultats</a></div></form></div><!--<link rel='stylesheet' href='/build/main.css' />--><!--<script type='text/javascript' src='/build/client.js' defer='defer'></script>--><div class="HeaderMenuComponent" data-state-id="HeaderMenu" data-state-count="1040"><div class="header-menu" data-reactroot=""><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link" href="/actualites"><span>Actualités</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Politique" href="/politique"><span class="theme-list-title">Politique</span></a></li><li><a title="Géopolitique" href="/geopolitique"><span class="theme-list-title">Géopolitique</span></a></li><li><a title="Économie" href="/economie"><span class="theme-list-title">Économie</span></a></li><li><a title="Société" href="/societe"><span class="theme-list-title">Société</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="L&#x27;INVITÉ DES MATINS" href="/emissions/linvite-des-matins"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_invitematins.png" alt="l&#x27;invité du matin" width="163" height="104"/></div><span class="emission-list-title">L&#x27;INVITÉ DES MATINS</span></a></li><li><a title="LE TEMPS DU DÉBAT" href="/emissions/temps-du-debat"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_tempsdebats.png" alt="Le temps du débat" width="163" height="104"/></div><span class="emission-list-title">LE TEMPS DU DÉBAT</span></a></li><li><a title="LES JOURNAUX" href="/dossiers/les-journaux-de-france-culture"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_journaux.png" alt="les journaux" width="163" height="104"/></div><span class="emission-list-title">LES JOURNAUX</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/savoirs"><span>Savoirs</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Histoire" href="/histoire"><span class="theme-list-title">Histoire</span></a></li><li><a title="Philosophie" href="/philosophie"><span class="theme-list-title">Philosophie</span></a></li><li><a title="Sciences" href="/sciences"><span class="theme-list-title">Sciences</span></a></li><li><a title="Sociologie" href="/sociologie"><span class="theme-list-title">Sociologie</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LES CHEMINS DE LA PHILOSOPHIE" href="/emissions/les-chemins-de-la-philosophie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_cheminphilo.png" alt="les chemins de la philo" width="163" height="104"/></div><span class="emission-list-title">LES CHEMINS DE LA PHILOSOPHIE</span></a></li><li><a title="LE COURS DE L&#x27;HISTOIRE" href="/emissions/le-cours-de-lhistoire"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_courshistoire.png" alt="Le cours de l&#x27;histoire" width="163" height="104"/></div><span class="emission-list-title">LE COURS DE L&#x27;HISTOIRE</span></a></li><li><a title="LA MÉTHODE SCIENTIFIQUE" href="/emissions/la-methode-scientifique"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_methodescientifique.png" alt="la méthode scientifiqiue" width="163" height="104"/></div><span class="emission-list-title">LA MÉTHODE SCIENTIFIQUE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/art-et-creation"><span>Art et Création</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Cinéma" href="/cinema"><span class="theme-list-title">Cinéma</span></a></li><li><a title="Littérature" href="/litterature"><span class="theme-list-title">Littérature</span></a></li><li><a title="Peinture" href="/peinture"><span class="theme-list-title">Peinture</span></a></li><li><a title="Théâtre" href="/theatre"><span class="theme-list-title">Théâtre</span></a></li><li><a title="Musique" href="/musique"><span class="theme-list-title">Musique</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LA GRANDE TABLE (1ÈRE PARTIE)" href="/emissions/la-grande-table-1ere-partie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_grandetable.png" alt="la grande table" width="163" height="104"/></div><span class="emission-list-title">LA GRANDE TABLE (1ÈRE PARTIE)</span></a></li><li><a title="LA DISPUTE" href="/emissions/la-dispute"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_ladispute.png" alt="la dispute" width="163" height="104"/></div><span class="emission-list-title">LA DISPUTE</span></a></li><li><a title="PAR LES TEMPS QUI COURENT" href="/emissions/par-les-temps-qui-courent"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_parletemps.png" alt="par les temps qui courent" width="163" height="104"/></div><span class="emission-list-title">PAR LES TEMPS QUI COURENT</span></a></li></ul></div></div></li></ul><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link" href="/fictions"><span>Fictions</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Littérature" href="/fictions/litterature"><span class="theme-list-title">Littérature</span></a></li><li><a title="Polar &amp; SF" href="/fictions/polarsf"><span class="theme-list-title">Polar &amp; SF</span></a></li><li><a title="Théâtre" href="/fictions/theatre"><span class="theme-list-title">Théâtre</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LE FEUILLETON" href="/emissions/fictions-le-feuilleton"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_feuilleton.png" alt="logo le feuilleton" width="163" height="104"/></div><span class="emission-list-title">LE FEUILLETON</span></a></li><li><a title="SAMEDI NOIR" href="/emissions/fictions-samedi-noir"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_samedinoir.png" alt="logo samedi noir" width="163" height="104"/></div><span class="emission-list-title">SAMEDI NOIR</span></a></li><li><a title="THÉÂTRE ET CIE" href="/emissions/fictions-theatre-et-cie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_theatrecie3.png" alt="logo théâtre et cie" width="163" height="104"/></div><span class="emission-list-title">THÉÂTRE ET CIE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/documentaires"><span>Documentaires</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Société" href="/dossiers/documentaires-de-societe"><span class="theme-list-title">Société</span></a></li><li><a title="Histoire" href="/dossiers/documentaires-historiques"><span class="theme-list-title">Histoire</span></a></li><li><a title="Création sonore" href="/dossiers/documentaires-de-creation-sonore"><span class="theme-list-title">Création sonore</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LES PIEDS SUR TERRE" href="/emissions/les-pieds-sur-terre"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_piedssuterre.png" alt="logo les pieds sur terre" width="163" height="104"/></div><span class="emission-list-title">LES PIEDS SUR TERRE</span></a></li><li><a title="LSD, LA SÉRIE DOCUMENTAIRE" href="/emissions/lsd-la-serie-documentaire"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_lsd.png" alt="logo lsd, la série documentaire" width="163" height="104"/></div><span class="emission-list-title">LSD, LA SÉRIE DOCUMENTAIRE</span></a></li><li><a title="UNE VIE, UNE ŒUVRE" href="/emissions/une-vie-une-oeuvre"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_unevieuneoeuvre.png" alt="logo une vie une oeuvre" width="163" height="104"/></div><span class="emission-list-title">UNE VIE, UNE ŒUVRE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/conferences"><span>Conférences</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Philosophie" href="/dossiers/conferences-sur-la-philosophie"><span class="theme-list-title">Philosophie</span></a></li><li><a title="Science" href="/dossiers/conferences-sur-la-science"><span class="theme-list-title">Science</span></a></li><li><a title="Psychologie" href="/dossiers/conferences-sur-la-psychologie"><span class="theme-list-title">Psychologie</span></a></li><li><a title="Sexualité" href="/dossiers/conferences-sur-la-sexualite"><span class="theme-list-title">Sexualité</span></a></li></ul></div><div class="emission"><div class="emission-title">INSTITUTION</div><ul class="emission-list"><li><a title="ENS" href="/conferences/ecole-normale-superieure"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_ens.png" alt="logo Ecole Normale Sup" width="163" height="104"/></div><span class="emission-list-title">ENS</span></a></li><li><a title="UNIVERSITÉ PARIS-DAUPHINE" href="/conferences/universite-paris-dauphine"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_dauphine.png" alt="logo Université Paris Dauphine" width="163" height="104"/></div><span class="emission-list-title">UNIVERSITÉ PARIS-DAUPHINE</span></a></li><li><a title="PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES" href="/conferences/palais-de-la-decouverte-et-cite-des-sciences-et-de-lindustrie"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_logo_palais_decouverte.png" alt="logo palais de la découverte" width="163" height="104"/></div><span class="emission-list-title">PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES</span></a></li><li><a title="UNIVERSITÉ DE STRASBOURG" href="/conferences/universite-de-strasbourg"><div class="emission-list-image"><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/header-menu/menu_universitedestrasbourg.png" alt="logo Université de Strasbourg" width="163" height="104"/></div><span class="emission-list-title">UNIVERSITÉ DE STRASBOURG</span></a></li></ul></div></div></li></ul></div></div><script>
        window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
        window.__PRELOADED_STATE__.HeaderMenu_1040 = {"component":"HeaderMenu"}
      </script><div class="toast__msg"></div></header>
        

        <div id="main-wrapper"
                        >
            
                        
            <div class="layout-wrapper" data-model="article" data-uuid="efc1ee68-1bb5-41a5-9fbc-0019fb1f442c" data-universe="5b25d5d3-d36e-4dae-a828-228d4bb41754" data-theme="" >

                                                            <div class="banniere-haute-wrapper">
                            <div id="ad-top" class="ads">
                                <div id="banniere_haute" class="pub-tete center-ads" data-advertising data-adunit="societe/societe/article" data-keywords="culture/réforme des retraites/grève/Université/Recherche scientifique/Sciences humaines et sociales"></div>
                            </div>
                        </div>
                                            
    <!--<link rel='stylesheet' href='/build/main.css' />-->
    <!--<script type='text/javascript' src='/build/client.js' defer='defer'></script>-->
    <div class="BreadcrumbComponent" data-state-id="Breadcrumb" data-state-count="988"><script type="application/ld+json" data-no-instant="true">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.franceculture.fr","name":"Accueil"}}]}</script><div id="breadcrumb-wrapper"><nav class="breadcrumb"><p class="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="/" class="breadcrumb-list-item-link" title="Accueil"><span class="breadcrumb-list-item-name">Accueil</span></a></li><li class="breadcrumb-list-item"><span class="breadcrumb-list-item-name">Faire tâche d&#x27;huile et oeuvre utile chez les chercheurs : dix revues en grève illimitée</span></li></ol></nav></div></div>
      <script>
        window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
        window.__PRELOADED_STATE__.Breadcrumb_988 = {"component":"Breadcrumb","trail":[{}],"current":"Faire tâche d'huile et oeuvre utile chez les chercheurs : dix revues en grève illimitée"}
      </script>
    

                
                <div id="main-content">
                    
    
    <article class="content primary-content">
                    <header class="heading-zone">
                        
                    <div class="heading-zone-universe">
                            <a class="heading-zone-universe-title"
                   href="/actualites"
                   title="Accéder à l'univers : Actualités">
                    Actualités
                </a>
                    </div>
    
    <div class="heading-zone-wrapper ">
        
        <div class="heading-zone-title">

            <h1>Faire tâche d&#039;huile et oeuvre utile chez les chercheurs : dix revues en grève illimitée</h1>

                        <div class="heading-zone-title-date">
                                                        <time datetime="10/01/2020">
                        10/01/2020
                    </time>
                
                                                    <time datetime="mis à jour à 16:51">(mis à jour à 16:51)</time>
                            </div>

                                                        <div class="heading-zone-title-owner">
                    Par <a href="/personne-chloe-leprince" title="Accéder à la page de Chloé Leprince">Chloé Leprince</a>
                </div>
                    </div>
    </div>
    <div class="heading-zone-buttons">
        <div class="share-bar-zone">
                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/societe/faire-tache-dhuile-et-oeuvre-utile-chez-les-chercheurs-dix-revues-en-greve-illimitee"
               data-share="Facebook"
               class="icon-wrapper facebook"
               rel="nofollow noopener"
                                  target="_blank"
                              title="Partager ce contenu sur Facebook"
            ><svg xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path fill="#FFF" fill-rule="evenodd" d="M5.764 18V9.788h2.618l.392-3.2h-3.01V4.546c0-.927.244-1.558 1.507-1.558h1.61V.126A20.313 20.313 0 0 0 6.534 0c-2.321 0-3.91 1.491-3.91 4.23v2.36H0v3.2h2.625V18h3.139z"/></svg><span class="hidden">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Faire+t%C3%A2che+d%27huile+et+oeuvre+utile+chez+les+chercheurs+%3A+dix+revues+en+gr%C3%A8ve+illimit%C3%A9e via @franceculture&url=https://www.franceculture.fr/societe/faire-tache-dhuile-et-oeuvre-utile-chez-les-chercheurs-dix-revues-en-greve-illimitee&related=franceculture"
               data-share="Twitter"
               class="icon-wrapper twitter"
               rel="nofollow noopener"
                                  target="_blank"
                              title="Partager ce contenu sur Twitter"
            ><svg xmlns="http://www.w3.org/2000/svg" width="17" height="14" viewBox="0 0 17 14"><path fill="#FFF" fill-rule="evenodd" d="M16.527 2.159a6.784 6.784 0 0 1-1.947.534A3.401 3.401 0 0 0 16.07.817c-.655.389-1.38.67-2.153.823A3.39 3.39 0 0 0 8.14 4.733 9.626 9.626 0 0 1 1.151 1.19 3.39 3.39 0 0 0 2.2 5.717a3.376 3.376 0 0 1-1.537-.425v.043a3.393 3.393 0 0 0 2.72 3.325 3.391 3.391 0 0 1-1.532.058 3.394 3.394 0 0 0 3.168 2.354A6.803 6.803 0 0 1 0 12.477 9.596 9.596 0 0 0 5.198 14c6.237 0 9.647-5.167 9.647-9.648a9.66 9.66 0 0 0-.01-.438 6.888 6.888 0 0 0 1.692-1.755z"/></svg><span class="hidden">Twitter</span></a><a href="mailto:?to=&subject=Faire%20t%C3%A2che%20d%26%23039%3Bhuile%20et%20oeuvre%20utile%20chez%20les%20chercheurs%20%3A%20dix%20revues%20en%20gr%C3%A8ve%20illimit%C3%A9e&body=En%20trois%20jours%2C%20au%20moins%20dix%20comit%C3%A9s%20de%20r%C3%A9daction%20de%20revues%20acad%C3%A9miques%20importantes%20dans%20le%20monde%20de%20la%20recherche%20en%20sciences%20humaines%20et%20sociales%20ont%20annonc%C3%A9%20qu%26%23039%3Bils%20se%20mettaient%20en%20gr%C3%A8ve%20pour%20rejoindre%2C%20soutenir%20et%20amplifier%20le%20mouvement%20social.%20Mais%20que%20signifie%20une%20revue%20en%20gr%C3%A8ve%20%3F https%3A%2F%2Fwww.franceculture.fr%2Fsociete%2Ffaire-tache-dhuile-et-oeuvre-utile-chez-les-chercheurs-dix-revues-en-greve-illimitee"
               data-share="Mail"
               rel="nofollow noopener"
               class="icon-wrapper email"
                                  target="_blank"
                              title="Partager ce contenu par Mail"
            ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="11" viewBox="0 0 16 11"><path fill="#FFF" fill-rule="nonzero" d="M.889 0A.901.901 0 0 0 0 .917v9.166c0 .508.396.917.889.917H15.11a.901.901 0 0 0 .889-.917V.917A.901.901 0 0 0 15.111 0H.89zm13.328.9a.89.89 0 0 1 .855.598.935.935 0 0 1-.272 1.029l-6.222 5.5a.869.869 0 0 1-1.156 0L1.2 2.527A.935.935 0 0 1 .936 1.5a.89.89 0 0 1 .853-.595c.209.005.41.087.567.23L8 6.124l5.644-4.99a.875.875 0 0 1 .573-.236z"/></svg><span class="hidden">Mail</span></a></div>
        </div>
    </div>
            </header>
        
            <div class="content-inner prose">
        <div class="share-zone">
            <div class="text-zone">
                                                    <div class="intro">
                        <p>En trois jours, au moins dix comités de rédaction de revues académiques importantes dans le monde de la recherche en sciences humaines et sociales ont annoncé qu&#039;ils se mettaient en grève pour rejoindre, soutenir et amplifier le mouvement social. Mais que signifie une revue en grève ?</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp"
                            srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAeACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAwECBP/EACQQAAICAQQBBAMAAAAAAAAAAAECABEDEhMhMVIEFCJRYYGR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AJkypthQoNdQ90qFKWAe4XJ6EpRwBYoGA2+dfyo/mQspcHqHp5o8TS4yQTXAgLnXVTAgmu5y3FJpauY48oEXUvF0Yi6nx7Z++5jCmrkmdDcQImML2bky5WDEDgVKtzGVNWVV+4BrbIbb9S7Y8hN5tXp2AFEQ/cN4r/IH/9k=
                            "data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/57b2c281-66e0-47c6-9681-c46c4158cfe8/838_gettyimages-50574900.webp"class="dejavu"><img
                            src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAeACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAwECBP/EACQQAAICAQQBBAMAAAAAAAAAAAECABEDEhMhMVIEFCJRYYGR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AJkypthQoNdQ90qFKWAe4XJ6EpRwBYoGA2+dfyo/mQspcHqHp5o8TS4yQTXAgLnXVTAgmu5y3FJpauY48oEXUvF0Yi6nx7Z++5jCmrkmdDcQImML2bky5WDEDgVKtzGVNWVV+4BrbIbb9S7Y8hN5tXp2AFEQ/cN4r/IH/9k=
                            "
                            alt="Dix revues SHS en grève illimitée pour faire entendre le mouvement contre la réforme des retraites et la loi pour l&#039;enseignement supérieur"                            class="dejavu "

                                                            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/57b2c281-66e0-47c6-9681-c46c4158cfe8/838_gettyimages-50574900.jpg"
                            
                             width="838"                             height="599"                    /></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">Dix revues SHS en grève illimitée pour faire entendre le mouvement contre la réforme des retraites et la loi pour l&#039;enseignement supérieur</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator">Walter Sanders / LIFE</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Getty</em></span></figcaption></figure>
                
                                <div class="content-body">
            <p>C’est <em>Genèses</em> qui a tiré en premier. Le 6 janvier, la revue interdisciplinaire de sciences humaines et sociales annonçait qu’elle était <em>“en grève”</em>. Dans ce <a target="_blank" rel="noopener" href="http://geneses.hypotheses.org/">message de son comité de rédaction</a>, la publication trimestrielle créée en 1990 par des chercheurs comme Gérard Noiriel ou Michel Offerlé détaillait :</p>
<blockquote>
<p>Le 6 janvier 2020, le mouvement social en France entame son 33e jour de grève. Contrairement à ce que veut faire croire le gouvernement, ce mouvement ne concerne pas la seule conservation de régimes spéciaux ou de privilèges corporatistes spécifiques. Il s’agit de défendre non seulement un système de protection sociale, mais aussi des valeurs telles que la solidarité, l’idée de service public, l’indépendance de la recherche (et, au-delà, la possibilité de décrire rationnellement le monde), face à la lente destruction des conditions de production du savoir et à sa marchandisation qui menace l’accès de tou.tes aux connaissances. En soutien et en participation aux luttes en cours, le comité de rédaction de <em>Genèses</em> a décidé de se mettre en grève : à partir de maintenant et jusqu’à nouvel ordre, le comité n’examinera aucun article et aucune proposition de dossier.</p>
</blockquote>
<p>Depuis, ce sont au moins neuf autres revues de sciences humaines et sociales qui, de même, on fait savoir qu’elles étaient elles aussi en grève (mais peut-être davantage, n'hésitez pas nous écrire) :</p>
<ul>
<li><a target="_blank" rel="noopener" href="https://www.editions-harmattan.fr/index.asp?navig=catalogue&amp;obj=revue&amp;no=26"><em>Politix</em></a></li>
<li><a target="_blank" rel="noopener" href="http://www.revuepolitiquesdecom.uvsq.fr/presentation-de-la-revue-253257.kjsp"><em>Politiques de communication</em></a></li>
<li><a target="_blank" rel="noopener" href="http://www.pressesdesciencespo.fr/fr/revues/critiqueinternationale/"><em>Critique internationale</em></a></li>
<li><a target="_blank" rel="noopener" href="http://www.revue-participations.fr/"><em>Participations</em></a></li>
<li><a target="_blank" rel="noopener" href="https://traces.hypotheses.org/"><em>Tracés</em></a></li>
<li><a target="_blank" rel="noopener" href="https://www.openedition.org/5643"><em>Genre, sexualité et société</em></a></li>
<li><a target="_blank" rel="noopener" href="https://www.openedition.org/5643"><em>La Nouvelle Revue du Travail</em></a></li>
<li><a target="_blank" rel="noopener" href="http://www.arss.fr/"><em>Actes de la recherche en sciences sociales</em></a></li>
<li><a target="_blank" rel="noopener" href="http://www.pressesdesciencespo.fr/fr/revues/societescontemporaines/"><em>Sociétés contemporaines</em></a></li>
</ul>
<p>La plupart de ces titres ne vous sont peut-être pas familiers. Il ne s’agit pas de fanzines gauchistes produits sur un coin de table, mais de publications reconnues, légitimes parmi la production académique, et ce parfois depuis plus de trente ans : la création de <em>"Actes”</em> remonte à 1975, sous la houlette du sociologue Pierre Bourdieu et avec le soutien de la Maison des sciences de l’homme qui densifiait alors sa vocation de structuration de la recherche.</p>
<div id="inread" class="inread" data-advertising data-adunit="divers/divers/rg" data-keywords=""></div>

<p>Une revue universitaire en grève paraît incongru ? Les temporalités de ces revues semblent <em>a priori</em> bien loin du tempo d’une mobilisation sociale : la plupart voient souvent s’écouler plusieurs trimestres entre une proposition d’article ou l’idée d’un dossier thématique, la réception des papiers, plusieurs passes et repasses en comité de lecture (de plus en plus, sous le sceau de l’anonymat), des allers-retours avec leurs auteurs, pour enfin partir à l’impression et, finalement, rejoindre les bibliothèques universitaires ou voyager via <a target="_blank" rel="noopener" href="https://www.cairn.info/">le portail numérique Cairn</a>. C’est notamment, couplé à la place qui se fait rare, ce qui explique que bien des recensions académiques d’ouvrages se retrouvent finalement publiées très à distance de la sortie d'un livre - et de son calendrier médiatique.</p>
<aside class="bounce with-image"><span class="bounce-title">
            À LIRE AUSSI
        </span><div class="bounce-content">
<div class="bounce-picture" style="cursor:pointer;background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/8f6f7867-c7cb-4cfd-ac5c-330eac3aecd8/300x169_000_arp1710643_1.jpg') no-repeat center; background-size: cover" title="À LIRE AUSSI Recherche : faut-il faire cavalier seul pour faire carrière ?" onclick="window.location.href='https://www.franceculture.fr/sociologie/recherche-faut-il-faire-cavalier-seul-pour-faire-carriere'"></div>
<div class="bounce-informations">
<a href="https://www.franceculture.fr/savoirs" title="À LIRE AUSSI Savoirs"><span class="bounce-pre-title">Savoirs</span></a><div class="bounce-label"><span class="bounce-link-title"><a href="https://www.franceculture.fr/sociologie/recherche-faut-il-faire-cavalier-seul-pour-faire-carriere" title="À LIRE AUSSI Recherche : faut-il faire cavalier seul pour faire carrière ?"><span>Recherche : faut-il faire cavalier seul pour faire carrière ?</span></a></span></div>
</div>
</div></aside>
<h2>Huile de coude et caisses de grève</h2>
<p>Et puis, une revue a certes un comité éditorial (une grosse quinzaine de personnes souvent, parfois un peu plus) et des financements pour continuer à paraître dans un contexte de plus en plus tendu pour la recherche, mais personne n’est strictement payé <em>en tant que</em> salarié de <em>Genèses</em> ou <em>Politix</em>, parmi ceux qui ont rédigé l’annonce de la grève. Quelques mauvais esprits pourraient même siffler qu’annoncer qu’on est en grève <em>en tant que</em> membre d’une revue alors qu’on ne se déclare pas forcément, ou pas toujours ni tout le temps, gréviste sur son lieu de travail, n’est pas sans quelque bénéfice secondaire : la vertu de l’affichage politique sans qu’il en coûte un prix personnel trop faramineux. </p>
<p>Pour autant, même sans piquet de grève ou retenues sur salaires, la grève des revues se veut un geste fort aussi dans la mesure où il entend faire parler de la mobilisation contre le gouvernement, et lui donne quelques balles neuves. Ainsi, elle vise également à rendre plus visible l’étendue d’un mouvement social dont ces observateurs de la société qualifiés estiment qu’il est en partie négligé, minimisé. Ainsi, comme les avocats, les hôpitaux, le port de Marseille ou encore 70% des écoles maternelles et élémentaires en Ile-de-France le 9 janvier, certains départements universitaires se sont mis en grève générale et reconductible sans trouver grand écho (c’est le cas de laboratoires, ou par exemple du département de science politique à Paris 1 Sorbonne depuis une AG du 7 janvier). Idem pour des séminaires de recherche qui déprogramment leurs séances depuis décembre, ou même de cohortes d’étudiants qui votent à la majorité la fin des cours et des examens, et font valoir auprès de leurs directions des études qu’ils veulent pouvoir participer au mouvement social sans pour autant être pénalisés. Le tout s'inscrit dans le cadre d'<a target="_blank" rel="noopener" href="http://www.sauvonsluniversite.com/spip.php?article8564">une motion votée le 14 décembre 2019 par la <em>"coordination nationale des facs et labos en luttes"</em>,</a> et articule <a target="_blank" rel="noopener" href="http://justines.cnrs.fr/evenement/report-de-la-seance-du-9-decembre-2019/">souvent</a> une action <em>"solidaire de la grève et de la mobilisation nationale contre les réforme des retraites et de l'assurance-chômage"</em> à <em>"la défense du service public de l'enseignement et de la recherche (menacé par la prochaine "Loi de programmation pluriannuelle de la recherche")."</em></p>
<p>Au-delà de la profession de foi qui compte, et de l’effet de loupe sur le mouvement, l’engagement n’est pas cosmétique : </p>
<ul>
<li>certains appels listent des caisses de grève en ligne que les chercheurs  <a target="_blank" rel="noopener" href="https://geneses.hypotheses.org/">s’engagent à abonder en tant que membre du comité de rédaction</a> </li>
<li>l’arrêt de l’activité éditoriale est bien réel car, de fait, les papiers ne seront plus examinés (une revue en reçoit beaucoup plus qu’elle n’en publie), et des chercheurs ne seront pas publiés comme prévu (mais plus tard).</li>
</ul>
<aside class="bounce with-image"><span class="bounce-title">
            À LIRE AUSSI
        </span><div class="bounce-content">
<div class="bounce-picture" style="cursor:pointer;background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/cdd0d287-1bea-4bc0-a821-123be885f3b1/300x169_soupes_communistes.jpg') no-repeat center; background-size: cover" title="À LIRE AUSSI Caisses de grève : pour la cause, nourrir les ventres vides et faire le plein" onclick="window.location.href='https://www.franceculture.fr/societe/caisses-de-greve-pour-la-cause-nourrir-les-ventres-vides-et-faire-le-plein'"></div>
<div class="bounce-informations">
<a href="https://www.franceculture.fr/actualites" title="À LIRE AUSSI Actualités"><span class="bounce-pre-title">Actualités</span></a><div class="bounce-label"><span class="bounce-link-title"><a href="https://www.franceculture.fr/societe/caisses-de-greve-pour-la-cause-nourrir-les-ventres-vides-et-faire-le-plein" title="À LIRE AUSSI Caisses de grève : pour la cause, nourrir les ventres vides et faire le plein"><span>Caisses de grève : pour la cause, nourrir les ventres vides et faire le plein</span></a></span></div>
</div>
</div></aside>
<p>Toutefois, comme souvent en grève, cela ne signifie pas que tous ces chercheurs cessent de travailler <em>tout court</em>, ou qu'ils désertent leur lieu de travail. Plutôt qu’ils entendent faire nombre en se déclarant grévistes, et que le tout puisse féconder autre chose. D’ailleurs, <em>Genèses</em> annonce la préparation d’un numéro spécial <em>“En grève”</em>, qui doit remplacer celui prévu pour ce début d’année 2020, et <em>Politix</em> précise dans son annonce : <em>“Nous nous engageons et appelons à soutenir toutes les actions locales et manifestations nationales, à participer aux assemblées générales interprofessionnelles et à celles du mouvement des</em> "Facs et labos en lutte"<em>, à contribuer aux caisses de grève, pour intensifier et élargir la mobilisation, à travailler avec les camarades des autres revues</em> (Genèses, Sociétés contemporaines, Actes de la recherche en sciences sociales, <em>etc.)</em> <em>en vue d’interventions communes.”</em></p>
<p>Sur une liste de diffusion dans le monde académique, un chercheur a pris au mot <em>Actes de la recherche en sciences sociales.</em> Alors que publier dans la prestigieuse revue de sociologie reste un Graal (et un sésame) pour bien des chercheurs en quête de reconnaissance, il leur a dit <em>"Chiche !"</em> - ou en substance : <em>"Et si vous alliez plus loin et laissiez plutôt faire le sommaire du prochain numéro aux précaires de la recherche et autres chercheurs sans poste ?”</em> Aujourd’hui, l’entrée d’un chercheur dans la carrière académique, puis ensuite sa trajectoire, sont massivement liés au nombre de ses publications. Et notamment dans ces revues à comité de lecture.</p>
<aside class="bounce with-image"><span class="bounce-title">
            À LIRE AUSSI
        </span><div class="bounce-content">
<div class="bounce-picture" style="cursor:pointer;background: url('https://cdn.radiofrance.fr/s3/cruiser-production/2019/07/7d7817f4-94e5-40d2-87fa-202cc645a898/300x169_gettyimages-emo016_1.jpg') no-repeat center; background-size: cover" title="À LIRE AUSSI Carrière, concours, CV : à quel âge un chercheur est-il périmé ?" onclick="window.location.href='https://www.franceculture.fr/societe/carriere-concours-cv-a-quel-age-un-chercheur-est-il-perime'"></div>
<div class="bounce-informations">
<a href="https://www.franceculture.fr/actualites" title="À LIRE AUSSI Actualités"><span class="bounce-pre-title">Actualités</span></a><div class="bounce-label"><span class="bounce-link-title"><a href="https://www.franceculture.fr/societe/carriere-concours-cv-a-quel-age-un-chercheur-est-il-perime" title="À LIRE AUSSI Carrière, concours, CV : à quel âge un chercheur est-il périmé ?"><span>Carrière, concours, CV : à quel âge un chercheur est-il périmé ?</span></a></span></div>
</div>
</div></aside>
    </div>

            </div><!-- /text-zone -->

                                                        <div class="author">
                    <a href="/personne-chloe-leprince" title="Accéder à la page de Chloé Leprince">Chloé Leprince</a>
                </div>
            
                        
                        
            <div class="content-section">
                                <div class="bloc-same-topic" data-matrix-version-id="elastic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : Le vélo est-il l’avenir de la grève ?"
                           href="/emissions/la-question-du-jour/le-velo-est-il-lavenir-de-la-greve"
                           data-matrix-position="0"
                           data-matrix-element-id="culture_reco"
                           >
                            Le vélo est-il l’avenir de la grève ?
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : Iconographie de la grève, une histoire de la culture au présent"
                           href="/emissions/la-theorie/la-transition-culturelle-du-jeudi-09-janvier-2020"
                           data-matrix-position="1"
                           data-matrix-element-id="culture_reco"
                           >
                            Iconographie de la grève, une histoire de la culture au présent
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a title="À découvrir sur le même sujet : Projet de réforme des retraites : une grève massive se profile demain"
                           href="/emissions/journal-de-8-h/journal-de-8h-du-mercredi-04-decembre-2019"
                           data-matrix-position="2"
                           data-matrix-element-id="culture_reco"
                           >
                            Projet de réforme des retraites : une grève massive se profile demain
                        </a></div></div></div>
            </div>

            <div class="content-section">
                                
    <!--<link rel='stylesheet' href='/build/main.css' />-->
    <!--<script type='text/javascript' src='/build/client.js' defer='defer'></script>-->
    <div class="TaxonomyLinksListComponent" data-state-id="TaxonomyLinksList" data-state-count="634"><div class="taxonomy-links-list" data-reactroot=""><span class="title">Tags : </span><ul class="tags-list"><li class="tag"><a href="/theme/reforme-des-retraites" title="Accéder aux contenus en rapport avec : réforme des retraites">réforme des retraites</a></li><li class="tag"><a href="/theme/greve" title="Accéder aux contenus en rapport avec : grève">grève</a></li><li class="tag"><a href="/theme/universite" title="Accéder aux contenus en rapport avec : Université">Université</a></li><li class="tag"><a href="/theme/recherche-scientifique" title="Accéder aux contenus en rapport avec : Recherche scientifique">Recherche scientifique</a></li><li class="tag"><a href="/theme/sciences-humaines" title="Accéder aux contenus en rapport avec : Sciences humaines et sociales">Sciences humaines et sociales</a></li><li class="tag"><a href="/societe" title="Accéder aux contenus en rapport avec : Société">Société</a></li></ul></div></div>
      <script>
        window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
        window.__PRELOADED_STATE__.TaxonomyLinksList_634 = {"component":"TaxonomyLinksList","tags":[{"title":"réforme des retraites","path":"theme/reforme-des-retraites"},{"title":"grève","path":"theme/greve"},{"title":"Université","path":"theme/universite"},{"title":"Recherche scientifique","path":"theme/recherche-scientifique"},{"title":"Sciences humaines et sociales","path":"theme/sciences-humaines"},{"title":"Société","path":"societe"}],"showTitle":true}
      </script>
    

            </div>

        </div>
    </div>

    <footer>
                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/societe/faire-tache-dhuile-et-oeuvre-utile-chez-les-chercheurs-dix-revues-en-greve-illimitee" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/societe/faire-tache-dhuile-et-oeuvre-utile-chez-les-chercheurs-dix-revues-en-greve-illimitee" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    </footer>
    </article>

            <aside id="sidebar"
                        >
            <div id="pave_haut" class="pub_sidebar center-ad-sidebar" data-advertising data-adunit="societe/societe/article" data-keywords="culture/réforme des retraites/grève/Université/Recherche scientifique/Sciences humaines et sociales"></div>
                        <div class="sidebar-block most-viewed"><p class="sidebar-block-title">Les plus consultés</p><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            data-network-change
                title="Réécouter Les influences nazies du management moderne"
                                    data-asset-title="Les influences nazies du management moderne"
            data-asset-surtitle="La Grande table idées"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/12360-08.01.2020-ITEMA_22249080-1.mp3"
                data-asset-created-date="1578484500"
                                        data-clip-type="reecoute"
                                    data-duration="2045"
            data-media-id="1c8615b6-baea-412b-9bdc-de58b49b3e58"
            data-title-link="/emissions/la-grande-table-idees/du-crime-nazi-au-management-moderne-une-histoire-commune"
            data-surtitle-link="/emissions/la-grande-table-2eme-partie"
            data-business-reference="19327"
            data-diffusion-id=""
            data-short-id="14485c71"
                            data-expression-id="1c8615b6-baea-412b-9bdc-de58b49b3e58"
                                        data-concept-id="102826dc-402a-11e5-8314-005056a87c89"
                                        data-universe-title="actualités"
                    ><span class="replay-button-label">Réécouter Les influences nazies du management moderne</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">34 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-grande-table-idees/du-crime-nazi-au-management-moderne-une-histoire-commune" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Les influences nazies du management moderne</span></div></a><a href="/emissions/la-grande-table-2eme-partie" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Grande table idées</div></a></div><div class="teaser-most-viewed-number">1</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/environnement/australie-deja-plus-dun-milliard-danimaux-morts-et-des-risques-pour-des-especes-uniques-au-monde" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Australie : déjà plus d&#039;un milliard d&#039;animaux morts et des risques pour des espèces uniques au monde</span></div></a></div><div class="teaser-most-viewed-number">2</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            data-network-change
                title="Réécouter Les soins palliatifs en pédiatrie : &quot;Est-ce que les anges font du vélo ?&quot; "
                                    data-asset-title="Les soins palliatifs en pédiatrie : &quot;Est-ce que les anges font du vélo ?&quot; "
            data-asset-surtitle="Sur les docks | 14-15"
            aria-label='Lecture du replay'
                                        data-asset-source="https://cdn.radiofrance.fr/s3/cruiser-production/static/culture/sons/2014/10/s44/RF_F2F96B34-8D99-44B7-AA86-18C60A11D3EE_GENE.MP3"
                data-asset-created-date="1414684860"
                                        data-clip-type="reecoute"
                                    data-duration="3149"
            data-media-id="ab9eb146-497c-11e4-bb27-782bcb73ed47"
            data-title-link="/emissions/sur-les-docks-14-15/est-ce-que-les-anges-font-du-velo-les-soins-palliatifs-en-pediatrie"
            data-surtitle-link="/emissions/sur-les-docks-14-15"
            data-business-reference="11738"
            data-diffusion-id=""
            data-short-id="e2efe71f"
                            data-expression-id="ab9eb146-497c-11e4-bb27-782bcb73ed47"
                                        data-concept-id="88299c78-284f-11e4-ad3c-782bcb73ed47"
                                ><span class="replay-button-label">Réécouter Les soins palliatifs en pédiatrie : &quot;Est-ce que les anges font du vélo ?&quot; </span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">52 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/sur-les-docks-14-15/est-ce-que-les-anges-font-du-velo-les-soins-palliatifs-en-pediatrie" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Les soins palliatifs en pédiatrie : &quot;Est-ce que les anges font du vélo ?&quot; </span></div></a><a href="/emissions/sur-les-docks-14-15" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Sur les docks | 14-15</div></a></div><div class="teaser-most-viewed-number">3</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/environnement/la-france-en-2050-sadapter-pour-survivre-au-climat" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>La France en 2050 : s&#039;adapter pour survivre au climat</span></div></a></div><div class="teaser-most-viewed-number">4</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            data-network-change
                title="Réécouter Bernard Harcourt : &quot;Cette société d&#039;exposition, est une société de servitude volontaire par la séduction&quot;"
                                    data-asset-title="Bernard Harcourt : &quot;Cette société d&#039;exposition, est une société de servitude volontaire par la séduction&quot;"
            data-asset-surtitle="La Grande table idées"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/12360-09.01.2020-ITEMA_22250084-1.mp3"
                data-asset-created-date="1578570900"
                                        data-clip-type="reecoute"
                                    data-duration="2031"
            data-media-id="f7c7e072-16c1-4396-992d-94d7d3a0c1b6"
            data-title-link="/emissions/la-grande-table-idees/vie-privee-sur-internet-du-renoncement-a-la-desobeissance"
            data-surtitle-link="/emissions/la-grande-table-2eme-partie"
            data-business-reference="19327"
            data-diffusion-id=""
            data-short-id="4a11372a"
                            data-expression-id="f7c7e072-16c1-4396-992d-94d7d3a0c1b6"
                                        data-concept-id="102826dc-402a-11e5-8314-005056a87c89"
                                        data-universe-title="actualités"
                    ><span class="replay-button-label">Réécouter Bernard Harcourt : &quot;Cette société d&#039;exposition, est une société de servitude volontaire par la séduction&quot;</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">33 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-grande-table-idees/vie-privee-sur-internet-du-renoncement-a-la-desobeissance" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Bernard Harcourt : &quot;Cette société d&#039;exposition, est une société de servitude volontaire par la séduction&quot;</span></div></a><a href="/emissions/la-grande-table-2eme-partie" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Grande table idées</div></a></div><div class="teaser-most-viewed-number">5</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/musique/le-jour-ou-brel-brassens-et-ferre-se-rencontrent" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Le jour où Brel, Brassens et Ferré se rencontrent</span></div></a></div><div class="teaser-most-viewed-number">6</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/conferences/institut-francais-de-la-mode/la-faineantise-heureuse-selon-jean-giono" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>La fainéantise heureuse selon Jean Giono</span></div></a><a href="/conferences/institut-francais-de-la-mode" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Institut français de la mode</div></a></div><div class="teaser-most-viewed-number">7</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/conferences/ecole-normale-superieure/spinoza-la-haine-doit-etre-vaincue-par-lamour-et-la-generosite" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Spinoza : “La haine doit être vaincue par l&#039;amour et la générosité”</span></div></a><a href="/conferences/ecole-normale-superieure" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">École normale supérieure</div></a></div><div class="teaser-most-viewed-number">8</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/histoire/avant-carlos-ghosn-cinq-autres-fuites-rocambolesques" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Avant Carlos Ghosn, cinq autres fuites rocambolesques</span></div></a></div><div class="teaser-most-viewed-number">9</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            data-network-change
                title="Réécouter Agriculture : vers la fin du droit du sol ?"
                                    data-asset-title="Agriculture : vers la fin du droit du sol ?"
            data-asset-surtitle="La Méthode scientifique"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/14312-08.01.2020-ITEMA_22249117-1.mp3"
                data-asset-created-date="1578495600"
                                        data-clip-type="reecoute"
                                    data-duration="3506"
            data-media-id="796d4955-18cf-49c3-911a-c383df705193"
            data-title-link="/emissions/la-methode-scientifique/hydroponie-aquaponie-vers-la-fin-du-droit-du-sol"
            data-surtitle-link="/emissions/la-methode-scientifique"
            data-business-reference="26360"
            data-diffusion-id=""
            data-short-id="8481abc2"
                            data-expression-id="796d4955-18cf-49c3-911a-c383df705193"
                                        data-concept-id="c8b34845-b807-4377-bb44-3f3c712299a0"
                                        data-universe-title="savoirs"
                    ><span class="replay-button-label">Réécouter Agriculture : vers la fin du droit du sol ?</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">58 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-methode-scientifique/hydroponie-aquaponie-vers-la-fin-du-droit-du-sol" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Agriculture : vers la fin du droit du sol ?</span></div></a><a href="/emissions/la-methode-scientifique" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Méthode scientifique</div></a></div><div class="teaser-most-viewed-number">10</div></div></div>
    
                        <div id="pave_bas" class="pub_sidebar center-ad-sidebar" data-advertising data-adunit="societe/societe/article" data-keywords="culture/réforme des retraites/grève/Université/Recherche scientifique/Sciences humaines et sociales"></div>
        </aside>
                    </div>

                <div id="loader"></div>

                                    <div id="ad-bottom" class="ads">
                        <div id="banniere_basse" class="pub-pied center-ads" data-advertising data-adunit="societe/societe/article" data-keywords="culture/réforme des retraites/grève/Université/Recherche scientifique/Sciences humaines et sociales"></div>
                    </div>
                            </div>

                    </div>

                    <button class="scroll-top-button icon-right scroll-detection" aria-label="Retour en haut de la page" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
                        
    <!--<link rel='stylesheet' href='/build/main.css' />-->
    <!--<script type='text/javascript' src='/build/client.js' defer='defer'></script>-->
    <div class="FooterComponent" data-state-id="Footer" data-state-count="1039"><footer id="main-footer" data-reactroot=""><nav id="metanav" class="metanav"><ul class="level1"><li><a target="_blank" rel="noopener" title="Radio France" href="https://www.radiofrance.fr">Radio France</a></li><li class="sublist"><button type="button"><span class="icon-more">+</span></button><ul class="level2"><li><a target="_blank" rel="noopener" title="franceinfo" href="https://www.francetvinfo.fr">franceinfo</a></li><li><a target="_blank" rel="noopener" title="France Bleu" href="https://www.francebleu.fr">France Bleu</a></li><li><a target="_blank" rel="noopener" title="France Inter" href="https://www.franceinter.fr">France Inter</a></li><li><a target="_blank" rel="noopener" title="France Musique" href="https://www.francemusique.fr">France Musique</a></li><li><a target="_blank" rel="noopener" title="Fip" href="https://www.fip.fr">Fip</a></li><li><a target="_blank" rel="noopener" title="Mouv&#x27;" href="https://www.mouv.fr">Mouv&#x27;</a></li><li><a target="_blank" rel="noopener" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li><li><a target="_blank" rel="noopener" title="Le Médiateur" href="https://mediateur.radiofrance.fr">Le Médiateur</a></li><li><a target="_blank" rel="noopener" title="Les Éditions" href="https://editions.radiofrance.fr">Les Éditions</a></li><li><a target="_blank" rel="noopener" title="Maison de la Radio" href="https://www.maisondelaradio.fr">Maison de la Radio</a></li></ul></li><li class="social-links"><ul><li><span class="label">Retrouvez France Culture sur : </span></li><li><a href="https://www.facebook.com/franceculture/" class="Facebook" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="16" viewBox="0 0 8 16"><path fill-rule="evenodd" d="M5.249 15.624V8.782h2.327l.348-2.666H5.25V4.413c0-.772.217-1.298 1.339-1.298h1.43V.73A19.246 19.246 0 0 0 5.935.625C3.87.625 2.458 1.868 2.458 4.15v1.966H.125v2.667h2.333v6.842h2.79z"></path></svg><span>Facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" class="Youtube" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="18" viewBox="0 0 26 18"><path d="M10.167 5.643v7.144l6.923-3.584-6.923-3.56zm15.203 8.382s-.25 1.752-1.019 2.523c-.974 1.013-2.066 1.018-2.567 1.077-3.586.257-8.965.257-8.965.257h-.012s-5.379 0-8.965-.257c-.5-.06-1.593-.064-2.567-1.077-.769-.771-1.019-2.523-1.019-2.523S0 11.967 0 9.91V7.98c0-2.057.256-4.114.256-4.114s.25-1.752 1.019-2.524C2.249.33 3.53.362 4.1.255 6.15.06 12.813 0 12.813 0s5.385.008 8.97.265c.502.06 1.594.065 2.568 1.077.769.772 1.02 2.524 1.02 2.524s.255 2.057.255 4.115V9.91a38.21 38.21 0 0 1-.256 4.115z"></path></svg><span>Youtube</span></a></li><li><a href="/newsletter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="29" height="23" viewBox="0 0 29 23"><defs><path id="a" d="M265 23h29V0h-29v23zm5-20h19l-9.5 9-9.5-9zm15 8.044L291 5v13l-6-6.956zM268 5l6 6.044L268 18V5zm14.402 8L289 20h-20l6.597-7 3.401 3.137L282.402 13z"></path></defs><use fill-rule="evenodd" transform="translate(-265)" xlink:href="#a"></use></svg><span>Newsletter</span></a></li></ul></li></ul></nav><div class="footer-container"><div class="col1"><img class="footer-logo dejavu" src="data:image/gif;base64,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" data-dejavu-src="/img/logo_franceculture-filet.png" alt="logo france culture"/><div class="block contact"><div class="titlebloc">Retrouvez nous sur</div><div class="socialnetwork"><a target="_blank" rel="noopener" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook"><span class="icon-facebook"></span><span class="name">Facebook</span></a><a target="_blank" rel="noopener" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter"><span class="icon-twitter"></span><span class="name">Twitter</span></a><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" title="Nous retrouver sur Youtube"><span class="icon-youtube"></span><span class="name">Youtube</span></a><a target="_blank" rel="noopener" href="https://www.dailymotion.com/franceculture" title="Nous retrouver sur Dailymotion"><span class="icon-dailymotion"></span><span class="name">Dailymotion</span></a></div></div><div class="block generic"><ul><li><a class="" href="/presse" rel="noopener" title="Accéder à l&#x27;espace presse et aux communiqués">Presse et communiqués</a></li><li><a class="" href="http://editions.radiofrance.fr/category/collections/papiers/" rel="noopener" target="_blank" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a></li></ul></div><div class="block listen"><ul><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/frequences" rel="noopener" target="_blank" title="Trouver la fréquence de France Culture">Fréquences</a></li><li><a class="" href="https://www.radiofrance.fr/espace-pro/application-radio-france" rel="noopener" target="_blank" title="Télécharger l&#x27;application Radio France">Applications</a></li><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/faq/" rel="noopener" target="_blank" title="Obtenir de l&#x27;assistance pour la réécoute">Aide à l&#x27;écoute</a></li></ul></div><div class="block newsletter"><ul><li><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" rel="noopener" title="S&#x27;abonner à nos newsletters">S&#x27;abonner à nos newsletters</a></li></ul></div></div><div class="col2"><div class="block thematic"><div class="titlebloc">Thématiques</div><div class="theme"><ul><li><a class="" href="/actualites" rel="noopener">Actualités</a></li></ul><div class="sublist"><ul><li><a class="" href="/droit-justice" rel="noopener">Droit et justice</a>, </li><li><a class="" href="/economie" rel="noopener">Économie</a>, </li><li><a class="" href="/education" rel="noopener">Éducation</a>, </li><li><a class="" href="/environnement" rel="noopener">Environnement</a>, </li><li><a class="" href="/geopolitique" rel="noopener">Géopolitique</a>, </li><li><a class="" href="/medias" rel="noopener">Médias</a>, </li><li><a class="" href="/numerique" rel="noopener">Numérique</a>, </li><li><a class="" href="/politique" rel="noopener">Politique</a>, </li><li><a class="" href="/religion-et-spiritualite" rel="noopener">Religion et spiritualité</a>, </li><li><a class="" href="/societe" rel="noopener">Société</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/savoirs" rel="noopener">Savoirs</a></li></ul><div class="sublist"><ul><li><a class="" href="/geographie" rel="noopener">Géographie</a>, </li><li><a class="" href="/histoire" rel="noopener">Histoire</a>, </li><li><a class="" href="/philosophie" rel="noopener">Philosophie</a>, </li><li><a class="" href="/psychanalyse" rel="noopener">Psychanalyse</a>, </li><li><a class="" href="/sciences" rel="noopener">Sciences</a>, </li><li><a class="" href="/sociologie" rel="noopener">Sociologie</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/art-et-creation" rel="noopener">Art et Création</a></li></ul><div class="sublist"><ul><li><a class="" href="/architecture" rel="noopener">Architecture</a>, </li><li><a class="" href="/bande-dessinee" rel="noopener">BD</a>, </li><li><a class="" href="/cinema" rel="noopener">Cinéma</a>, </li><li><a class="" href="/theatre" rel="noopener">Théâtre</a>, </li><li><a class="" href="/creation-sonore" rel="noopener">Création sonore</a>, </li><li><a class="" href="/danse" rel="noopener">Danse</a>, </li><li><a class="" href="/dessin" rel="noopener">Dessin</a>, </li><li><a class="" href="/design" rel="noopener">Design</a>, </li><li><a class="" href="/gastronomie" rel="noopener">Gastronomie</a>, </li><li><a class="" href="/litterature" rel="noopener">Littérature</a>, </li><li><a class="" href="/musique" rel="noopener">Musique</a>, </li><li><a class="" href="/peinture" rel="noopener">Peinture</a>, </li><li><a class="" href="/photographie" rel="noopener">Photographie</a>, </li><li><a class="" href="/sculpture" rel="noopener">Sculpture</a>, </li><li><a class="" href="/video" rel="noopener">Vidéo</a></li></ul></div></div></div><div class="block listen"><div class="titlebloc">Index</div><ul><li><a class="" href="/series" rel="noopener">Toutes les séries</a></li><li><a class="" href="/dossiers" rel="noopener">Tous les dossiers</a></li><li><a class="" href="/theme" rel="noopener">Tous les tags</a></li><li><a class="" href="/personalites" rel="noopener">Toutes les personnalités</a></li><li><a class="" href="/liste-des-emissions" rel="noopener">Toutes les émissions</a></li><li><a class="" href="/oeuvres" rel="noopener">Toutes les œuvres</a></li></ul></div></div></div><div class="archives-by-year"><ul class="archives-by-year-list"><li class="archives-by-year-list-element-title">Archives</li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2005">2005</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2006">2006</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2007">2007</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2008">2008</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2009">2009</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2010">2010</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2011">2011</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2012">2012</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2013">2013</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2014">2014</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2015">2015</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2016">2016</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2017">2017</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2018">2018</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2019">2019</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2020">2020</a></li></ul></div><div class="footer-separator"></div><div class="footer-group"><ul><li><a class="" href="http://editions.radiofrance.fr/category/chaines/france-culture/" rel="noopener" target="_blank" title="Accéder au site des Éditions">Éditions</a></li><li><button> <span class="footer-cookie-manager"> <!-- -->Gestion des cookies<!-- --> </span></button></li><li><a class="" href="http://espacepublic.radiofrance.fr/" rel="noopener" target="_blank" title="Accéder au site du médiateur de Radio France">Médiateur</a></li><li><a class="" href="http://www.radiofrance.fr/mentions-legales-radio-france" rel="noopener" target="_blank" title="Accéder au mentions légales de Radio France">Mentions légales</a></li><li><a class="" href="http://www.radiofrancepublicite.fr/" rel="noopener" target="_blank" title="Accéder à radiofrance publicité">Annonceurs</a></li><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/frequences/" rel="noopener" target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France">Fréquences</a></li><li><a class="" href="http://www.acpm.fr/Marque/marque-france-culture" rel="noopener nofollow" target="_blank" title="Accéder à notre page ACPM">ACPM</a></li></ul></div></footer></div>
      <script>
        window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
        window.__PRELOADED_STATE__.Footer_1039 = {"component":"Footer"}
      </script>
    

        
        <div class="pop-in-list">
            <div class="pop-in newsletter-pop-in" hidden><div class='close-pop-in'><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class='pop-in-content'><img class="dejavu" src="/img/transparent.gif" data-dejavu-src="/img/newsletter.png" alt="newsletter" width="86" height="97"><div class='pop-in-content-title'>
                Découvrez la Lettre de France&nbsp;Culture            </div><div class='pop-in-content-text'><p>Une dose quotidienne de culture et de savoirs.</p></div><div class="pop-in-content-button-container"><div class="newsletter-subscribe" data-tag="pop-in"><form name="newsletter_pop_in" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="newsletter_pop_in_email" name="newsletter_pop_in[email]" required="required" disabled="disabled" placeholder="Adresse email" aria-label="Indiquer votre adresse email" /><button type="submit" id="newsletter_pop_in_send" name="newsletter_pop_in[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="newsletter_pop_in_campainType" name="newsletter_pop_in[campainType]" value="mea" /><input type="hidden" id="newsletter_pop_in_campainTitle" name="newsletter_pop_in[campainTitle]" value="popin" /><input type="hidden" id="newsletter_pop_in_campainSource" name="newsletter_pop_in[campainSource]" value="mea" /><input type="hidden" id="newsletter_pop_in_type" name="newsletter_pop_in[type]" value="pop_in" /></form></div></div></div><div class='pop-in-confirm' hidden><img src="/img/check_circle.svg" alt="newsletter" width="145" height="163" /><div class='pop-in-confirm-text'><p>Vous êtes abonné(e) à la Lettre</p></div><div class='pop-in-confirm-title'>
                    Découvrez nos newsletters complémentaires                </div><div class="pop-in-confirm-button-container"><a class="confirm-button" href="/newsletter">Ça m'intéresse</a></div></div></div>
                       
    <!--<link rel='stylesheet' href='/build/main.css' />-->
    <!--<script type='text/javascript' src='/build/client.js' defer='defer'></script>-->
    <div class="OilComponent" data-state-id="Oil" data-state-count="1039"><div id="cookies-preference-center" data-reactroot=""></div></div>
      <script>
        window.__PRELOADED_STATE__ = window.__PRELOADED_STATE__ || {};
        window.__PRELOADED_STATE__.Oil_1039 = {"component":"Oil"}
      </script>
    

        </div>

        <div id="player" class="player initialized"><div id="cneBanner" class="cne-banner"><div id="cneCounter" class="cne-banner__counter"><p><span class="cne-banner__counter__desktop">À venir dans</span><span class="cne-banner__counter__mobile">Dans</span>
              &nbsp;<time class="cne-banner__time"></time>&nbsp;
              <span class="cne-banner__counter__desktop">secondes</span><span class="cne-banner__counter__mobile">s</span></p></div><div id="cneInfos" class="cne-banner__infos"><span class="cne-banner__title"></span><span class="cne-banner__author"></span><span id="cneNext" class="cne-banner__description"></span></div><div class="cne-banner__cta"><button id="cneClose" class="cne-banner__btn cne-banner__btn--play"><span class="cne-banner__btn__label">Annuler</span><span class="cne-banner__btn__icon"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></span></button><button id="cnePlay" class="cne-banner__btn cne-banner__btn--close"><span class="cne-banner__btn__label">Écouter</span><span class="cne-banner__btn__icon"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span></button></div></div><div id="player-container" class="player-container"><span class="player-container__icon"><?xml version="1.0" encoding="UTF-8"?><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!-- Generator: Sketch 52.4 (67378) - http://www.bohemiancoding.com/sketch --><title>full_screen</title><desc>Created with Sketch.</desc><g id="full_screen" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon id="Stroke-1" fill="#FFFFFF" fill-rule="nonzero" points="1.9 1.9 1.9 8 0.1 8 0.1 0.1 8 0.1 8 1.9"></polygon><polygon id="Stroke-3" fill="#FFFFFF" fill-rule="nonzero" points="0.363603897 1.6363961 1.6363961 0.363603897 7.6363961 6.3636039 6.3636039 7.6363961"></polygon><polygon id="Stroke-5" fill="#FFFFFF" fill-rule="nonzero" points="16.1 10 17.9 10 17.9 17.9 10 17.9 10 16.1 16.1 16.1"></polygon><polygon id="Stroke-7" fill="#FFFFFF" fill-rule="nonzero" points="17.6363961 16.3636039 16.3636039 17.6363961 10.3636039 11.6363961 11.6363961 10.3636039"></polygon></g></svg></span><div class="audio-wrapper"><div id="audio"
                    data-url-live-mp3="https://icecast.radiofrance.fr/franceculture-midfi.mp3?id=radiofrance"
                    data-url-live-aac="https://icecast.radiofrance.fr/franceculture-hifi.aac?id=radiofrance"
                    data-url-live-hls="https://stream.radiofrance.fr/franceculture/franceculture.m3u8?id=radiofrance"
                    data-url-Ts-mp3="https://direct.franceculture.fr/ts/franceculture-midfi.mp3"
                    data-url-Ts-aac="https://direct.franceculture.fr/ts/franceculture-midfi.aac"
                    data-url-Ts-hls="https://stream.radiofrance.fr/franceculture/franceculture.m3u8?id=radiofrance"
                    data-xtn2="4"
                    data-xtsite="581692"
                    data-xiti-localisation="int"
                    data-url-program="/programmes?xmlHttpRequest=1"
                    data-name="France Culture"></div></div></div><div id="common-gui-container"></div></div>
        

                    
            <script src="/dist/js/main-0a54a31de5871153c26d.js" data-no-instant></script>

            <div id="marking-wrapper">
                    <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "2";        //level 2 site
        xtpage = "Themes::Societe::Articles::article_-_Faire_tache_d_huile_et_oeuvre_utile_chez_les_chercheurs_dix_revues_en_greve_illimitee_-_f5843fb7";      //page name (with the use of :: to create chapters)

        //customised indicators
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       
        xt_multc = "&x4=9&x6=[chloe_leprince]&x7=[faire_tache_d_huile_et_oeuvre_utile_chez_les_chercheurs_dix_revues_en_greve_illimitee]&x10=20200110&x11=[reforme_des_retraites|greve|universite|recherche_scientifique|sciences_humaines_et_sociales|societe]&x14=[societe]&x15=[actualites]&x16=[texte]&x17=[france_culture]&x18=[efc1ee68-1bb5-41a5-9fbc-0019fb1f442c]&x19=20200110";

        window.xtparam = "&ac=&an=" + xt_multc;

        
        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        
        // Reset xt_clic share slugs
        atinternet_share = "[partages::articles::faire_tache_d_huile_et_oeuvre_utile_chez_les_chercheurs_dix_revues_en_greve_illimitee_-_f5843fb7]";
        //--></script><noscript><img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Societe::Articles::article_-_Faire_tache_d_huile_et_oeuvre_utile_chez_les_chercheurs_dix_revues_en_greve_illimitee_-_f5843fb7&x4=9&x5=&mc=&np=&tag=&di=&ac=&an=&"></noscript>

                <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        atinternet_share_tmp = atinternet_share;
        const layout = document.querySelector('.layout-wrapper');
        let clickName = xtpage;
        if(layout.dataset.model === 'serie') {
            atinternet_share = [atinternet_share.slice(0, atinternet_share.length-1), media, atinternet_share.slice(atinternet_share.length-1)].join('');
            if(clickName) {
                clickName = clickName.replace(clickName.substring(0, 11), '');
                clickName = clickName.replace('::Series::serie', '');
                clickName = 'france_culture_-_' + clickName;
                media = clickName;
            }
        }

        if(atinternet_share.substring(0,1) === '[' && atinternet_share.substring(atinternet_share.length-1,atinternet_share.length) === ']') {
        xt_med('C', xtn2, atinternet_share.substring(1,atinternet_share.length-1) + '::' + media, 'A');
        } else {
            xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
        }

        atinternet_share = atinternet_share_tmp;
    };

    if(document.querySelectorAll(".share-bar a")) {
        const shareBar = document.querySelectorAll(".share-bar a");
        shareBar.forEach(button => {
            button.addEventListener("click", function (e) {
                atinternet_share_onclick(button.dataset.share);
            });
        })
    }

    if(document.querySelector(".head-serie .heading-zone-universe .universe-title a")) {
        const title = document.querySelector(".head-serie .heading-zone-universe .universe-title a");
        title.addEventListener("click", function (e) {
            atinternet_share_onclick(title.dataset.share);
        });
    }

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }
</script>

            </div>

                            <iframe src="https://6070848.fls.doubleclick.net/activityi;src=6070848;type=gener0;cat=2016-000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
            
            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                if(navigator.cookieEnabled) {
                    (function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                }
            </script>

            <script data-no-instant>
                window.ENV = "production"
            </script>

            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>            </body>
</html>
