<!DOCTYPE html>
    <html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
                        
                        <!-- Required meta tags always come first --><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover"><meta http-equiv="x-ua-compatible" content="ie=edge"><!-- favicons --><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/manifest.json?v=1.0"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="theme-color" content="#802489"><meta name="msapplication-navbutton-color" content="#802489"><meta name="robots" content="index, follow"><link rel="canonical" href="https://www.franceculture.fr/sociologie/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995" /><meta name="description" content="Après trois semaines de grève contre le Plan Juppé en 1995, Alain Touraine, Michel Wieviorka ou Pascal Perrineau refusaient d&#039;appeler &quot;mouvement social&quot; un conflit qu&#039;ils estimaient apolitique, populiste, égoïste voire poujadiste. Les mêmes mots sont aujourd&#039;hui utilisés au sujet des gilets jaunes."><link rel="publisher" href="https://plus.google.com/109041382134244612447" /><title>Racisme de classe ou conflit mesquin ? Face aux gilets jaunes, les fantômes de 1995</title><!-- Open Graph data --><meta property="og:url" content="https://www.franceculture.fr/sociologie/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995" /><meta property="og:title" content="Racisme de classe ou conflit mesquin ? Face aux gilets jaunes, les fantômes de 1995" /><meta property="og:description" content="Après trois semaines de grève contre le Plan Juppé en 1995, Alain Touraine, Michel Wieviorka ou Pascal Perrineau refusaient d&#039;appeler &quot;mouvement social&quot; un conflit qu&#039;ils estimaient apolitique, populiste, égoïste voire poujadiste. Les mêmes mots sont aujourd&#039;hui utilisés au sujet des gilets jaunes."/><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="France Culture" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/1bcd4eba-d1c0-41df-81ca-24d9d383775a/838_gettyimages-105692991.jpg" /><meta property="og:image:width" content="737"><meta property="og:image:height" content="386"><meta property="og:image:type" content="image/jpeg"><meta property="fb:app_id" content="1607849499491866" /><meta property="fb:pages" content="83625483348"><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@franceculture"><meta name="twitter:title" content="Racisme de classe ou conflit mesquin ? Face aux gilets jaunes, les fantômes de 1995"><meta name="twitter:url" content="https://www.franceculture.fr/sociologie/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995"><meta name="twitter:description" content="Après trois semaines de grève contre le Plan Juppé en 1995, Alain Touraine, Michel Wieviorka ou Pascal Perrineau refusaient d&#039;appeler &quot;mouvement social&quot; un conflit qu&#039;ils estimaient apolitique, populiste, égoïste voire poujadiste. Les mêmes mots sont aujourd&#039;hui utilisés au sujet des gilets jaunes."><!-- Twitter summary card with large image must be at least 280x150px --><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/1bcd4eba-d1c0-41df-81ca-24d9d383775a/838_gettyimages-105692991.jpg">        

    <meta property="article:published_time" content="2018-11-30T17:40:00+01:00" />
    <meta property="article:modified_time" content="2018-11-30T18:11:25+01:00" />
    <meta property="article:publisher" content="https://www.facebook.com/franceculture/" />

            <meta property="article:tag" content="&quot;gilets jaunes&quot;,mouvement social,conflit social,grève,Sociologie,Chloé Leprince" />
        <meta name="news_keywords" content="&quot;gilets jaunes&quot;,mouvement social,conflit social,grève,Sociologie,Chloé Leprince" />
    
        <link rel="amphtml" href="https://www.franceculture.fr/amp/sociologie/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995" />

            <script type="application/ld+json" data-no-instant>
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
                        "author": [
                {
                        "@type": "Person",
                        "name": "Chloé Leprince"
                    }],
                        "datePublished": "2018-11-30",
            "dateModified": "2018-11-30",
            "headline": "Racisme de classe ou conflit mesquin ? Face aux gilets jaunes, les fantômes de 1995",
            "description": "Après trois semaines de grève contre le Plan Juppé en 1995, Alain Touraine, Michel Wieviorka ou Pascal Perrineau refusaient d&#039;appeler &quot;mouvement social&quot; un conflit qu&#039;ils estimaient apolitique, populiste, égoïste voire poujadiste. Les mêmes mots sont aujourd&#039;hui utilisés au sujet des gilets jaunes.",
            "publisher": {
                "@type": "Organization",
                "name": "France Culture",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.franceculture.fr/img/france-culture-amp.png",
                    "contentUrl": "https://www.franceculture.fr/img/france-culture-amp.png",
                    "height": {
                        "@type": "QuantitativeValue",
                        "value": "680"
                    },
                    "width": {
                        "@type": "QuantitativeValue",
                        "value": "1200"
                    }
                }
            },
            
                        
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/1bcd4eba-d1c0-41df-81ca-24d9d383775a/738_gettyimages-105692991.jpg",
                "contentUrl": "https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/1bcd4eba-d1c0-41df-81ca-24d9d383775a/738_gettyimages-105692991.jpg",
                "author": "Getty -  Steve Eason/Hulton Archive",
                "name": "Vue d&#039;une des manifestations parisiennes contre le Plan Juppé, en décembre 1995",
                "height": {
                    "@type": "QuantitativeValue",
                    "value": "491"
                },
                "width": {
                    "@type": "QuantitativeValue",
                    "value": "738"
                },
                "exifData": [
                    {
                        "@type": "PropertyValue",
                        "name": "height",
                        "value": "491"
                    },
                    {
                        "@type": "PropertyValue",
                        "name": "width",
                        "value": "738"
                    }
                ]
            },
                                    "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.franceculture.fr/sociologie/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995"
            }
        }
    </script>
    
        <meta name="theme-color" content="#5F236A">

        
                    <link rel="stylesheet" href="/dist/css/app-098be330807ce11fb2dd.css">
            <link rel="stylesheet" href="/dist/css/main-098be330807ce11fb2dd.css">
            </head>
    <body id="body" class="article universe-content universe-content-5b25d5d3-d36e-4dae-a828-228d4bb41754">
                    <header id="header-main"><div id="header-top"><div class="burger-menu"><div class="burger-menu-icon"><div class="burger-menu-icon-burger"><?xml version="1.0" encoding="utf-8"?><svg data-id="burger-menu" version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="14" viewBox="0 0 18 14"><path d="M0,6h18v2H0V6z M0,12h18v2H0V12z M0,0h18v2H0V0z"/></svg></div><div class="burger-menu-icon-close hidden"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div></div><div class="burger-menu-drawer"><ul class="burger-menu-drawer-replay"><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/programmes" title="Programmes">Programmes</a></li><li class="burger-menu-drawer-replay-item"><a class="burger-menu-drawer-replay-item-link" href="/emissions" title="Podcasts">Podcasts</a></li></ul><ul class="burger-menu-drawer-univers"><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/actualites" title="Fictions">Actualités</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/savoirs" title="Savoirs">Savoirs</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/art-et-creation" title="Art et création">Art et création</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/fictions" title="Fictions">Fictions</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/documentaires" title="Documentaires">Documentaires</a></li><li class="burger-menu-drawer-univers-item"><a class="burger-menu-drawer-univers-item-link" href="/conferences" title="Conférences">Conférences</a></li></ul><ul class="burger-menu-drawer-newsletter"><li class="burger-menu-drawer-newsletter-item"><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" title="S'abonner à nos newsletters">S'abonner à nos newsletters</a></li></ul><ul class="burger-menu-drawer-social"><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://www.facebook.com/franceculture/" data-share="Facebook" rel="nofollow" target="_blank" title="Facebook"><span class="icon-facebook"></span><span class="hidden">Facebook</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://twitter.com/franceculture" data-share="Twitter" rel="nofollow" target="_blank" title="Twitter"><span class="icon-twitter"></span><span class="hidden">Twitter</span></a></li><li class="burger-menu-drawer-social-item"><a class="burger-menu-drawer-social-item-link" href="https://plus.google.com/+franceculture" data-share="Googleplus" rel="nofollow" target="_blank" title="Google +"><span class="icon-googleplus"></span><span class="hidden">Google +</span></a></li></ul></div></div><a class="logo" href="/" title="accueil franceculture.fr" ><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg width="101px" height="34px" viewBox="0 0 101 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M58.8715774,0.241050423 C58.0005726,0.260756056 57.0766487,0.606265493 56.5795387,1.34844479 C56.1623125,1.98055746 56.1962798,2.86138493 56.1962798,3.5931631 L55.2118304,3.5931631 L55.2118304,5.48620887 L56.1962798,5.48620887 L56.1962798,11.8237969 L58.6536458,11.8237969 L58.6536458,5.48620887 L60.156622,5.48620887 L60.156622,3.5931631 L58.6536458,3.5931631 L58.6536458,3.40610324 C58.6536458,2.69078634 58.6550887,2.12900817 59.5404018,2.17899056 L60.3745536,2.23136732 L60.3745536,0.345803944 L59.2398065,0.248532817 C59.1187051,0.238165211 58.996007,0.238237042 58.8715774,0.241062394 L58.8715774,0.241050423 Z M65.0713542,3.20407859 C64.1345912,3.24135169 63.6828855,4.11290817 63.4481399,4.95495887 L63.4180804,4.95495887 L63.4180804,3.37617366 L61.1260417,3.37617366 L61.1260417,11.8237969 L63.5834077,11.8237969 L63.5834077,8.59888493 C63.5834077,7.10180746 63.8169702,5.58826873 65.6875744,5.68823352 L65.6875744,3.24149056 L65.2667411,3.21156099 C65.1999344,3.20638915 65.1338058,3.20160042 65.0713542,3.20409056 L65.0713542,3.20407859 Z M70.2791667,3.21154901 C68.4918274,3.21154901 66.4865565,3.80714761 66.2361607,5.85283423 L68.5582589,6.06982366 C68.5582589,5.2380807 69.2457202,4.84271099 70.0311756,4.84271099 C70.398503,4.84271099 70.8133244,4.95674268 71.0306548,5.23927789 C71.2810506,5.55533423 71.2485863,5.98811592 71.2485863,6.35415465 L71.2485863,6.5561793 C70.2130357,6.65584479 68.858253,6.72168986 67.8894345,7.0874293 C66.770619,7.50315113 65.9881696,8.34656662 65.9881696,9.59403141 C65.9881696,11.1907744 67.1598899,11.9883976 68.6634673,11.9883976 C69.932881,11.9883976 70.6672351,11.512218 71.3688244,10.5143659 C71.3519911,10.9468483 71.3814494,11.3916018 71.4815476,11.8237849 L73.9238839,11.8237849 C73.7904196,11.4077758 73.7510417,10.9920539 73.7510417,10.5592723 L73.7510417,6.61605042 C73.7510417,5.60143775 73.8382143,4.67332155 72.969494,3.97476521 C72.2847381,3.4090962 71.1475863,3.21156099 70.2791667,3.21156099 L70.2791667,3.21154901 Z M79.8005208,3.21154901 C78.5647738,3.21154901 77.8667917,3.72424268 77.3656994,4.80529901 L77.328125,4.80529901 L77.328125,3.37616169 L75.0060268,3.37616169 L75.0060268,11.8237849 L77.4633929,11.8237849 L77.4633929,7.28197155 C77.4633929,6.74982366 77.4982619,6.26795746 77.7489583,5.78549268 C77.9491548,5.40299268 78.3441369,5.15697155 78.778497,5.15697155 C80.0145446,5.15697155 79.8982143,6.41730606 79.8982143,7.28197155 L79.8982143,11.8237849 L82.3555804,11.8237849 L82.3555804,6.60107366 C82.3555804,5.83607366 82.3572637,4.77147859 81.8896577,4.13936592 C81.3885655,3.45757014 80.6025089,3.21154901 79.8005208,3.21154901 Z M87.3980655,3.21154901 C84.7251726,3.21154901 83.1596726,5.09142577 83.1596726,7.68602085 C83.1596726,10.1809504 84.6749732,11.9883976 87.2477679,11.9883976 C89.318869,11.9883976 90.9099196,10.7469187 91.1104167,8.65124972 L88.7732887,8.51656662 C88.6897232,9.29832718 88.251756,9.97563352 87.3830357,9.97563352 C85.9798571,9.97563352 85.9627232,8.51536944 85.9627232,7.4839962 C85.9627232,6.40323915 86.1352649,5.07466521 87.488244,5.07466521 C88.373497,5.07466521 88.7732887,5.82140817 88.7732887,6.58610887 L91.1104167,6.45142577 C90.9432857,4.47249408 89.3687679,3.21156099 87.3980655,3.21156099 L87.3980655,3.21154901 Z M95.7546131,3.21154901 C93.1153869,3.21154901 91.6289435,5.22102085 91.6289435,7.71595042 C91.6289435,10.227042 93.283119,11.9883976 95.822247,11.9883976 C98.6953363,11.9883976 99.677381,9.49376732 99.677381,9.0777462 L97.4078869,8.91313352 C97.4078869,9.69459479 96.6563988,10.2449997 95.9049107,10.2449997 C94.8356935,10.2449997 94.2666667,9.43211239 94.2666667,8.43426028 L94.2816964,8.0152462 L99.7299851,8.0152462 C99.7468185,6.8677462 99.5598482,5.67295746 98.8582589,4.70802789 C98.1566696,3.74339761 96.9404613,3.21154901 95.7546131,3.21154901 Z M95.8523065,4.80529901 C96.9212232,4.80529901 97.2224196,5.6561969 97.272619,6.57114408 L94.2666667,6.57114408 C94.3502321,5.60621451 94.766256,4.80529901 95.8523065,4.80529901 Z M71.2485863,7.78329197 L71.2485863,8.11251732 C71.2485863,8.71110887 71.2687382,9.21153141 70.9179315,9.7436793 C70.633869,10.1761617 70.1790685,10.4470244 69.6779762,10.4470244 C68.9929196,10.4470244 68.5958333,9.99748211 68.5958333,9.33214761 C68.5958333,8.10144338 70.3131339,7.88325676 71.2485863,7.78329197 Z M35.7858631,9.84843282 L35.7858631,33.4404223 L40.8659226,33.4404223 L40.8659226,9.84843282 L35.7858631,9.84843282 Z M50.5676339,10.4694715 L46.1488839,10.8136617 L45.6979911,15.9391018 L42.6244048,15.9391018 L42.6244048,19.9571476 L45.4950893,19.9571476 L45.4950893,27.6640138 C45.4950893,29.3837673 45.4917707,31.4854223 46.9078869,32.6547708 C48.0480446,33.5837562 49.9811726,33.7846124 51.4318452,33.7846124 C52.3648929,33.7846124 53.2976399,33.615211 54.2649554,33.4778342 L54.6106399,33.4104927 L54.6106399,29.5944715 L53.025,29.6618131 C50.5724435,29.7650701 50.5676339,28.9375173 50.5676339,26.908292 L50.5676339,19.9571476 L54.3325893,19.9571476 L54.3325893,15.9391018 L50.5676339,15.9391018 L50.5676339,10.4694715 Z M81.7393601,15.6173589 C79.8021344,15.6939858 78.8660448,17.4974966 78.3802083,19.2388377 L78.3125744,19.2388377 L78.3125744,15.9690314 L73.5781994,15.9690314 L73.5781994,33.4404223 L78.650744,33.4404223 L78.650744,26.7736089 C78.650744,23.6779927 79.1401131,20.5440666 83.009375,20.7502814 L83.009375,15.6921828 L82.1451637,15.6248413 C82.0070029,15.6140906 81.8685079,15.6122469 81.7393601,15.6173708 L81.7393601,15.6173589 Z M9.01034226,15.6248293 C3.48329762,15.6248293 0.24047619,19.5153751 0.24047619,24.8805511 C0.24047619,30.040111 3.38220864,33.7846004 8.70223214,33.7846004 C12.9857143,33.7846004 16.2688155,31.2046708 16.6830357,26.870868 L11.8434524,26.6015018 C11.6706101,28.2182976 10.7766399,29.6243892 8.98028274,29.6243892 C6.0786369,29.6243892 6.04196429,26.6015018 6.04196429,24.4690194 C6.04196429,22.2335793 6.38494345,19.4782624 9.18318452,19.4782624 C11.0141101,19.4782624 11.8434524,21.0238258 11.8434524,22.6059032 L16.6830357,22.336537 C16.3376518,18.2436673 13.0867143,15.6248293 9.01034226,15.6248293 Z M92.605878,15.6248293 C87.1479702,15.6248293 84.0689732,19.7886321 84.0689732,24.9478927 C84.0689732,30.1413041 87.4903482,33.7846004 92.7411458,33.7846004 C98.6830119,33.7846004 100.721949,28.6286321 100.721949,27.7687554 L96.0251488,27.4245892 C96.0251488,29.0413849 94.4686667,30.1781103 92.9139881,30.1781103 C90.7034107,30.1781103 89.5322917,28.4930751 89.5322917,26.4294307 L89.5623512,25.5689554 L100.827158,25.5689554 C100.861426,23.1955399 100.482074,20.7173708 99.0311012,18.7225645 C97.5804286,16.7277582 95.0584345,15.6248532 92.605878,15.6248532 L92.605878,15.6248293 Z M18.4114583,15.9690194 L18.4114583,26.9756215 C18.4114583,28.6609561 18.3083542,30.3110048 19.2756696,31.8242131 C20.277253,33.4062594 21.7973631,33.7846004 23.5591518,33.7846004 C25.9425714,33.7846004 27.7350208,32.6485623 28.5640625,30.4474525 L28.6316964,30.4474525 L28.6316964,33.4404103 L33.3360119,33.4404103 L33.3360119,15.9690194 L28.2559524,15.9690194 L28.2559524,25.3594244 C28.2559524,26.2534208 28.3232857,27.2542659 27.9779018,28.0456039 C27.5291131,29.0773004 26.563,29.7291666 25.4228423,29.7291666 C23.6267857,29.7291666 23.4915179,28.3856279 23.4915179,26.9756455 L23.4915179,15.9690434 L18.4114583,15.9690434 L18.4114583,15.9690194 Z M56.2037946,15.9690194 L56.2037946,26.9756215 C56.2037946,28.6609561 56.1006905,30.3110048 57.068006,31.8242131 C58.0695893,33.4062594 59.5893988,33.7846004 61.3514881,33.7846004 C63.7346071,33.7846004 65.5273571,32.6485623 66.3563988,30.4474525 L66.4240327,30.4474525 L66.4240327,33.4404103 L71.1208333,33.4404103 L71.1208333,15.9690194 L66.0482887,15.9690194 L66.0482887,25.3594244 C66.0482887,26.2534208 66.115622,27.2542659 65.7702381,28.0456039 C65.3214494,29.0772765 64.3553363,29.7291427 63.2151786,29.7291427 C61.4188214,29.7291427 61.2763393,28.3856039 61.2763393,26.9756215 L61.2763393,15.9690194 L56.2037946,15.9690194 Z M92.8087798,18.9245892 C95.0196577,18.9245892 95.6436935,20.6844483 95.7470982,22.5759976 L89.5322917,22.5759976 C89.7048333,20.5811913 90.5633333,18.9245892 92.8087798,18.9245892 Z" fill-rule="nonzero"></path></svg></a><div class="live-listen"><button class="live-button" data-btn-type="live" aria-label="Lecture/Pause de l'audio"><div class="live-button-icon live-button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="live-button-icon live-button-icon-pause hidden"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="live-listen-info"><span class="live-listen-info-title">LE DIRECT</span><span class="live-listen-info-sub-title"></span></div></div><div class="sticky-title"><button class="sticky-title-replay-button aod paused" aria-label="Lecture du podcast"><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="sticky-title-replay-button-icon sticky-title-replay-button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><div class="sticky-title-info"><span class="sticky-title-info-title"></span></div></div><div class="replay-menu"><ul><li><a href="/programmes" title="Page des programmes">Programmes</a></li><li><a href="/emissions" title="Page des podcasts">Podcasts</a></li></ul></div><div class="sticky-sharing"></div><form action="/recherche"
          class="search-bar"
          id="search-bar-header"
          method="GET"
          data-url-autocomplete="/recherche/autocomplete"
          data-autocomplete><div class="search-bar-input"><label for="539279541" class="search-bar-input-label">Rechercher sur le site</label><input placeholder="Rechercher..." autocomplete="off" aria-label="Rechercher un contenu" class="search-bar-input-field" type="text" name="q" id="search-bar-header-search-field" /></div><button type="button" class="search-bar-submit" aria-label="Recherche"><?xml version="1.0" encoding="UTF-8" standalone="no"?><svg data-id="icon-search" width="19px" height="20px" viewBox="0 0 19 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g transform="translate(-281.000000, -19.000000)"><path d="M292.947588,31.0045721 C295.243085,28.6980328 295.243085,24.950528 292.947588,22.6168299 C290.652737,20.3109391 286.894853,20.3109391 284.600001,22.6168299 C282.30515,24.9227206 282.30515,28.6986814 284.600001,31.0045721 C286.894853,33.3104629 290.652737,33.3104629 292.947588,31.0045721 Z M293.045079,33.3465702 C290.028934,35.33418 285.917692,34.9984965 283.271445,32.3395197 C280.242852,29.2963578 280.242852,24.3250442 283.271445,21.2818823 C286.300038,18.2387204 291.247552,18.2387204 294.280018,21.285797 C297.233225,24.2881209 297.302432,29.0666456 294.484031,32.1225488 L299.724847,37.3885758 C300.091718,37.7572113 300.091718,38.3548877 299.724847,38.7235233 C299.357976,39.0921589 298.763161,39.0921589 298.39629,38.7235233 L293.045079,33.3465702 Z" id="Combined-Shape"></path></g></svg></button><div class="autocomplete hidden"><div class="autocomplete-close"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class="autocomplete-list list"></div><a class="more-results" name="afficher plus de résultats" href="">Voir tous les résultats</a></div></form></div><script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"https:\/\/www.franceculture.fr\/sociologie\/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995","location":"\/sociologie\/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995","scheme":"https","host":"www.franceculture.fr","port":443,"base":"","pathname":"\/sociologie\/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995","search":null,"xQueryToken":"b4d1d8c3d555f9c225dfb67834fe469d"}</script><script type="application/json" data-js-react-on-rails-store="store">[]</script><script type="application/json" class="js-react-on-rails-component" data-component-name="HeaderMenu" data-dom-id="sfreact-reactRenderer5c018833d0b0f2.79657001">[]</script><div id="sfreact-reactRenderer5c018833d0b0f2.79657001"><div class="header-menu" data-reactroot=""><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link" href="/actualites"><span>Actualités</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Politique" href="/politique"><span class="theme-list-title">Politique</span></a></li><li><a title="Géopolitique" href="/geopolitique"><span class="theme-list-title">Géopolitique</span></a></li><li><a title="Économie" href="/economie"><span class="theme-list-title">Économie</span></a></li><li><a title="Société" href="/societe"><span class="theme-list-title">Société</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="L&#x27;INVITÉ DES MATINS" href="/emissions/linvite-des-matins"><div class="emission-list-image"><img src="/img/header-menu/menu_invitematins.png" alt="l&#x27;invité du matin"/></div><span class="emission-list-title">L&#x27;INVITÉ DES MATINS</span></a></li><li><a title="DU GRAIN À MOUDRE" href="/emissions/du-grain-moudre"><div class="emission-list-image"><img src="/img/header-menu/menu_grainmoudre.png" alt="du grain à moudre"/></div><span class="emission-list-title">DU GRAIN À MOUDRE</span></a></li><li><a title="LES JOURNAUX" href="/dossiers/les-journaux-de-france-culture"><div class="emission-list-image"><img src="/img/header-menu/menu_journaux.png" alt="les journaux"/></div><span class="emission-list-title">LES JOURNAUX</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/savoirs"><span>Savoirs</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Histoire" href="/histoire"><span class="theme-list-title">Histoire</span></a></li><li><a title="Philosophie" href="/philosophie"><span class="theme-list-title">Philosophie</span></a></li><li><a title="Sciences" href="/sciences"><span class="theme-list-title">Sciences</span></a></li><li><a title="Sociologie" href="/sociologie"><span class="theme-list-title">Sociologie</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LES CHEMINS DE LA PHILOSOPHIE" href="/emissions/les-chemins-de-la-philosophie"><div class="emission-list-image"><img src="/img/header-menu/menu_cheminphilo.png" alt="les chemins de la philo"/></div><span class="emission-list-title">LES CHEMINS DE LA PHILOSOPHIE</span></a></li><li><a title="LA FABRIQUE DE L’HISTOIRE" href="/emissions/la-fabrique-de-lhistoire"><div class="emission-list-image"><img src="/img/header-menu/menu_fabriquehistoire.png" alt="la fabrique de l&#x27;histoire"/></div><span class="emission-list-title">LA FABRIQUE DE L’HISTOIRE</span></a></li><li><a title="LA MÉTHODE SCIENTIFIQUE" href="/emissions/la-methode-scientifique"><div class="emission-list-image"><img src="/img/header-menu/menu_methodescientifique.png" alt="la méthode scientifiqiue"/></div><span class="emission-list-title">LA MÉTHODE SCIENTIFIQUE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/art-et-creation"><span>Art et Création</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Cinéma" href="/cinema"><span class="theme-list-title">Cinéma</span></a></li><li><a title="Littérature" href="/litterature"><span class="theme-list-title">Littérature</span></a></li><li><a title="Peinture" href="/peinture"><span class="theme-list-title">Peinture</span></a></li><li><a title="Théâtre" href="/theatre"><span class="theme-list-title">Théâtre</span></a></li><li><a title="Musique" href="/musique"><span class="theme-list-title">Musique</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LA GRANDE TABLE (1ÈRE PARTIE)" href="/emissions/la-grande-table-1ere-partie"><div class="emission-list-image"><img src="/img/header-menu/menu_grandetable.png" alt="la grande table"/></div><span class="emission-list-title">LA GRANDE TABLE (1ÈRE PARTIE)</span></a></li><li><a title="LA DISPUTE" href="/emissions/la-dispute"><div class="emission-list-image"><img src="/img/header-menu/menu_ladispute.png" alt="la dispute"/></div><span class="emission-list-title">LA DISPUTE</span></a></li><li><a title="PAR LES TEMPS QUI COURENT" href="/emissions/par-les-temps-qui-courent"><div class="emission-list-image"><img src="/img/header-menu/menu_tempsquicourent.png" alt="par les temps qui courent"/></div><span class="emission-list-title">PAR LES TEMPS QUI COURENT</span></a></li></ul></div></div></li></ul><ul class="thematique"><li class="header-menu-li"><a class="header-menu-link" href="/fictions"><span>Fictions</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Littérature" href="/fictions/litterature"><span class="theme-list-title">Littérature</span></a></li><li><a title="Polar &amp; SF" href="/fictions/polarsf"><span class="theme-list-title">Polar &amp; SF</span></a></li><li><a title="Théâtre" href="/fictions/theatre"><span class="theme-list-title">Théâtre</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LE FEUILLETON" href="/emissions/fictions-le-feuilleton"><div class="emission-list-image"><img src="/img/header-menu/menu_feuilleton.png" alt="logo le feuilleton"/></div><span class="emission-list-title">LE FEUILLETON</span></a></li><li><a title="SAMEDI NOIR" href="/emissions/fictions-samedi-noir"><div class="emission-list-image"><img src="/img/header-menu/menu_samedinoir.png" alt="logo samedi noir"/></div><span class="emission-list-title">SAMEDI NOIR</span></a></li><li><a title="THÉÂTRE ET CIE" href="/emissions/fictions-theatre-et-cie"><div class="emission-list-image"><img src="/img/header-menu/menu_theatrecie3.png" alt="logo théâtre et cie"/></div><span class="emission-list-title">THÉÂTRE ET CIE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/documentaires"><span>Documentaires</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Société" href="/dossiers/documentaires-de-societe"><span class="theme-list-title">Société</span></a></li><li><a title="Histoire" href="/dossiers/documentaires-historiques"><span class="theme-list-title">Histoire</span></a></li><li><a title="Création sonore" href="/dossiers/documentaires-de-creation-sonore"><span class="theme-list-title">Création sonore</span></a></li></ul></div><div class="emission"><div class="emission-title">EMISSIONS</div><ul class="emission-list"><li><a title="LES PIEDS SUR TERRE" href="/emissions/les-pieds-sur-terre"><div class="emission-list-image"><img src="/img/header-menu/menu_piedssuterre.png" alt="logo les pieds sur terre"/></div><span class="emission-list-title">LES PIEDS SUR TERRE</span></a></li><li><a title="LSD, LA SÉRIE DOCUMENTAIRE" href="/emissions/lsd-la-serie-documentaire"><div class="emission-list-image"><img src="/img/header-menu/menu_lsd.png" alt="logo lsd, la série documentaire"/></div><span class="emission-list-title">LSD, LA SÉRIE DOCUMENTAIRE</span></a></li><li><a title="UNE VIE, UNE ŒUVRE" href="/emissions/une-vie-une-oeuvre"><div class="emission-list-image"><img src="/img/header-menu/menu_unevieuneoeuvre.png" alt="logo une vie une oeuvre"/></div><span class="emission-list-title">UNE VIE, UNE ŒUVRE</span></a></li></ul></div></div></li><li class="header-menu-li"><a class="header-menu-link" href="/conferences"><span>Conférences</span></a><div class="hover"><div class="theme"><div class="theme-title">THEMES</div><ul class="theme-list"><li><a title="Philosophie" href="/dossiers/conferences-sur-la-philosophie"><span class="theme-list-title">Philosophie</span></a></li><li><a title="Science" href="/dossiers/conferences-sur-la-science"><span class="theme-list-title">Science</span></a></li><li><a title="Psychologie" href="/dossiers/conferences-sur-la-psychologie"><span class="theme-list-title">Psychologie</span></a></li><li><a title="Sexualité" href="/dossiers/conferences-sur-la-sexualite"><span class="theme-list-title">Sexualité</span></a></li></ul></div><div class="emission"><div class="emission-title">INSTITUTION</div><ul class="emission-list"><li><a title="ENS" href="/conferences/ecole-normale-superieure"><div class="emission-list-image"><img src="/img/header-menu/menu_ens.png" alt="logo Ecole Normale Sup"/></div><span class="emission-list-title">ENS</span></a></li><li><a title="UNIVERSITÉ PARIS-DAUPHINE" href="/conferences/universite-paris-dauphine"><div class="emission-list-image"><img src="/img/header-menu/menu_dauphine.png" alt="logo Université Paris Dauphine"/></div><span class="emission-list-title">UNIVERSITÉ PARIS-DAUPHINE</span></a></li><li><a title="PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES" href="/conferences/palais-de-la-decouverte-et-cite-des-sciences-et-de-lindustrie"><div class="emission-list-image"><img src="/img/header-menu/menu_logo_palais_decouverte.png" alt="logo palais de la découverte"/></div><span class="emission-list-title">PALAIS DE LA DÉCOUVERTE-UNIVERSCIENCES</span></a></li><li><a title="UNIVERSITÉ DE STRASBOURG" href="/conferences/universite-de-strasbourg"><div class="emission-list-image"><img src="/img/header-menu/menu_universitedestrasbourg.png" alt="logo Université de Strasbourg"/></div><span class="emission-list-title">UNIVERSITÉ DE STRASBOURG</span></a></li></ul></div></div></li></ul></div></div><div class="toast__msg"></div></header>
                <div id="main-wrapper">
            
            
            <div class="layout-wrapper">
                                    <div class="banniere-haute-wrapper">
                        <div id="ad-top" class="ads">
                            <div id="banniere_haute" class="pub-tete center-ads" data-advertising></div>
                        </div>
                    </div>
                
                <div id="breadcrumb-wrapper">    <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=Breadcrumb'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Breadcrumb" data-dom-id="sfreact-reactRenderer5c018833d11847.64256898">{"trail":[{"uuid":"919c3ee7-1773-4245-9ef7-cb10499e2825","title":"Sociologie","stationId":[5],"path":"sociologie","publishedDate":1457516029,"manualUpdate":1508329776,"updatedDate":1508329776,"type":"theme","sitemap":true,"listed":true,"extra":[],"chapo":null,"body":"","visual":null,"mainResource":[],"parent":null,"tag":null,"theme":null,"subtheme":null,"universe":null,"promote":[],"genre":null,"work":null}],"current":"Racisme de classe ou conflit mesquin ? Face aux gilets jaunes, les fant\u00f4mes de 1995"}</script><div id="sfreact-reactRenderer5c018833d11847.64256898"><script type="application/ld+json" data-no-instant="true">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.franceculture.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.franceculture.fr/sociologie","name":"Sociologie"}}]}</script><nav class="breadcrumb"><p class="breadcrumb-label">Vous êtes ici :</p><ol aria-labelledby="breadcrumb-label" class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="/" class="breadcrumb-list-item-link" title="Accueil"><span class="breadcrumb-list-item-name">Accueil</span></a></li><li class="breadcrumb-list-item"><a href="/sociologie" class="breadcrumb-list-item-link" title="Sociologie"><span class="breadcrumb-list-item-name">Sociologie</span></a></li><li class="breadcrumb-list-item"><span class="breadcrumb-list-item-name">Racisme de classe ou conflit mesquin ? Face aux gilets jaunes, les fantômes de 1995</span></li></ol></nav></div>

</div>

                <div id="main-content" data-adunit="sociologie/sociologie/article" data-keywords="culture/&quot;gilets jaunes&quot;/mouvement social/conflit social/grève" >
                    
    <article class="content primary-content">
                    <header class="heading-zone">
                        
                    <div class="heading-zone-universe">
                            <a class="heading-zone-universe-title"
                   href="/actualites"
                   title="Accéder à l'univers : Actualités">
                    Actualités
                </a>
                    </div>
    
        <div class="heading-zone-title">
        <h1>Racisme de classe ou conflit mesquin ? Face aux gilets jaunes, les fantômes de 1995</h1>

                <div class="heading-zone-title-date">
                                            <time datetime="30/11/2018">
                    30/11/2018
                </time>
            
                                        <time datetime="mis à jour à 17:40">(mis à jour à 17:40)</time>
                    </div>

                                        <div class="heading-zone-title-owner">
                Par <a href="/personne-chloe-leprince" title="Accéder à la page de Chloé Leprince">Chloé Leprince</a>
            </div>
        
        <div class="share-bar-zone">
                        <div class="share-bar"><a href="https://www.facebook.com/sharer.php?u=https://www.franceculture.fr/sociologie/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995"
               data-share="Facebook"
               class="icon icon-facebook share"
               rel="nofollow"
                                  target="_blank"
                              title="Partager ce contenu sur Facebook"><span class="invisible">Facebook</span></a><a href="https://twitter.com/intent/tweet?lang=fr&text=Racisme de classe ou conflit mesquin ? Face aux gilets jaunes, les fantômes de 1995 via @franceculture&url=https://www.franceculture.fr/sociologie/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995&related=franceculture"
               data-share="Twitter"
               class="icon icon-twitter share"
               rel="nofollow"
                                   target="_blank"
                              title="Partager ce contenu sur Twitter"><span class="invisible">Twitter</span></a><a href="mailto:?to=&subject=Racisme%20de%20classe%20ou%20conflit%20mesquin%20%3F%20Face%20aux%20gilets%20jaunes%2C%20les%20fant%C3%B4mes%20de%201995&body=Apr%C3%A8s%20trois%20semaines%20de%20gr%C3%A8ve%20contre%20le%20Plan%20Jupp%C3%A9%20en%201995%2C%20Alain%20Touraine%2C%20Michel%20Wieviorka%20ou%20Pascal%20Perrineau%20refusaient%20d%26%23039%3Bappeler%20%26quot%3Bmouvement%20social%26quot%3B%20un%20conflit%20qu%26%23039%3Bils%20estimaient%20apolitique%2C%20populiste%2C%20%C3%A9go%C3%AFste%20voire%20poujadiste.%20Les%20m%C3%AAmes%20mots%20sont%20aujourd%26%23039%3Bhui%20utilis%C3%A9s%20au%20sujet%20des%20gilets%20jaunes. https%3A%2F%2Fwww.franceculture.fr%2Fsociologie%2Fracisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995"
               data-share="Mail"
               rel="nofollow"
               class="icon icon-email mail-share"
                                  target="_blank"
                              title="Partager ce contenu par Mail"><span class="invisible">Mail</span></a></div>
        </div>
    </div>
            </header>
        
            <div class="content-inner prose">
        <div class="share-zone">
            <div class="text-zone">
                                                    <div class="intro">
                        <p>Après trois semaines de grève contre le Plan Juppé en 1995, Alain Touraine, Michel Wieviorka ou Pascal Perrineau refusaient d&#039;appeler &quot;mouvement social&quot; un conflit qu&#039;ils estimaient apolitique, populiste, égoïste voire poujadiste. Les mêmes mots sont aujourd&#039;hui utilisés au sujet des gilets jaunes.</p>
                    </div>
                
                                                    <figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp"
                                srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAbACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAwIBBAD/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAHo9Og0Wj1yqVFGGbSR0Bp//8QAGxAAAQUBAQAAAAAAAAAAAAAAAQACEBExIUH/2gAIAQEAAQUCh6Yr7LimFHj7K2DA25do31f/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAXEAADAQAAAAAAAAAAAAAAAAABESAw/9oACAEBAAY/AoW5n//EABwQAAMBAQADAQAAAAAAAAAAAAABESEQMUFhcf/aAAgBAQABPyHl34PUzfJuCeFcNpRnj7PiWB7UhYfg9WvheBY4PAIYuP/aAAwDAQACAAMAAAAQU8IcUw//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAdEAEAAgIDAQEAAAAAAAAAAAABABEhMRBhkUFR/9oACAEBAAE/EL4FTcOJ2MAoLQy8DtAbRm2rOIN1C6/ZZ1PYDRcTd6IlBMm45Vwlk1Sn7CDQpiUKmye6FcqIWr7Hc//Z"data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/1bcd4eba-d1c0-41df-81ca-24d9d383775a/838_gettyimages-105692991.webp"class="dejavu"><img
                            src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAbACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAwIBBAD/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAHo9Og0Wj1yqVFGGbSR0Bp//8QAGxAAAQUBAQAAAAAAAAAAAAAAAQACEBExIUH/2gAIAQEAAQUCh6Yr7LimFHj7K2DA25do31f/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAXEAADAQAAAAAAAAAAAAAAAAABESAw/9oACAEBAAY/AoW5n//EABwQAAMBAQADAQAAAAAAAAAAAAABESEQMUFhcf/aAAgBAQABPyHl34PUzfJuCeFcNpRnj7PiWB7UhYfg9WvheBY4PAIYuP/aAAwDAQACAAMAAAAQU8IcUw//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAdEAEAAgIDAQEAAAAAAAAAAAABABEhMRBhkUFR/9oACAEBAAE/EL4FTcOJ2MAoLQy8DtAbRm2rOIN1C6/ZZ1PYDRcTd6IlBMm45Vwlk1Sn7CDQpiUKmye6FcqIWr7Hc//Z"
                            alt="Vue d&#039;une des manifestations parisiennes contre le Plan Juppé, en décembre 1995"                            class="dejavu "

                                                            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/1bcd4eba-d1c0-41df-81ca-24d9d383775a/838_gettyimages-105692991.jpg"
                            
                             width="838"                             height="557"                    /></picture><figcaption class="figcaption"><span itemprop="caption" class="caption">Vue d&#039;une des manifestations parisiennes contre le Plan Juppé, en décembre 1995</span><span class="bullet">&bull;</span><span class="copyright">
                                Crédits :                                                                    <em itemprop="creator"> Steve Eason/Hulton Archive</em>
                                                                                                    -
                                                                                                    <em itemprop="copyrightHolder">Getty</em></span></figcaption></figure>
                
                                <div class="content-body">
            <p>La mobilisation des gilets jaunes est-elle un vrai <em>“mouvement social”</em> ? La question court <a href="https://www.franceculture.fr/emissions/dimanche-et-apres/gilets-jaunes-cartographie-dune-mobilisation">depuis la première journée de mobilisation, le 17 novembre</a>, et ne semble pas encore tranchée à la veille d'une troisième journée d'action qui se profile ce 1er décembre. Protéiforme et brassant un peu large les classes sociales (on dit <em>"interclassiste"</em>), affranchi des syndicats ou des corporations, le mouvement des gilets jaunes tranche avec le plus gros de l’histoire des mobilisations en France. Et repose la question des termes <em>“mouvement social”</em>. </p>
<div id="inread" class="inread" data-advertising=""></div>
<p><em>“Repose”</em>, car ce n’est pas la première fois qu’on s’interroge sur la manière de nommer un élan de protestation aussi vaste (et vigoureux). En 1995, les intellectuels se déchireront devant la vague de grandes grèves et de manifestations qui fera parcourir des kilomètres à pied entre le 24 novembre et le 15 décembre (pour manifester ou parce que les transports sont au point mort). </p>
<p>Comment nommer cette fronde contre le Plan Juppé - qui, pour mémoire, consistait à aligner le régime des retraites et la couverture maladie des fonctionnaires sur les salariés du secteur privé ? A l’époque, Alain Touraine met en garde : pour le sociologue, il ne faut pas qualifier de <em>“mouvement social”</em> cette mobilisation qui totalisera pourtant six fois plus de jours de grèves que la moyenne annuelle des douze années précédentes.</p>
<p>Pour Alain Touraine, en 1995, le mouvement contre le plan Juppé est plutôt de l’ordre d’un <em>“grand refus”</em> - <em>Le Grand refus</em> sera justement le titre qu’Alain Touraine, François Dubet, Didier Lapeyronnie, Fahrad Khosrokhavar et Michel Wieviorka donneront quelques mois plus tard à <a target="_blank" href="https://www.fayard.fr/documents-temoignages/le-grand-refus-9782213596990">l’ouvrage collectif qu’ils publieront chez Fayard pour décrypter ces grèves de décembre 1995</a>. Alors que Fahrad Khosrokhavar distingue carrément <em>“un non-mouvement social”</em>, Alain Touraine explique dans le même livre :</p>
<blockquote>
<p>Ma définition du mouvement social me conduit à ne pas en reconnaître la présence dans un conflit qui a dénoncé une politique et qui n’est pas allé au-delà du rejet des initiatives gouvernementales<strong>.</strong></p>
</blockquote>
<p>Et plus loin, toujours sous la plume d'Alain Touraine :</p>
<blockquote>
<p>Cette grève a-t-elle favorisé l’expression de revendications qui mettent en cause, au-delà d’intérêts particuliers, si importants soient-ils, l’orientation de la société tout entière, non pas pour défendre une contre-culture utopique, mais au contraire pour en appeler, contre un adversaire, à des orientations culturelles considérées comme essentielles par l’ensemble de la société ? Un mouvement social ainsi défini combine un conflit social et un projet de gestion sociétale. La question étant ainsi précisée, je suis obligé de lui apporter une réponse négative. Non, la grève de novembre-décembre, si importante qu’elle ait été, n’était pas un mouvement social.</p>
</blockquote>
<p>Sur le flanc gauche de la sphère intellectuelle, on s’insurge. Daniel Bensaïd ou Pierre Bourdieu, <a href="https://www.franceculture.fr/histoire/sncf-quand-la-reforme-jetait-ricoeur-contre-bourdieu-il-y-a-23-ans">qui s’est investi auprès des grévistes</a> et affronte notamment Paul Ricœur, refusent qu’on dénie aux manifestants l’appellation <em>“mouvement social”</em>.</p>
<aside class="bounce"><span class="bounce-title">À LIRE AUSSI</span><a href="https://www.franceculture.fr/histoire/sncf-quand-la-reforme-jetait-ricoeur-contre-bourdieu-il-y-a-23-ans" title="à lire SNCF : quand la réforme jetait Ricœur contre Bourdieu... il y a 23 ans"><div class="bounce-content">
<div class="bounce-picture"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/03/b0e7958c-e9c3-4401-9f50-a8299a0fa033/182x108_gettyimages-110143340_1.webp" class=""><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/03/b0e7958c-e9c3-4401-9f50-a8299a0fa033/182x108_gettyimages-110143340_1.jpg" alt="Pierre Bourdieu en 1998 durant une manifestation de chômeurs." class="" width="182" height="108"></source></picture></figure></div>
<div class="bounce-informations">
<span class="bounce-pre-title">Actualités</span><span class="bounce-link-title">SNCF : quand la réforme jetait Ricœur contre Bourdieu... il y a 23 ans</span>
</div>
</div></a></aside><h2>Des privilégiés arc-boutés à leurs acquis</h2>
<p>Pourquoi les grèves de 1995 ne seraient-elles pas un <em>“mouvement social”</em> ? Parce que, tentera Fahrad Khosrokhavar, la mobilisation se serait contentée d'être <em>“sans projet, sans utopie, sans acteur central, non politique, hétérogène et sans expression propre”</em>. </p>
<p>Cette analyse remonte à la publication du livre collectif début 1996. Mais si elle vous fait penser aux gilets jaunes, c’est normal : à vingt-deux ans de distance, le côté hétérogène de l’éruption contestataire, son absence de centralité, ou encore une affiliation plus que floue aux cadres idéologiques préexistants sont aussi surlignés par ceux qui hésitent à parler des gilets jaunes comme d’un mouvement social proprement politique. </p>
<aside class="bounce"><span class="bounce-title">À LIRE AUSSI</span><a href="https://www.franceculture.fr/emissions/le-billet-politique/le-billet-politique-du-vendredi-30-novembre-2018" title="en savoir plus Gilets jaunes : le risque d'un mouvement attrape-tout"><div class="bounce-content">
<div class="bounce-picture"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAYACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAQP/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB2iFizJVKOCoigStoI6BH/8QAGxAAAgIDAQAAAAAAAAAAAAAAAAECEhEgIRD/2gAIAQEAAQUCjJ6PyxYU2WY29Mmet8P/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAWEQADAAAAAAAAAAAAAAAAAAAQESD/2gAIAQIBAT8BDj//xAAVEAEBAAAAAAAAAAAAAAAAAAAhQP/aAAgBAQAGPwJi/8QAGhAAAwEBAQEAAAAAAAAAAAAAAAERITFRgf/aAAgBAQABPyHFAo0UbplFFODf2CCnRtZws+lfSmXguhbJnh//2gAMAwEAAgADAAAAEOLIwnwP/8QAFxEBAAMAAAAAAAAAAAAAAAAAARARIP/aAAgBAwEBPxCoDH//xAAXEQEBAQEAAAAAAAAAAAAAAAAAAREh/9oACAECAQE/ENb10xZEj//EAB0QAQACAwEAAwAAAAAAAAAAAAEAESExUUFhcaH/2gAIAQEAAT8QXgo+zMGokaGUs9iGtzEXuMNalMBDkaEB48lJum460ftlvEEcNQzzDqnzNp7+SyUYdwa6T//Z" data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/5b34d8df-1c4a-4333-9391-3bbb066e95e8/182x108_000_1b27tn.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAYACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAQP/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB2iFizJVKOCoigStoI6BH/8QAGxAAAgIDAQAAAAAAAAAAAAAAAAECEhEgIRD/2gAIAQEAAQUCjJ6PyxYU2WY29Mmet8P/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAWEQADAAAAAAAAAAAAAAAAAAAQESD/2gAIAQIBAT8BDj//xAAVEAEBAAAAAAAAAAAAAAAAAAAhQP/aAAgBAQAGPwJi/8QAGhAAAwEBAQEAAAAAAAAAAAAAAAERITFRgf/aAAgBAQABPyHFAo0UbplFFODf2CCnRtZws+lfSmXguhbJnh//2gAMAwEAAgADAAAAEOLIwnwP/8QAFxEBAAMAAAAAAAAAAAAAAAAAARARIP/aAAgBAwEBPxCoDH//xAAXEQEBAQEAAAAAAAAAAAAAAAAAAREh/9oACAECAQE/ENb10xZEj//EAB0QAQACAwEAAwAAAAAAAAAAAAEAESExUUFhcaH/2gAIAQEAAT8QXgo+zMGokaGUs9iGtzEXuMNalMBDkaEB48lJum460ftlvEEcNQzzDqnzNp7+SyUYdwa6T//Z" alt="Des manifestants à Rochefort (Charente-Maritime), le 24 novembre 2018. " class="dejavu " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/5b34d8df-1c4a-4333-9391-3bbb066e95e8/182x108_000_1b27tn.jpg" width="182" height="108"></source></picture></figure></div>
<div class="bounce-informations">
<span class="bounce-pre-title">Le Billet politique</span><span class="bounce-link-title">Gilets jaunes : le risque d'un mouvement attrape-tout</span>
</div>
</div></a></aside><p>Pour mieux palper ce qui pouvait se dire du mouvement de 1995 en temps réel, vous pouvez replonger les oreilles dans cette archive du 4 décembre 1995, avec "Le Téléphone sonne" qui invitait, ce soir-là, sur France inter, Alain Touraine, mais aussi Pascal Perrineau, René Rémond et Michel Crozier :</p>
<div class="player-inline">
<div class="player-inline-title">Écouter</div>
<div class="player-inline-content">
<div class="icon-wrapper"><button title='Écouter Les grèves de 1995 au "Téléphone sonne" sur France Inter, le 4 décembre 1995' class="replay-button paused" aria-label='lecture de Les grèves de 1995 au "Téléphone sonne" sur France Inter, le 4 décembre 1995' data-btn-type="aod" data-asset-xtname="Extrait::Les_greves_de_1995_au__Telephone_sonne__sur_France_Inter,_le_4_decembre_1995::Les_greves_de_1995_au__Telephone_sonne__sur_France_Inter,_le_4_decembre_1995" data-asset-title='Les grèves de 1995 au "Téléphone sonne" sur France Inter, le 4 décembre 1995' data-asset-surtitle="" data-asset-source="https://s3-eu-west-1.amazonaws.com/cruiser-production/2018/11/409028a3-2cf9-43bc-b1e7-87fa22f81fd1/telephone_sonne_1995_perrineau_remond_crozier_touraine.mp3" data-duration="2084" data-asset-created-date="1543592402" data-extract-title='Les grèves de 1995 au "Téléphone sonne" sur France Inter, le 4 décembre 1995' data-clip-type="extraits"><span class="player-button-label">Écouter Les grèves de 1995 au "Téléphone sonne" sur France Inter, le 4 décembre 1995</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewbox="0 0 12 13" preserveaspectratio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div>
<div class="button-icon-pause">
<?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewbox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z"></path></g></svg>
</div></button></div>
<div class="player-inline-content-title">Les grèves de 1995 au "Téléphone sonne" sur France Inter, le 4 décembre 1995</div>
</div>
</div>
<p>Car il y aura en cette fin d'année 1995 plusieurs façons de dénier le rang de <em>“mouvement social”</em> à ces trois semaines de mobilisation. Dans <em>Le  Monde</em> daté du 20 décembre 1995, Michel Wieviorka et Pascal Perrineau écrivent par exemple que les grèves de l’automne sont uniquement <em>“un conflit sectoriel”</em> (celui de salariés du public <em>“arc-boutés sur la défense des intérêts acquis des salariés du secteur public”</em>, précisent-ils).</p>
<p>Cette année-là, Wieviorka et Perrineau faisaient le détour par Karl Marx pour expliquer en quoi ils étaient convaincus de ne pas se trouver devant un authentique <em>“mouvement social”</em> :</p>
<blockquote>
<p>Lorsque Karl Marx expliquait qu’en se libérant de ses chaînes le prolétariat assurera la libération de l’humanité tout entière, il apportait à sa façon la définition d’un mouvement social : celui-ci ne peut se réduire à la défense des intérêts particuliers de ses protagonistes ; il implique aussi la prise en charge d’enjeux et de demandes qui les dépassent afin d’atteindre un caractère universel général.</p>
</blockquote>
<p>Pour Perrineau et Wieviorka, l’absence de <em>“généralisation”</em> et de <em>“politisation”</em> du conflit empêchait de le penser comme un vrai mouvement social. Les deux auteurs de cette tribune taxent aussi de <em>“populisme”</em> le soutien que des intellectuels peuvent apporter au mouvement - voire la manière dont certains l'interprètent :</p>
<blockquote>
<p>Poussée à l'extrême, la pensée critique s'est parfois confondue avec le poujadisme, comme si, pour atteindre le sens le plus élevé de la lutte, il était nécessaire de flatter un certain populisme.</p>
</blockquote>
<p>Tous les intellectuels n’en tiraient cependant pas la même conclusion, loin s’en faut : Daniel Bensaïd se hérissera qu’on s’acharne à <em>“définir le mouvement social, à lui imposer des normes inaccessibles”</em> pour mieux lui couper l’herbe sous le pied, tandis que le sociologue Olivier Schwartz mobilisera <a target="_blank" href="https://www.persee.fr/doc/sotra_0038-0296_1997_num_39_4_2328">son enquête ethnographique entamée à la RATP en 1993</a>, deux ans avant le conflit, pour battre en brèche, à son tour, l’idée d’un mouvement qui serait dépolitisé sous prétexte qu’il serait corporatiste. </p>
<h2>Pour Olivier Schwartz, "ni manque de sens, ni manque de conscience"</h2>
<p>Dans <a target="_blank" href="https://www.persee.fr/doc/sotra_0038-0296_1997_num_39_4_2328">un article qu’il publiera en 1997 (</a><a target="_blank" href="https://www.persee.fr/doc/sotra_0038-0296_1997_num_39_4_2328">dans la revue <em>Sociologie du travail)</em></a>, Olivier Schwartz rapporte ainsi de longs extraits d’entretiens menés au sein des équipes de la RATP. Le sociologue entend montrer par là qu’en réclamant le maintien d’un statut (<em>“des acquis”</em> dit-on déjà) les fonctionnaires de la RATP embarquaient en réalité un horizon bien plus vaste (et moins égocentré) :</p>
<blockquote>
<p>Le registre corporatif, dont l’importance fut si grande dans le mouvement des machinistes de décembre, ne saurait être caractérisé comme une défense rigide d’acquis, mais qu’il faut le penser à l’intérieur de logiques d’échange où il fonctionne comme contrepoint à des concessions et sujétions acceptées, ce qui veut dire qu’il ne manque pas, ni de sens, ni de conscience [...] Les discussions, les discours, les propos tenus au cours de ces trois semaines de conflit font apparaître une tendance permanente au glissement du particulier vers le général.</p>
</blockquote>
<p>Au point, poursuit Olivier Schwartz, que les machinistes de la RATP qu’il a suivis pendant le conflit se sont <em>“souvent perçus comme des porte-paroles de tous ceux qui, comme eux ou plus gravement qu’eux, sont menacés par la précarité sans avoir la possibilité de se défendre”.</em> <a target="_blank" href="https://www.persee.fr/doc/sotra_0038-0296_1997_num_39_4_2328">Dans ce même article</a>, Schwartz écrit encore : </p>
<blockquote>
<p>Beaucoup de machinistes impliqués dans le mouvement de décembre partageaient donc le sentiment d’être des représentants, des vecteurs d’une cause qui les dépassait.</p>
</blockquote>
<aside class="bounce"><span class="bounce-title">À LIRE AUSSI</span><a href="https://www.franceculture.fr/histoire/gilets-jaunes-jacquerie-un-terme-condescendant-et-pejoratif" title='à lire Gilets jaunes : "Jacquerie", un terme condescendant et péjoratif '><div class="bounce-content">
<div class="bounce-picture"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAYACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABjiMNLoUlRFL4EVQERQr/xAAbEAACAwEBAQAAAAAAAAAAAAAAAQIQESETIP/aAAgBAQABBQKUtE/j0dLo4mDrhzWjL//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABwQAAMAAwADAAAAAAAAAAAAAAABESExQVFhgf/aAAgBAQABPyG3JJDbg6Vo9hkWicmh+IjPhedCjAh0dD3GYP/aAAwDAQACAAMAAAAQ8YofiB//xAAXEQADAQAAAAAAAAAAAAAAAAAAARAR/9oACAEDAQE/EK2bP//EABcRAAMBAAAAAAAAAAAAAAAAAAABEBH/2gAIAQIBAT8QNiQ5/8QAGxABAQEAAwEBAAAAAAAAAAAAAQARITFBYXH/2gAIAQEAAT8QTdbK+dRticybrPFgQPEGF8JwHqJa7M+FrD7LiPSkXkgbQbIYmVGOJ9kmBvzf/9k=" data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/a6fe6e90-8b8b-46bf-a4d8-bc9f6c6e4cde/182x108_000_1b28g2.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAYACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABjiMNLoUlRFL4EVQERQr/xAAbEAACAwEBAQAAAAAAAAAAAAAAAQIQESETIP/aAAgBAQABBQKUtE/j0dLo4mDrhzWjL//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABwQAAMAAwADAAAAAAAAAAAAAAABESExQVFhgf/aAAgBAQABPyG3JJDbg6Vo9hkWicmh+IjPhedCjAh0dD3GYP/aAAwDAQACAAMAAAAQ8YofiB//xAAXEQADAQAAAAAAAAAAAAAAAAAAARAR/9oACAEDAQE/EK2bP//EABcRAAMBAAAAAAAAAAAAAAAAAAABEBH/2gAIAQIBAT8QNiQ5/8QAGxABAQEAAwEBAAAAAAAAAAAAAQARITFBYXH/2gAIAQEAAT8QTdbK+dRticybrPFgQPEGF8JwHqJa7M+FrD7LiPSkXkgbQbIYmVGOJ9kmBvzf/9k=" alt="Les Gilets jaunes, sur une barricade improvisée proche de l'Arc de Triomphe, à Paris." class="dejavu " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/a6fe6e90-8b8b-46bf-a4d8-bc9f6c6e4cde/182x108_000_1b28g2.jpg" width="182" height="108"></source></picture></figure></div>
<div class="bounce-informations">
<span class="bounce-pre-title">Savoirs</span><span class="bounce-link-title">Gilets jaunes : "Jacquerie", un terme condescendant et péjoratif </span>
</div>
</div></a></aside><p><em>“Poujadisme”, “apolitisme”, “populisme”</em>... vous avez l’impression de retrouver les mêmes termes aujourd’hui invoqués au sujet des gilets jaunes ? Vous ne rêvez pas : ce sont bien ces épouvantails qui sont mobilisés pour tenter de labelliser ce que serait (ou ne serait pas) ce mouvement aux contours flous qui surprend les commentateurs.</p>
<p>La mobilisation des gilets jaunes relève-t-elle d’un symptôme ou d’une action proprement politique? Peut-on dire que les gilets jaunes sont  un authentique acteur social ou faut-il, comme  Michel Wieviorka en 1995, faire le pari que tout ça n’est pas beaucoup plus qu’une <em>“conduite de crise”</em> ? Ceux qui mettent en avant des revendications individualistes, et une grande hétérogénéité partisane concourent à en faire baisser la charge politique. Mais ne passent-ils pas à côté d’une vraie mobilisation tout simplement parce que la mobilisation aurait évolué ?</p>
<p>Reste une différence de taille entre 1995 et la révolte des gilets jaunes : contrairement à 1995, la mobilisation de 2018 génère bien une couverture médiatique intensive, mais (pour l'instant) pas un débat public et intellectuel aussi soutenu qu’au moment du Plan Juppé. A l'époque, les termes mêmes de <em>"mouvement social"</em> avaient surgi dans l'espace public depuis très peu de temps, confinés pendant longtemps dans le giron académique. Si la question de la nature de la révolte des gilets jaunes se pose aujourd'hui, c’est plutôt en creux cette fois, et <a href="https://www.franceculture.fr/sociologie/la-feuille-dimpot-le-rond-point-et-facebook-huit-sociologues-decryptent-les-gilets-jaunes">à l’ombre de la projection que peuvent en faire les médias.</a></p>
<aside class="bounce"><span class="bounce-title">À LIRE AUSSI</span><a href="https://www.franceculture.fr/sociologie/la-feuille-dimpot-le-rond-point-et-facebook-huit-sociologues-decryptent-les-gilets-jaunes" title="à lire La feuille d'impôt, le rond-point et Facebook : huit sociologues décryptent les gilets jaunes"><div class="bounce-content">
<div class="bounce-picture"><figure class="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAYACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAwABBP/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABbT00ELFVuHu3OfKgKmpaT//EABoQAAIDAQEAAAAAAAAAAAAAAAABAhAREiL/2gAIAQEAAQUCrRyZCW1p0MZB+tNNNaOmRr//xAAWEQEBAQAAAAAAAAAAAAAAAAAAARD/2gAIAQMBAT8BRdr/xAAWEQEBAQAAAAAAAAAAAAAAAAAQEQD/2gAIAQIBAT8B1Yf/xAAWEAADAAAAAAAAAAAAAAAAAAARIDD/2gAIAQEABj8CQW//xAAdEAADAQABBQAAAAAAAAAAAAAAAREhURAxQXGR/9oACAEBAAE/IejRCnmD9u5D1I4Po2mQUnkgaNFGMbFBd0iP/9oADAMBAAIAAwAAABCziH+D7//EABgRAAMBAQAAAAAAAAAAAAAAAAABESEQ/9oACAEDAQE/EIYYmlHx/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oACAECAQE/ENS7UYwj/8QAHhABAAICAgMBAAAAAAAAAAAAAQARITEQQVFhcZH/2gAIAQEAAT8Q4Ec2nUqKQdS4Wxplp94dzJnmgOk3MUrjJcRt15nocSg8xQEoiNZO4DaPc/s//9k=" data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/ff8771ef-ec8b-4c80-8ab0-b6c35d302483/182x108_000_1b26k4.webp" class="dejavu"><img src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAYACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAwABBP/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABbT00ELFVuHu3OfKgKmpaT//EABoQAAIDAQEAAAAAAAAAAAAAAAABAhAREiL/2gAIAQEAAQUCrRyZCW1p0MZB+tNNNaOmRr//xAAWEQEBAQAAAAAAAAAAAAAAAAAAARD/2gAIAQMBAT8BRdr/xAAWEQEBAQAAAAAAAAAAAAAAAAAQEQD/2gAIAQIBAT8B1Yf/xAAWEAADAAAAAAAAAAAAAAAAAAARIDD/2gAIAQEABj8CQW//xAAdEAADAQABBQAAAAAAAAAAAAAAAREhURAxQXGR/9oACAEBAAE/IejRCnmD9u5D1I4Po2mQUnkgaNFGMbFBd0iP/9oADAMBAAIAAwAAABCziH+D7//EABgRAAMBAQAAAAAAAAAAAAAAAAABESEQ/9oACAEDAQE/EIYYmlHx/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oACAECAQE/ENS7UYwj/8QAHhABAAICAgMBAAAAAAAAAAAAAQARITEQQVFhcZH/2gAIAQEAAT8Q4Ec2nUqKQdS4Wxplp94dzJnmgOk3MUrjJcRt15nocSg8xQEoiNZO4DaPc/s//9k=" alt="Image prise le 24 novembre 2018, durant la deuxième journée de mobilisation des gilets jaunes" class="dejavu " data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/ff8771ef-ec8b-4c80-8ab0-b6c35d302483/182x108_000_1b26k4.jpg" width="182" height="108"></source></picture></figure></div>
<div class="bounce-informations">
<span class="bounce-pre-title">Actualités</span><span class="bounce-link-title">La feuille d'impôt, le rond-point et Facebook : huit sociologues décryptent les gilets jaunes</span>
</div>
</div></a></aside>
    </div>

            </div><!-- /text-zone -->

                                                        <div class="author">
                    <a href="/personne-chloe-leprince" title="Accéder à la page de Chloé Leprince">Chloé Leprince</a>
                </div>
            
                        
            <div class="content-section">
                                <div class="bloc-same-topic"><p class="bloc-same-topic-title">À découvrir</p><div class="bloc-topics"><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/sociologie/la-feuille-dimpot-le-rond-point-et-facebook-huit-sociologues-decryptent-les-gilets-jaunes" title="À découvrir sur le même sujet : La feuille d&#039;impôt, le rond-point et Facebook : huit sociologues décryptent les gilets jaunes">
                            La feuille d&#039;impôt, le rond-point et Facebook : huit sociologues décryptent les gilets jaunes
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/sociologie/classes-sociales-un-concept-en-voie-de-disparition" title="À découvrir sur le même sujet : Classes sociales : un concept en voie de disparition">
                            Classes sociales : un concept en voie de disparition
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/le-journal-des-idees/le-journal-des-idees-du-mardi-25-septembre-2018" title="À découvrir sur le même sujet : Les mutations du monde ouvrier">
                            Les mutations du monde ouvrier
                        </a></div><div class="bloc-topics-content"><span class="icon icon-right"></span><a href="/emissions/du-grain-a-moudre/est-toujours-renvoye-a-sa-classe-dorigine" title="À découvrir sur le même sujet : Est-on toujours renvoyé à sa classe d&#039;origine ?">
                            Est-on toujours renvoyé à sa classe d&#039;origine ?
                        </a></div></div></div>
            </div>

            <div class="content-section">
                                <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=TaxonomyLinksList'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="TaxonomyLinksList" data-dom-id="sfreact-reactRenderer5c018833eea513.11080924">{"tags":[{"title":"\"gilets jaunes\"","path":"theme\/gilets-jaunes"},{"title":"mouvement social","path":"theme\/mouvement-social"},{"title":"conflit social","path":"theme\/conflit-social"},{"title":"gr\u00e8ve","path":"theme\/greve"},{"title":"Sociologie","path":"sociologie"}],"showTitle":true}</script><div id="sfreact-reactRenderer5c018833eea513.11080924"><div id="taxonomy-links-list" data-reactroot=""><span>Tags : </span><ul><li><a href="/theme/gilets-jaunes" title="Accéder aux contenus en rapport avec : &quot;gilets jaunes&quot;">&quot;gilets jaunes&quot;</a></li><li><a href="/theme/mouvement-social" title="Accéder aux contenus en rapport avec : mouvement social">mouvement social</a></li><li><a href="/theme/conflit-social" title="Accéder aux contenus en rapport avec : conflit social">conflit social</a></li><li><a href="/theme/greve" title="Accéder aux contenus en rapport avec : grève">grève</a></li><li><a href="/sociologie" title="Accéder aux contenus en rapport avec : Sociologie">Sociologie</a></li></ul></div></div>
            </div>

                        <div class="promo-banner main">
    <div class="promo-banner-visual">
        <img class="dejavu" src="data:image/gif;base64,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" data-dejavu-src="/img/newsletter.png" alt="newsletter" width="145" height="163">    </div>
    <div class="promo-banner-text">
        <div class="promo-banner-text-title">
            Recevez quotidiennement votre dose indispensable de culture et de savoirs.        </div>
        <div class="promo-banner-text-body">
                    <p>Pour vous abonner, saisissez votre adresse email.</p>

        <div class="newsletter-subscribe lettre-banner " data-tag="banner"><form name="form" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="form_email" name="form[email]" required="required" disabled="disabled" placeholder="Adresse email" aria-label="Indiquer votre adresse email" /><button type="submit" id="form_send" name="form[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="form_campainType" name="form[campainType]" value="lp-lettre" /><input type="hidden" id="form_campainTitle" name="form[campainTitle]" value="website_pagecontenu" /><input type="hidden" id="form_campainSource" name="form[campainSource]" /><input type="hidden" id="form_type" name="form[type]" value="lettre_banner" /></form></div>
                        </div>
    </div>
</div>

        </div>
    </div>

    <footer>
                        <div class="OUTBRAIN" data-src="https://www.franceculture.fr/sociologie/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995" data-widget-id="AR_1" data-ob-template="FranceCulture" ></div><div class="OUTBRAIN" data-src="https://www.franceculture.fr/sociologie/racisme-de-classe-ou-conflit-mesquin-face-aux-gilets-jaunes-les-fantomes-de-1995" data-widget-id="AR_2" data-ob-template="FranceCulture" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    </footer>
    </article>

            <aside id="sidebar">
            <div id="pave_haut" class="pub_sidebar center-ad-sidebar" data-advertising ></div>
                        <div class="sidebar-block most-viewed"><p class="sidebar-block-title">Les plus consultés</p><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/conferences/palais-de-la-decouverte-et-cite-des-sciences-et-de-lindustrie/le-blob-cellule-geante-sans-cerveau-qui-apprend" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Le blob : une cellule géante sans cerveau qui apprend</span></div></a><a href="/conferences/palais-de-la-decouverte-et-cite-des-sciences-et-de-lindustrie" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Palais de la découverte et Cité des sciences et de l’industrie</div></a></div><div class="teaser-most-viewed-number">1</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/histoire/jacques-rossi-a-la-decouverte-du-vrai-visage-du-communisme" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Jacques Rossi, le Français qui a fait 24 ans de goulag</span></div></a></div><div class="teaser-most-viewed-number">2</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            title="Réécouter Au travail ! "
                                    data-asset-title="Au travail ! "
            data-asset-surtitle="Création on air"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/11983-30.11.2016-ITEMA_21151211-0.mp3"
                data-asset-created-date="1480543200"
                data-clip-type="reecoute"
                        data-duration="3619"
                                    data-title-link="/emissions/creation-air/au-travail"
            data-surtitle-link="/emissions/creation-air"
            data-business-reference="24352"
            data-diffusion-id=""
            data-short-id="d616de0e"
                            data-expression-id="2e2c3bdd-642f-4a97-a994-85c470d1ca45"
                                        data-concept-id="26f833c2-41a3-11e5-9fe0-005056a87c89"
                                        data-universe-title="documentaires"
                    ><span class="replay-button-label">Réécouter Au travail ! </span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">1h</span></div><div class="teaser-most-viewed-link"><a href="/emissions/creation-air/au-travail" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Au travail ! </span></div></a><a href="/emissions/creation-air" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Création on air</div></a></div><div class="teaser-most-viewed-number">3</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            title="Réécouter &quot;Maman, papa, je suis travailleuse du sexe&quot;"
                                    data-asset-title="&quot;Maman, papa, je suis travailleuse du sexe&quot;"
            data-asset-surtitle="Les Pieds sur terre"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/18722-28.11.2018-ITEMA_21905018-2.mp3"
                data-asset-created-date="1543408230"
                data-clip-type="reecoute"
                        data-duration="1682"
                                    data-title-link="/emissions/les-pieds-sur-terre/maman-papa-je-suis-travailleuse-du-sexe"
            data-surtitle-link="/emissions/les-pieds-sur-terre"
            data-business-reference="6612"
            data-diffusion-id=""
            data-short-id="ebf2bd51"
                            data-expression-id="2e93221f-24d2-4417-9cbf-b815ec4f0e40"
                                        data-concept-id="beb83c10-402c-11e5-8314-005056a87c89"
                                        data-universe-title="documentaires"
                    ><span class="replay-button-label">Réécouter &quot;Maman, papa, je suis travailleuse du sexe&quot;</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">28 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-pieds-sur-terre/maman-papa-je-suis-travailleuse-du-sexe" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>&quot;Maman, papa, je suis travailleuse du sexe&quot;</span></div></a><a href="/emissions/les-pieds-sur-terre" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Pieds sur terre</div></a></div><div class="teaser-most-viewed-number">4</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/sociologie/la-feuille-dimpot-le-rond-point-et-facebook-huit-sociologues-decryptent-les-gilets-jaunes" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>La feuille d&#039;impôt, le rond-point et Facebook : huit sociologues décryptent les gilets jaunes</span></div></a></div><div class="teaser-most-viewed-number">5</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            title="Réécouter Antoine de Baecque : &quot;La charrette c’est une manière de prolonger le supplice. Il y a une certaine frustration de la nation face à la mort par guillotine&quot;"
                                    data-asset-title="Antoine de Baecque : &quot;La charrette c’est une manière de prolonger le supplice. Il y a une certaine frustration de la nation face à la mort par guillotine&quot;"
            data-asset-surtitle="Les Nuits de France Culture"
            aria-label='Lecture du replay'
                                        data-asset-source="https://s3-eu-west-1.amazonaws.com/cruiser-production/2017/07/193d128a-99d5-4e67-8639-c40607ee084a/2017-07-23-23h-2008c3372e0988-lieux_de_memoire_-_la_guillotine_1ere_diffusion___13_11_1997.net_3790b46e-0e4e-43e1-8874-0520c8797de1_fc.mp3"
                data-asset-created-date="1523314901"
                data-clip-type="reecoute"
                        data-duration="3577"
                                    data-title-link="/emissions/les-nuits-de-france-culture/lieux-de-memoire-la-guillotine-1ere-diffusion-13111997-0"
            data-surtitle-link="/emissions/les-nuits-de-france-culture"
            data-business-reference="3372"
            data-diffusion-id=""
            data-short-id="79acd1f4"
                            data-expression-id="132b7b20-6b50-4213-ad95-1744df4f4062"
                                        data-concept-id="4ff3693f-6e66-11e5-8e9e-005056a87c89"
                                ><span class="replay-button-label">Réécouter Antoine de Baecque : &quot;La charrette c’est une manière de prolonger le supplice. Il y a une certaine frustration de la nation face à la mort par guillotine&quot;</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">59 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/les-nuits-de-france-culture/lieux-de-memoire-la-guillotine-1ere-diffusion-13111997-0" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Antoine de Baecque : &quot;La charrette c’est une manière de prolonger le supplice. Il y a une certaine frustration de la nation face à la mort par guillotine&quot;</span></div></a><a href="/emissions/les-nuits-de-france-culture" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Les Nuits de France Culture</div></a></div><div class="teaser-most-viewed-number">6</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/conferences/bibliotheque-publique-dinformation/anatomie-dune-rencontre-en-ligne" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>J&#039;ai cherché l&#039;amour sur le web, c&#039;est pas formidable...</span></div></a><a href="/conferences/bibliotheque-publique-dinformation" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">Bibliothèque publique d&#039;information</div></a></div><div class="teaser-most-viewed-number">7</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-link"><a href="/droit-justice/la-justice-est-elle-moins-severe-pour-les-puissants" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span class="teaser-most-viewed-link-text-title-slug">Les Idées Claires</span><span>La justice est-elle moins sévère pour les puissants ? </span></div></a></div><div class="teaser-most-viewed-number">8</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            title="Réécouter Bébés OGM : peut-on modifier le génome humain ? "
                                    data-asset-title="Bébés OGM : peut-on modifier le génome humain ? "
            data-asset-surtitle="L&#039;Invité des Matins"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/13983-29.11.2018-ITEMA_21906006-4.mp3"
                data-asset-created-date="1543473600"
                data-clip-type="reecoute"
                        data-duration="2718"
                                    data-title-link="/emissions/linvite-des-matins/bebes-ogm-peut-modifier-le-genome-humain"
            data-surtitle-link="/emissions/linvite-des-matins"
            data-business-reference="16450"
            data-diffusion-id=""
            data-short-id="0064eb61"
                            data-expression-id="e09590d7-f117-40fe-9854-e2f085cae6ca"
                                        data-concept-id="7431a6a7-481b-11e5-9fe0-005056a87c89"
                                        data-universe-title="actualités"
                    ><span class="replay-button-label">Réécouter Bébés OGM : peut-on modifier le génome humain ? </span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">45 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/linvite-des-matins/bebes-ogm-peut-modifier-le-genome-humain" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Bébés OGM : peut-on modifier le génome humain ? </span></div></a><a href="/emissions/linvite-des-matins" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">L&#039;Invité des Matins</div></a></div><div class="teaser-most-viewed-number">9</div></div><div class="teaser-most-viewed"><div class="teaser-most-viewed-audio"><button
            class="replay-button paused aod"
            data-btn-type="aod"
                            title="Réécouter Tolkien (4/4) : Tolkien et la fantasy"
                                    data-asset-title="Tolkien (4/4) : Tolkien et la fantasy"
            data-asset-surtitle="La Compagnie des auteurs"
            aria-label='Lecture du replay'
                                        data-asset-source="https://media.radiofrance-podcast.net/podcast09/15537-29.11.2018-ITEMA_21906407-1.mp3"
                data-asset-created-date="1543500000"
                data-clip-type="reecoute"
                        data-duration="3531"
                            data-episode-number="4"
                                    data-title-link="/emissions/la-compagnie-des-auteurs/tolkien-44-tolkien-et-la-fantasy"
            data-surtitle-link="/emissions/la-compagnie-des-auteurs"
            data-business-reference="24632"
            data-diffusion-id=""
            data-short-id="8c876b02"
                            data-expression-id="222ea6cd-2053-423a-ab33-d2c7aed2241c"
                                        data-concept-id="0649037a-c459-4d1a-9702-4f1e814aafbb"
                                        data-universe-title="savoirs"
                    ><span class="replay-button-label">Réécouter Tolkien (4/4) : Tolkien et la fantasy</span><div class="button-icon-play"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></div><div class="button-icon-pause"><?xml version="1.0" encoding="utf-8"?><svg data-id="icon-pause" x="2" width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg" ><g transform="translate(1, 1)"><path d="M1 0L3 0C3.6 0 4 0.4 4 1L4 10.9C4 11.4 3.6 11.9 3 11.9L1 11.9C0.4 11.9 0 11.4 0 10.9L0 1 0 1C0 0.4 0.4 0 1 0L1 0ZM7.7 0L9.7 0C10.2 0 10.7 0.4 10.7 1L10.7 10.9C10.7 11.4 10.2 11.9 9.7 11.9L7.7 11.9C7.1 11.9 6.7 11.4 6.7 10.9L6.7 1 6.7 1C6.7 0.4 7.1 0 7.7 0Z" /></g></svg></div></button><span class="replay-button-duration">58 min</span></div><div class="teaser-most-viewed-link"><a href="/emissions/la-compagnie-des-auteurs/tolkien-44-tolkien-et-la-fantasy" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-title"><span>Tolkien (4/4) : Tolkien et la fantasy</span></div></a><a href="/emissions/la-compagnie-des-auteurs" class="teaser-most-viewed-link"><div class="teaser-most-viewed-link-text-subtitle">La Compagnie des auteurs</div></a></div><div class="teaser-most-viewed-number">10</div></div></div>
    
                                    <div id="pave_bas" class="pub_sidebar center-ad-sidebar" data-advertising ></div>

        </aside>
                    </div>

                <div id="loader"></div>

                                    <div id="ad-bottom" class="ads">
                        <div id="banniere_basse" class="pub-pied center-ads" data-advertising></div>
                    </div>
                            </div>

                    </div>

                    <button class="scroll-top-button icon-right scroll-detection" aria-label="Retour en haut de la page" title="Haut de page"><span class="scroll-top-button-label">Haut de page</span></button>
            <script>
    document.addEventListener("DOMContentLoaded", function() {
        var rf_kirby_basepath = window['rf_kirby_basepath'] = 'https://kirby.radiofrance.fr';
        var url = rf_kirby_basepath
            + '/seact'
            + '?type=should_be_displayed'
            + '&station_id=5'
            + '&path=' + window.location.pathname
            + '&component=Footer'
        ;

        fetch(url, {
            method: 'HEAD',
        });
    });
</script>

<script type="application/json" data-js-react-on-rails-store="store">[]</script>
<script type="application/json" class="js-react-on-rails-component" data-component-name="Footer" data-dom-id="sfreact-reactRenderer5c018833ef7de4.44538328">{"years":{"2005":{"title":2005,"link":"\/archives\/2005"},"2006":{"title":2006,"link":"\/archives\/2006"},"2007":{"title":2007,"link":"\/archives\/2007"},"2008":{"title":2008,"link":"\/archives\/2008"},"2009":{"title":2009,"link":"\/archives\/2009"},"2010":{"title":2010,"link":"\/archives\/2010"},"2011":{"title":2011,"link":"\/archives\/2011"},"2012":{"title":2012,"link":"\/archives\/2012"},"2013":{"title":2013,"link":"\/archives\/2013"},"2014":{"title":2014,"link":"\/archives\/2014"},"2015":{"title":2015,"link":"\/archives\/2015"},"2016":{"title":2016,"link":"\/archives\/2016"},"2017":{"title":2017,"link":"\/archives\/2017"},"2018":{"title":2018,"link":"\/archives\/2018"}},"title":null}</script><div id="sfreact-reactRenderer5c018833ef7de4.44538328"><footer id="main-footer" data-reactroot=""><nav id="metanav" class="metanav"><ul class="level1"><li><a target="_blank" title="Radio France" href="https://www.radiofrance.fr">Radio France</a></li><li class="sublist"><button type="button"><span class="icon-more">+</span></button><ul class="level2"><li><a target="_blank" title="franceinfo" href="https://www.francetvinfo.fr">franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">France Bleu</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">France Inter</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">France Musique</a></li><li><a target="_blank" title="Fip" href="https://www.fip.fr">Fip</a></li><li><a target="_blank" title="Mouv&#x27;" href="https://www.mouv.fr">Mouv&#x27;</a></li><li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li><li><a target="_blank" title="Le Médiateur" href="https://mediateur.radiofrance.fr">Le Médiateur</a></li><li><a target="_blank" title="Les Éditions" href="https://editions.radiofrance.fr">Les Éditions</a></li><li><a target="_blank" title="Maison de la Radio" href="https://www.maisondelaradio.fr">Maison de la Radio</a></li></ul></li><li class="social-links"><ul><li><span class="label">Retrouvez France Culture sur : </span></li><li><a href="https://www.facebook.com/franceculture/" class="Facebook" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="16" viewBox="0 0 8 16"><path fill-rule="evenodd" d="M5.249 15.624V8.782h2.327l.348-2.666H5.25V4.413c0-.772.217-1.298 1.339-1.298h1.43V.73A19.246 19.246 0 0 0 5.935.625C3.87.625 2.458 1.868 2.458 4.15v1.966H.125v2.667h2.333v6.842h2.79z"></path></svg><span>Facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" class="Youtube" target="_blank" rel="nofollow"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="18" viewBox="0 0 26 18"><path d="M10.167 5.643v7.144l6.923-3.584-6.923-3.56zm15.203 8.382s-.25 1.752-1.019 2.523c-.974 1.013-2.066 1.018-2.567 1.077-3.586.257-8.965.257-8.965.257h-.012s-5.379 0-8.965-.257c-.5-.06-1.593-.064-2.567-1.077-.769-.771-1.019-2.523-1.019-2.523S0 11.967 0 9.91V7.98c0-2.057.256-4.114.256-4.114s.25-1.752 1.019-2.524C2.249.33 3.53.362 4.1.255 6.15.06 12.813 0 12.813 0s5.385.008 8.97.265c.502.06 1.594.065 2.568 1.077.769.772 1.02 2.524 1.02 2.524s.255 2.057.255 4.115V9.91a38.21 38.21 0 0 1-.256 4.115z"></path></svg><span>Youtube</span></a></li><li><a href="/newsletter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="29" height="23" viewBox="0 0 29 23"><defs><path id="a" d="M265 23h29V0h-29v23zm5-20h19l-9.5 9-9.5-9zm15 8.044L291 5v13l-6-6.956zM268 5l6 6.044L268 18V5zm14.402 8L289 20h-20l6.597-7 3.401 3.137L282.402 13z"></path></defs><use fill-rule="evenodd" transform="translate(-265)" xlink:href="#a"></use></svg><span>Newsletter</span></a></li></ul></li></ul></nav><div class="footer-container"><div class="col1"><img src="/img/logo_franceculture-filet.png" alt="logo france culture" class="footer-logo"/><div class="block contact"><div class="titlebloc">Retrouvez nous sur</div><div class="socialnetwork"><a target="_blank" href="https://www.facebook.com/franceculture/" title="Nous retrouver sur Facebook"><span class="icon-facebook"></span><span class="name">Facebook</span></a><a target="_blank" href="https://twitter.com/franceculture" title="Nous retrouver sur Twitter"><span class="icon-twitter"></span><span class="name">Twitter</span></a><a target="_blank" href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" title="Nous retrouver sur Youtube"><span class="icon-youtube"></span><span class="name">Youtube</span></a><a target="_blank" href="https://www.dailymotion.com/franceculture" title="Nous retrouver sur Dailymotion"><span class="icon-dailymotion"></span><span class="name">Dailymotion</span></a></div></div><div class="block generic"><ul><li><a class="" href="/presse" title="Accéder à l&#x27;espace presse et aux communiqués">Presse et communiqués</a></li><li><a class="" href="http://editions.radiofrance.fr/category/collections/papiers/" target="_blank" title="Découvrir Papiers, la revue de France Culture">Papiers, la revue de France Culture</a></li></ul></div><div class="block listen"><ul><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" title="Trouver la fréquence de France Culture">Fréquences</a></li><li><a class="" href="http://www.radiofrance.fr/espace-pro/appli-rf-direct/" target="_blank" title="Télécharger l&#x27;application Radio France">Applications</a></li><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/faq/" target="_blank" title="Obtenir de l&#x27;assistance pour la réécoute">Aide à l&#x27;écoute</a></li></ul></div><div class="block newsletter"><ul><li><a class="burger-menu-drawer-newsletter-item-link" href="/newsletter" title="S&#x27;abonner à nos newsletters">S&#x27;abonner à nos newsletters</a></li></ul></div></div><div class="col2"><div class="block thematic"><div class="titlebloc">Thématiques</div><div class="theme"><ul><li><a class="" href="/actualites">Actualités</a></li></ul><div class="sublist"><ul><li><a class="" href="/droit-justice">Droit et justice</a>, </li><li><a class="" href="/economie">Économie</a>, </li><li><a class="" href="/education">Éducation</a>, </li><li><a class="" href="/environnement">Environnement</a>, </li><li><a class="" href="/geopolitique">Géopolitique</a>, </li><li><a class="" href="/medias">Médias</a>, </li><li><a class="" href="/numerique">Numérique</a>, </li><li><a class="" href="/politique">Politique</a>, </li><li><a class="" href="/religion-et-spiritualite">Religion et spiritualité</a>, </li><li><a class="" href="/societe">Société</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/savoirs">Savoirs</a></li></ul><div class="sublist"><ul><li><a class="" href="/geographie">Géographie</a>, </li><li><a class="" href="/histoire">Histoire</a>, </li><li><a class="" href="/philosophie">Philosophie</a>, </li><li><a class="" href="/psychanalyse">Psychanalyse</a>, </li><li><a class="" href="/sciences">Sciences</a>, </li><li><a class="" href="/sociologie">Sociologie</a></li></ul></div></div><div class="theme"><ul><li><a class="" href="/art-et-creation">Art et Création</a></li></ul><div class="sublist"><ul><li><a class="" href="/architecture">Architecture</a>, </li><li><a class="" href="/bande-dessinee">BD</a>, </li><li><a class="" href="/cinema">Cinéma</a>, </li><li><a class="" href="/theatre">Théâtre</a>, </li><li><a class="" href="/creation-sonore">Création sonore</a>, </li><li><a class="" href="/danse">Danse</a>, </li><li><a class="" href="/dessin">Dessin</a>, </li><li><a class="" href="/design">Design</a>, </li><li><a class="" href="/gastronomie">Gastronomie</a>, </li><li><a class="" href="/litterature">Littérature</a>, </li><li><a class="" href="/musique">Musique</a>, </li><li><a class="" href="/peinture">Peinture</a>, </li><li><a class="" href="/photographie">Photographie</a>, </li><li><a class="" href="/sculpture">Sculpture</a>, </li><li><a class="" href="/video">Vidéo</a></li></ul></div></div></div><div class="block listen"><div class="titlebloc">Index</div><ul><li><a class="" href="/series">Toutes les séries</a></li><li><a class="" href="/dossiers">Tous les dossiers</a></li><li><a class="" href="/theme">Tous les tags</a></li><li><a class="" href="/personalites">Toutes les personnalités</a></li><li><a class="" href="/liste-des-emissions">Toutes les émissions</a></li><li><a class="" href="/oeuvres">Toutes les œuvres</a></li></ul></div></div></div><div class="archives-by-year"><ul class="archives-by-year-list"><li class="archives-by-year-list-element-title">Archives</li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2005">2005</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2006">2006</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2007">2007</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2008">2008</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2009">2009</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2010">2010</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2011">2011</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2012">2012</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2013">2013</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2014">2014</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2015">2015</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2016">2016</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2017">2017</a></li><li class="archives-by-year-list-element"><a class="archives-by-year-list-element-link" href="/archives/2018">2018</a></li></ul></div><div class="footer-separator"></div><div class="footer-group"><ul><li><a class="" href="http://editions.radiofrance.fr/category/chaines/france-culture/" target="_blank" title="Accéder au site des Éditions">Éditions</a></li><li><a class="" href="http://espacepublic.radiofrance.fr/" target="_blank" title="Accéder au site du médiateur de Radio France">Médiateur</a></li><li><a class="" href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" title="Accéder au mentions légales de Radio France">Mentions légales</a></li><li><a class="" href="http://www.radiofrancepublicite.fr/" target="_blank" title="Accéder à radiofrance publicité">Annonceurs</a></li><li><a class="" href="http://www.radiofrance.fr/boite-a-outils/frequences/" target="_blank" title="Retrouver les fréquences de toutes les antennes de Radio France">Fréquences</a></li><li><a class="" href="http://www.acpm.fr/Marque/marque-france-culture" rel="nofollow" target="_blank" title="Accéder à notre page ACPM">ACPM</a></li></ul></div></footer></div>
        
        <div class="pop-in-list">
            <div class="pop-in newsletter-pop-in" hidden><div class='close-pop-in'><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></div><div class='pop-in-content'><img src="/img/newsletter.png" alt="newsletter" width="145" height="163" /><div class='pop-in-content-title'>
                Découvrez la Lettre de France&nbsp;Culture            </div><div class='pop-in-content-text'><p>Une dose quotidienne de culture et de savoirs.</p></div><div class="pop-in-content-button-container"><div class="newsletter-subscribe lettre-banner popin" data-tag="banner"><form name="form" method="post" action="/newsletter/subscribe" novalidate="novalidate" class="newsletter-subscribe-form" enctype="multipart/form-data"><div class="form-group"><input type="email" id="form_email" name="form[email]" required="required" disabled="disabled" placeholder="Adresse email" aria-label="Indiquer votre adresse email" /><button type="submit" id="form_send" name="form[send]" disabled="disabled">Je m&#039;abonne</button></div><div class="error-message email">Email non valide</div><input type="hidden" id="form_campainType" name="form[campainType]" value="lp-lettre" /><input type="hidden" id="form_campainTitle" name="form[campainTitle]" value="website_popin" /><input type="hidden" id="form_campainSource" name="form[campainSource]" /><input type="hidden" id="form_type" name="form[type]" value="lettre_banner" /></form></div></div></div><div class='pop-in-confirm' hidden><img src="/img/check_circle.svg" alt="newsletter" width="145" height="163" /><div class='pop-in-confirm-text'><p>Vous êtes abonné(e) à la Lettre</p></div><div class='pop-in-confirm-title'>
                    Découvrez nos newsletters complémentaires                </div><div class="pop-in-confirm-button-container"><a class="confirm-button" href="/newsletter">Ça m'intéresse</a></div></div></div>
            <div class="pop-in cookie-banner" hidden><div class='pop-in-content'><div class='pop-in-content-title'></div><div class='pop-in-content-text'>
                En poursuivant votre navigation, vous acceptez le dépôt de cookies permettant la personnalisation des contenus, le partage sur les réseaux sociaux, la mesure d’audience et le ciblage des publicités. Votre navigateur ainsi que des outils en ligne vous offrent la possibilité de paramétrer ces cookies.            </div><div class="pop-in-content-button-container"><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france"
           aria-label="Affichage des informations RGPD"
           target="_blank"
           class="learn_more">En savoir plus</a><button class="button-close" aria-label="Fermeture de la pop-in RGPD">J'ai compris</button></div></div></div>
        </div>

        <div id="player" class="player initialized"><div id="cneBanner" class="cne-banner"><div id="cneCounter" class="cne-banner__counter"><p><span class="cne-banner__counter__desktop">À venir dans</span><span class="cne-banner__counter__mobile">Dans</span>
              &nbsp;<time class="cne-banner__time"></time>&nbsp;
              <span class="cne-banner__counter__desktop">secondes</span><span class="cne-banner__counter__mobile">s</span></p></div><div id="cneInfos" class="cne-banner__infos"><span class="cne-banner__title"></span><span class="cne-banner__author"></span><span id="cneNext" class="cne-banner__description"></span></div><div class="cne-banner__cta"><button id="cneClose" class="cne-banner__btn cne-banner__btn--play"><span class="cne-banner__btn__label">Annuler</span><span class="cne-banner__btn__icon"><?xml version="1.0" encoding="utf-8"?><svg data-id="cross" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.2 14.2" width="14.2" height="14.2"><g transform="translate(14.000000, 22.000000)"><path d="M-8.3-14.9L-14-9.3l1.4,1.4l5.7-5.7l5.7,5.7l1.4-1.4l-5.7-5.7l5.7-5.7L-1.3-22l-5.7,5.7
			l-5.7-5.7l-1.4,1.4L-8.3-14.9z"/></g></svg></span></button><button id="cnePlay" class="cne-banner__btn cne-banner__btn--close"><span class="cne-banner__btn__label">Écouter</span><span class="cne-banner__btn__icon"><svg data-id="icon-play" width="100%" height="100%" viewBox="0 0 12 13" preserveAspectRatio="xMidYMid slice" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="2 0 12 7 2 13"></polygon></svg></span></button></div></div><div class="player_wrapper"><div id="audio"
                  data-url-live="https://direct.franceculture.fr/live/franceculture-midfi.mp3?ID=radiofrance"
                  data-url-TS="https://direct.franceculture.fr/ts/franceculture-midfi.mp3"
                  data-xtn2="4"
                  data-xtsite="581692"
                  data-xiti-localisation="int"
                  data-url-program="/programmes?xmlHttpRequest=1"
                  data-name="France Culture"
                  data-kirby-url="https://kirby.radiofrance.fr"></div></div><div id="common-gui-container"></div></div>
        

                    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-86344736-1', 'auto');
        ga('set', 'cd1', 'online');
    </script>

            <script src="/dist/js/vendor_main-098be330807ce11fb2dd.js" data-no-instant></script>
            <script src="/dist/js/main-098be330807ce11fb2dd.js" data-no-instant></script>
            <script src="/dist/js/app-098be330807ce11fb2dd.js" data-no-instant></script>

            <div id="marking-wrapper">
                    <script type="text/javascript">
        xtsd = "https://logs1286";
        xtn2 = "2";        //level 2 site
        xtpage = "Themes::Sociologie::Articles::article_-_Racisme_de_classe_ou_conflit_mesquin_Face_aux_gilets_jaunes_les_fantomes_de_1995_-_ec343995";      //page name (with the use of :: to create chapters)

        //customised indicators
        
                                                                                                                                                                                                                                                                            
        xt_multc = "&x4=9&x5=Sociologie&x10=20181130&x13=Actualites&x14=Sociologie&x16=Texte";

        window.xtparam = "&ac=&an=" + xt_multc;

        
        
                    window.xtparam += "&tag=[_gilets_jaunes_]|[mouvement_social]|[conflit_social]|[greve]|[Sociologie]"; // result page number (0 if none)
        
        if (window.xtcustom) {
            window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
        }

        // Reset xt_clic share slugs
        atinternet_share = "Partages::Articles::Racisme_de_classe_ou_conflit_mesquin_Face_aux_gilets_jaunes_les_fantomes_de_1995_-_ec343995";
        //--></script><noscript><img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=581692&s2=2&p=Themes::Sociologie::Articles::article_-_Racisme_de_classe_ou_conflit_mesquin_Face_aux_gilets_jaunes_les_fantomes_de_1995_-_ec343995&x4=9&x9=&x5=Sociologie&mc=&np=&tag=[_gilets_jaunes_]|[mouvement_social]|[conflit_social]|[greve]|[Sociologie]&di=&ac=&an=&"></noscript>

                <script type="text/javascript">

    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        // get data from $share value in CoreObject
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    $('body').on('click', '.share-bar a', function () {
        atinternet_share_onclick($(this).data('share'));
    });

    window.xtcustom = '';
    if (window.innerWidth < 768) {
        window.xtcustom = {"device":"smartphone"};
    } else if (window.innerWidth < 1200) {
        window.xtcustom = {"device":"tablet"};
    } else {
        window.xtcustom = {"device":"desktop"};
    }

    if (window.xtcustom) {
        window.xtparam += "&stc=" + JSON.stringify(window.xtcustom);
    }

    xtsite = "581692"; //site number
    xtnv = document;  //parent.document or top.document or document

    if (!document.getElementById('atscriptid')) {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = "/static/js/xtcore-4.7.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    }

</script>

            </div>

                            <iframe src="https://6070848.fls.doubleclick.net/activityi;src=6070848;type=gener0;cat=2016-000;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
            
            <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1168763269815108&ev=PageView&noscript=1" alt="facebook"/></noscript>
            <script>
        (function (i, s, o, g, r, a, m) {
        i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
        a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, "script", "//try.abtasty.com/99138c3efa3eb62fee8e958d9490613c.js", "_abtasty");
    </script>
            <script data-no-instant>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

        twq('init','nvp2l');
    </script>
            <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js" charset="utf-8" data-no-instant></script><script type="text/javascript">
        /* <![CDATA[ */
        'object' === typeof window.google_trackConversion && window.google_trackConversion({
          google_conversion_id: 998626353,
          google_custom_params: window.google_tag_params,
          google_remarketing_only: true
        });
        //]]></script>

            <div id="fb-root"></div>
            <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=1607849499491866";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script data-obct type="text/javascript"> /** DO NOT MODIFY THIS CODE**/ !function(_window, _document) { var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6'; if (_window.obApi) { return; } var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = 'https://amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document); obApi('track', 'PAGE_VIEW'); </script>
            <script data-no-instant>
                if ('serviceWorker' in navigator) {
                    console.log('Service Worker registration in progress.');
                    navigator
                        .serviceWorker
                        .register('/sw.js?v=1.0')
                        .then(function(registration) {
                            console.log('Service Worker registration complete.', registration);
                        })
                        .catch(function(error) {
                            console.log('Service Worker registration failure.', error);
                        })
                    ;
                } else {
                    console.log('Service Worker is not supported.');
                }
            </script>
            </body>
</html>
